
<!DOCTYPE html><html class="core menu-off search-off             page--article
    " lang="sk" data-parameters="{&quot;assets_version&quot;:&quot;4.54\n&quot;,&quot;authors&quot;:[&quot;jaz&quot;],&quot;category&quot;:&quot;&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;zI5AqviNK_XCRkSFlrsYJZbyPwzUk0dqbbBFlKadjSP.R7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-PWQV5FC&quot;,&quot;id2&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;maxMobile&quot;:767,&quot;minDesktop&quot;:768,&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;etarget&quot;:{&quot;country&quot;:&quot;1&quot;}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;pribehy&quot;},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia"><title>Poliaci zisťovali či koronavírus na Slovensku spôsobili oni</title><meta name="description" content="Na Orave, v Bardejove, ale teraz aj v Čadci opakujú, že za koronavírus môže blízkosť hraníc a nákupy a svadby našincov v Poľsku. Dôkazy ale podľa krakovského novinára nikto nepredložil."><meta property="eagleDocumentId" content="210f58d8-ef2e-4992-8402-c2f083c42b2e"><meta name="keywords" content="+ Video,+ Foto,Poľsko,svadby,+Šarm,hoax,Covid19,nový vírus hoax"><meta property="article:section" content="Príbehy"><meta property="article:published_time" content="2020-11-04T20:00:25+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-11-04T20:00:25+01:00"><meta property="og:title" content="Slovensko sa pýši úspechom masového testovania, Poliaci nás obviňujú z klamstva. TOTO  tvrdia!"><meta property="og:description" content="Na Orave, v Bardejove, ale teraz aj v Čadci opakujú, že za koronavírus môže blízkosť hraníc a nákupy a svadby našincov v Poľsku. Dôkazy ale podľa krakovského novinára nikto nepredložil."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia"
        },
        "headline": "Poliaci zisťovali či koronavírus na Slovensku spôsobili oni",
        "datePublished": "2020-11-04T20:00:25+01:00",
        "dateModified": "2020-11-04T20:00:25+01:00",
        "description": "Na Orave, v Bardejove, ale teraz aj v Čadci opakujú, že za koronavírus môže blízkosť hraníc a nákupy a svadby našincov v Poľsku. Dôkazy ale podľa krakovského novinára nikto nepredložil.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "jaz"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#ed1c24"><link rel="apple-touch-icon" sizes="180x180" href="/images/sarm/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/sarm/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/sarm/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/sarm/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/sarm/favicons/safari-pinned-tab.svg" color="#ed1c24"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(856);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/sarm/main.css?v=4.54
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/sarm/main.css?v=4.54
"></noscript><script type="text/javascript" src="/advertisement.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-584BLB9');
    </script><script async='async' src="/js/sarm/prebid.js?v=4.54"></script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><script defer src='/js/sarm/common.js?v=4.54
'></script><script defer src='/js/sarm/app.js?v=4.54
'></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PWQV5FC');
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWQV5FC" title="googletagmanager content"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=sarm&amp;system=eagle&amp;page_type=article&amp;document_id=210f58d8-ef2e-4992-8402-c2f083c42b2e&amp;document_category[]=138" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><div class="page__wrapper"><site-header class="site-header" data-itm="menu"><div class="site-header__wrapper"><a href="/" class="logo" title="Šarm"><svg aria-label="Šarm logo"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="site-header__nav-wrapper"><div class="site-header__navigation"><nav><ul><li><a href="/r/celebrity">celebrity</a></li><li><a href="/r/moda">móda</a></li><li><a href="/r/zdravie">zdravie</a></li><li><a href="/r/sex-a-vztahy">sex a vzťahy</a></li><li><a href="/r/pribehy">príbehy</a></li><li><a href="/r/relax">relax</a></li><li><a href="/r/video">video</a></li></ul></nav></div><div class="site-header__controls"><a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener"><span>Objednať časopis</span></a><a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="facebook__btn"><svg aria-label="facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></a><button-search class="search__btn" data-click="header.toggleSearch"><svg aria-label="Hľadať"><use xlink:href="#lupa" href="#lupa"></use></svg></button-search></div></div><div class="site-header__social"><div class="title">
Slovensko sa pýši úspechom masového testovania, Poliaci nás obviňujú z klamstva. TOTO tvrdia!
</div><facebook-share class="button button--facebook-share" data-href='https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">Zdieľať článok</span></facebook-share><button-disqus class="button button--disqus-tile" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#chat" href="#chat"></use></svg><div class="button--text">Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="210f58d8-ef2e-4992-8402-c2f083c42b2e"></span></div></button-disqus></div><div class="site-header__bottom"><div class="site-header__bottom--wrapper"><div class="site-header__bottom--content"><div class="site-header__bottom--social"><facebook-share class="button button--facebook-share" data-href='https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">Zdieľať článok</span></facebook-share><a class="button button--messenger-tile" href='fb-messenger://share?link=https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'><svg aria-hidden="true"><use xlink:href="#icon-messenger" href="#icon-messenger"></use></svg></a><button-disqus class="button button--disqus-tile" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#chat" href="#chat"></use></svg><div class="button--text">Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="210f58d8-ef2e-4992-8402-c2f083c42b2e"></span></div></button-disqus></div><div class="site-header__bottom--gallery" data-itm="gallery-floating"><h2 class="h">Galéria <br>k článku</h2><div class="gallery-summary"><ul class="gallery-summary__list"><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/2' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/160/90 160w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/320/180 320w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/480/270 480w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/640/360 640w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/800/450 800w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/960/540 960w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Testovanie obyvateľov na nový koronavírus 27. októbra 2020 v Bánovciach nad Bebravou. Obyvatelia bytoviek zostali od 22. októbra 2020 v karanténe po tom, čo sa v komunite objavili štyri prípady ochorenia. FOTO TASR - Radovan Stoklasa"></div></div></a></li><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/3' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Testovanie obyvateľov na nový koronavírus 27. októbra 2020 v Bánovciach nad Bebravou. Obyvatelia bytoviek zostali od 22. októbra 2020 v karanténe po tom, čo sa v komunite objavili štyri prípady ochorenia. FOTO TASR - Radovan Stoklasa"></div></div></a></li><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/4' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/160/90 160w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/320/180 320w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/480/270 480w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/640/360 640w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/800/450 800w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/960/540 960w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Testovanie obyvateľov na nový koronavírus 27. októbra 2020 v Bánovciach nad Bebravou. Obyvatelia bytoviek zostali od 22. októbra 2020 v karanténe po tom, čo sa v komunite objavili štyri prípady ochorenia. FOTO TASR - Radovan Stoklasa"></div></div></a></li><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/5' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke minister obrany SR Jaroslav Naď (OĽaNO) počas tlačovej konferencie po rokovaní 44. schôdze vlády SR k celoplošnému testovaniu na nový koronavírus v Bratislave 18. októbra 2020. FOTO TASR - Jaroslav Novák"></div></div><div class="link--block--count"><svg aria-label="Galeria"><use xlink:href="#galeria" href="#galeria"></use></svg><p>Galéria&nbsp;/&nbsp;7</span></p></div></a></li></ul></div></div><div class="gallery-link"><a href="/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/1" class="link--block">Galéria</a></div></div><div class="site-header__bottom--aside"></div></div></div><button-menu class="site-header__menu-toggle"><svg aria-label="menu"><use xlink:href="#menu-toggle" href="#menu-toggle"></use></svg></button-menu></div><div class="overlay"><div class="overlay__menu"><div class="overlay__menu__top"><a href="/" class="logo" title="Šarm"><svg aria-label="Šarm logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-menu class="close"><svg aria-label="close"><use xlink:href="#cross" href="#cross"></use></svg></button-menu></div><div class="overlay__menu__body"><h3 class="h">Rubriky</h3><ul><li><a href="/r/celebrity">Celebrity</a></li><li><a href="/r/moda">Móda</a></li><li><a href="/r/zdravie">Zdravie</a></li><li><a href="/r/sex-a-vztahy">Sex a vzťahy</a></li><li><a href="/r/pribehy">Príbehy</a></li><li><a href="/r/relax">Relax</a></li><li><a href="/r/video">Video</a></li><li class="last-item"><a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a></li></ul></div><div class="overlay__menu__footer"><a href="https://www.facebook.com/casopissarm/" rel="noopener" class="facebook_btn"><svg aria-label="facebook"><use xlink:href="#facebook-noBG" href="#facebook-noBG"></use></svg></a><a href="/vyhladavanie" class="search_btn"><svg aria-label="search"><use xlink:href="#lupa" href="#lupa"></use></svg></a></div></div><div class="overlay__search"><div class="overlay__search__wrapper"><div class="overlay__search__top"><a href="/" class="logo" title="Šarm"><svg aria-label="Šarm logo"><use xlink:href="#logo" href="#logo"></use></svg></a><button-search class="close"><span>Zatvoriť vyhľadávanie</span><svg aria-label="close"><use xlink:href="#cross" href="#cross"></use></svg></button-search></div><div class="overlay__search__body"><h2 class="h">Vyhľadávanie</h2><form-search><form action="/vyhladavanie" class="site-search"><input type="search" id="search-input" name="q" class="search__input" maxlength="100" placeholder="hľadaný výraz"><button class="search__submit" type="submit"><svg aria-label="search"><use xlink:href="#lupa" href="#lupa"></use></svg></button></form></form-search></div></div></div></div></site-header> <div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item"><a href="/r/kvizy" class="rubric">KVÍZ</a><a href="https://sarm.pluska.sk/kvizy/otestujte-co-viete-zvieratach-ktore-ziju-oblastiach-vecneho-ladu" class="title">OTESTUJTE SA: Čo viete o zvieratách, ktoré žijú v oblastiach večného ľadu?</a></li>
<li class="site-header-bar__item"><a href="/r/fotostory" class="rubric">FOTOSTORY</a><a href="https://sarm.pluska.sk/fotostory/bonvivan-boris-kollar-vzdy-vedel-vybrat-posteli-zohrial-drazdive-krasky" class="title">Bonviván Boris Kollár si vždy vedel vybrať! V posteli zohrial dráždivé krásky </a></li>
<li class="site-header-bar__item"><a href="/r/modna-policia" class="rubric">MÓDNA POLÍCIA</a><a href="https://sarm.pluska.sk/modna-policia/kelly-brook--2" class="title">Kelly Brook</a></li>
</ul>
</div>
</div>
<div class="page__banner"><div class="banner banner--leaderboard"><div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script></div></div></div><main class="main" id="main"><article class="content article article-detail"><ol class="breadcrumb"><li class="breadcrumb__item"><a href="https://sarm.pluska.sk">
Šarm
</a></li><li class="breadcrumb__item"><span>Príbehy</span></li></ol><div class="hero__text" data-don="article_title"><h1 class="h long" data-don="article_title">
Slovensko sa pýši úspechom masového testovania, Poliaci nás obviňujú z klamstva. TOTO tvrdia!
</h1></div><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script></div></div><div class="grid"><div class="grid__main"><div class="article__wrapper"><div class="hero
                                                                                    hero--image
                                                                        "><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script></div></div><div class="hero__image"><a href="/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/1" class="link--block'"><div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="P1D: CELOŠTÁTNE TESTOVANIE SR - COVID-19"></picture></div></a><div class="hero__image--description"><p class="hero__image--caption">P1D: CELOŠTÁTNE TESTOVANIE SR - COVID-19</p><p class="hero__image--attribution">Foto: MATEJ KALINA</p></div></div><p data-don="article_perex" class="perex">
Na Orave, v Bardejove, ale teraz aj v Čadci opakujú, že za koronavírus môže blízkosť hraníc a nákupy a svadby našincov v Poľsku. Dôkazy ale podľa krakovského novinára nikto nepredložil.
</p><div data-itm="gallery-summary"><div class="gallery-summary"><ul class="gallery-summary__list"><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/2' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/160/90 160w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/320/180 320w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/480/270 480w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/640/360 640w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/800/450 800w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/960/540 960w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/136c83e3-1165-44d7-bdbe-8908e6a19cfa_20201027-bn08-rs28831736768.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Testovanie obyvateľov na nový koronavírus 27. októbra 2020 v Bánovciach nad Bebravou. Obyvatelia bytoviek zostali od 22. októbra 2020 v karanténe po tom, čo sa v komunite objavili štyri prípady ochorenia. FOTO TASR - Radovan Stoklasa"></div></div></a></li><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/3' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f8ed4f75-f406-4412-badb-288061100e0d_20201027-bn04-rs28825736773.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Testovanie obyvateľov na nový koronavírus 27. októbra 2020 v Bánovciach nad Bebravou. Obyvatelia bytoviek zostali od 22. októbra 2020 v karanténe po tom, čo sa v komunite objavili štyri prípady ochorenia. FOTO TASR - Radovan Stoklasa"></div></div></a></li><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/4' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/160/90 160w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/320/180 320w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/480/270 480w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/640/360 640w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/800/450 800w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/960/540 960w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/43ee510e-54f6-4910-b4aa-b85be122792f_20201027-bn03-rs28861736772.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Testovanie obyvateľov na nový koronavírus 27. októbra 2020 v Bánovciach nad Bebravou. Obyvatelia bytoviek zostali od 22. októbra 2020 v karanténe po tom, čo sa v komunite objavili štyri prípady ochorenia. FOTO TASR - Radovan Stoklasa"></div></div></a></li><li class="gallery-summary__item"><a href='/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/5' class="link--block"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f80c5b11-5634-4366-9be9-fe47ee6c95b0_20201810-vlada44-mimoriadna-17734836.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke minister obrany SR Jaroslav Naď (OĽaNO) počas tlačovej konferencie po rokovaní 44. schôdze vlády SR k celoplošnému testovaniu na nový koronavírus v Bratislave 18. októbra 2020. FOTO TASR - Jaroslav Novák"></div></div><div class="link--block--count"><svg aria-label="Galeria"><use xlink:href="#galeria" href="#galeria"></use></svg><p>Galéria&nbsp;/&nbsp;7</span></p></div></a></li></ul></div></div></div><div data-don="article_body" class="article-body"><p>Kuba Łoginow je novinár a zároveň poslanec v zastupiteľstve krakovskej štvrti Czyżyny, ktorý pôsobil aj v Kyjeve a v Bratislave, dnes sa angažuje&nbsp; v cezhraničnom styku. To, ako Slováci počas pandémie Poľsko vnímajú, sa ho dotklo. Oslovil preto takmer dvadsať poľských verejných inštitúcií a pýtal sa, či sa v septembri a októbri skutočne stretli s javom masového organizovania svadieb slovenských občanov na poľskom území. A či ich kvôli tomu kontaktovala akákoľvek inštitúcia zo Slovenska. Zo všadiaľ dostal zápornú odpoveď.</p><figure class="figure"><div class="figure__image"><a href="https://sarm.pluska.sk/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/9"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8d168019-d87b-42eb-95e8-6de1bdcd52ed_30oktober2020-testovanie-bsk-5737498.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8d168019-d87b-42eb-95e8-6de1bdcd52ed_30oktober2020-testovanie-bsk-5737498.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8d168019-d87b-42eb-95e8-6de1bdcd52ed_30oktober2020-testovanie-bsk-5737498.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8d168019-d87b-42eb-95e8-6de1bdcd52ed_30oktober2020-testovanie-bsk-5737498.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8d168019-d87b-42eb-95e8-6de1bdcd52ed_30oktober2020-testovanie-bsk-5737498.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8d168019-d87b-42eb-95e8-6de1bdcd52ed_30oktober2020-testovanie-bsk-5737498.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8d168019-d87b-42eb-95e8-6de1bdcd52ed_30oktober2020-testovanie-bsk-5737498.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Na snímke ľudia čakajú na test na nový koronavírus na odbernom mieste 30. októbra 2020 v Bratislave. Bratislavský samosprávny kraj testoval svojich zamestnancov na nový koronavírus. FOTO TASR - Martin Baumann"></a></div><figcaption class="figure__caption"><div>
Na snímke ľudia čakajú na test na nový koronavírus na odbernom mieste 30. októbra 2020 v Bratislave. Bratislavský samosprávny kraj testoval svojich zamestnancov na nový koronavírus. FOTO TASR - Martin Baumann
</div><div class="figure__attribution">
Zdroj: Martin Baumann
</div></figcaption></figure><h2>Praje konšpiráciám</h2><p>Podľa &nbsp;Łoginowa nejde o prvý prípad, keď slovenskí politici označili Poľsko za zdroj problému. <strong>„Každá takáto falošná správa v&nbsp;citlivej otázke, akou je koronavírus, iba praje konšpiračným teóriám. Fakty ale hovoria niečo iné, navyše, vôbec sme sa nedozvedeli, kde bol skutočný zdroj rapídneho výskytu epidémie. Prišli sme o&nbsp;veľmi dôležitú informáciu, ktorá by nám možno pomohla vo vojne s&nbsp;pandémiou,“</strong> prezradil novinár.</p><figure class="figure"><div class="figure__image"><a href="https://sarm.pluska.sk/gal/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia/10"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/343e523e-dde5-4535-a60d-a4eb47dae3c7_20201810-vlada44-mimoriadna-27734846.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/343e523e-dde5-4535-a60d-a4eb47dae3c7_20201810-vlada44-mimoriadna-27734846.jpg/288/0 288w,https://dam.nmhmedia.sk/image/343e523e-dde5-4535-a60d-a4eb47dae3c7_20201810-vlada44-mimoriadna-27734846.jpg/448/0 448w,https://dam.nmhmedia.sk/image/343e523e-dde5-4535-a60d-a4eb47dae3c7_20201810-vlada44-mimoriadna-27734846.jpg/608/0 608w,https://dam.nmhmedia.sk/image/343e523e-dde5-4535-a60d-a4eb47dae3c7_20201810-vlada44-mimoriadna-27734846.jpg/800/0 800w,https://dam.nmhmedia.sk/image/343e523e-dde5-4535-a60d-a4eb47dae3c7_20201810-vlada44-mimoriadna-27734846.jpg/992/0 992w,https://dam.nmhmedia.sk/image/343e523e-dde5-4535-a60d-a4eb47dae3c7_20201810-vlada44-mimoriadna-27734846.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Na snímke predseda vlády SR Igor Matovič (OĽaNO) s testom na Covid-19 počas tlačovej konferencie po rokovaní 44. schôdze vlády SR k celoplošnému testovaniu na nový koronavírus v Bratislave 18. októbra 2020. FOTO TASR - Jaroslav Novák"></a></div><figcaption class="figure__caption"><div>
Na snímke predseda vlády SR Igor Matovič (OĽaNO) s testom na Covid-19 počas tlačovej konferencie po rokovaní 44. schôdze vlády SR k celoplošnému testovaniu na nový koronavírus v Bratislave 18. októbra 2020. FOTO TASR - Jaroslav Novák
</div><div class="figure__attribution">
Zdroj: Jaroslav Novák
</div></figcaption></figure><h2>Vôbec nespolupracujeme</h2><p>Kým všetky prihraničné okresy s Poľskom sa chystajú na druhú vlnu testovania, Łoginow tvrdí, že ak je výskyt nákazy práve tu, Slovensko by nikoho nemalo osočovať, ale začať so svojim susedom spolupracovať.<strong> „V&nbsp;skutočnosti nemáme žiaden kontakt, žiadnu výmenu informácií, žiadne spoločné cezhraničné hľadanie najlepších riešení a&nbsp;vzájomné učenie sa na omyloch a&nbsp;skúsenostiach suseda. Namiesto toho sú tu len verejné vyjadrenia, ktoré môžu zhoršiť vzájomné vzťahy a&nbsp;dôveru,“</strong> uzatvoril poslanec, slová ktorého citoval aj Denník N. Našim politikom sa asi páčiť nebudú...</p><article-ad><div class=""><div id="gpt-videoad_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script></div></div><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script></div></div></article-ad><div class="article__author-sign"><div class="date"><span>Dátum&nbsp;</span><span class="datetime datetime-long"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">20:00</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">jaz</span></div></div></div><div class="related-articles"><div class="related-articles__heading"><svg aria-label="external"><use xlink:href="#link" href="#link"></use></svg><h2 class="h">Súvisiace články</h2></div><div class="related-articles__list"><ul><li><a href="https://sarm.pluska.sk/pribehy/nie-kazdy-ovesal-zlatom-ako-rytmus-toto-urobila-koronakriza-nasim-hudobnym-priemyslom">Nie každý sa ovešal zlatom ako Rytmus. TOTO urobila koronakríza s naším hudobným priemyslom</a></li><li><a href="https://sarm.pluska.sk/pribehy/neuveritelne-jeden-slovak-vlani-vyhodil-styristo-kilogramov-komunalneho-odpadu-toto-zmeni">Kuchynský odpad končí v toalete, alebo v popolnici. TAKÁTO rázna zmena čaká naše domácnosti</a></li><li><a href="https://sarm.pluska.sk/pribehy/pozicovne-lyzi-idu-neistej-sezony-zimu-ohrozuje-koronavirus-stat-zakazal-lyziarske-kurzy">Lyžovanie nie je lacný špás, no Tatranci veria, že zimu spasia Slováci. TÍTO lyžiari neprídu</a></li><li><a href="https://sarm.pluska.sk/pribehy/nielen-matovic-bukovsky-su-noze-takto-covid-19-rozhadal-elitnych-ceskych-lekarov">Nielen Matovič a Bukovský sú na nože. TAKTO COVID-19 rozhádal elitných českých lekárov</a></li><li><a href="https://sarm.pluska.sk/pribehy/tritisic-telefonatov-denne-takato-je-praca-zien-ktore-patraju-nakazenych-koronavirusom">Tisíce telefonátov denne! Ženy, ktoré vyhľadávajú kontakty nakazených COVID - 19 obedujú večer</a></li></ul></div></div><div class="disqus__show"><facebook-share class="button button--facebook-share" data-href='https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">Zdieľať článok</span></facebook-share><button-disqus class="disqus__show--toggle"><svg aria-hidden="true" class="icon icon--small"><use xlink:href="#chat" href="#chat"></use></svg><span>Diskusia&nbsp;</span><span class="disqus-comment-count" data-disqus-identifier="210f58d8-ef2e-4992-8402-c2f083c42b2e"></span></button-disqus></div><div id="disqus"><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia';
            this.page.identifier = '210f58d8-ef2e-4992-8402-c2f083c42b2e';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//sarm.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script async defer id="dsq-count-scr" src="//sarm.disqus.com/count.js"></script><div class="banner"><div id="gpt-small_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script></div></div><div data-don-nativperf></div><svg aria-label="Focus Media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg></div><div class="grid__sidebar"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script></div></div><most-popular class="most-popular--aside"></most-popular> <div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/kelly-brook--2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/120/180 120w,https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/240/360 240w,https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/360/540 360w,https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/480/720 480w,https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/600/900 600w,https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/382e681e-9eac-48e1-88ce-699a5d82b80f_phphodccl.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kelly Brook"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Kelly Brook</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/irina-shayk--14" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/120/180 120w,https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/240/360 240w,https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/360/540 360w,https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/480/720 480w,https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/600/900 600w,https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/720/1080 720w,https://dam.nmhmedia.sk/image/64512f91-8929-4ffa-b1b3-bbecf060c5a3_phpaokpnm.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Irina Shayk"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Irina Shayk</h2>
</div>
</a>
</div>
</div>
<div class="popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="13fee824-1edb-48eb-8869-3a13e94817e4">
<a href="https://sarm.pluska.sk/celebrity/neposluchol-varovanie-nehode-borisa-kollara-dopredu-vedelo" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e151c6e5-e4ad-4c50-bc70-0edd6a0006d6_phpcjghje.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Miroslava Fabušová a Boris Kollár sa mohli havárii vyhnúť."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/neposluchol-varovanie-nehode-borisa-kollara-dopredu-vedelo">
<h2 class="h">Neposlúchol varovanie! O nehode Borisa Kollára sa dopredu vedelo! </h2>
</a>
</div>
</div>
<div class="article-tile " data-id="210f58d8-ef2e-4992-8402-c2f083c42b2e">
<a href="https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c12a390e-5338-4ea6-8051-c0c3d648c7ab_phpkjnblk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="P1D: CELOŠTÁTNE TESTOVANIE SR - COVID-19"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/pribehy/slovensko-pysi-uspechom-masoveho-testovania-poliaci-nas-obvinuju-klamstva-toto-tvrdia">
<h2 class="h">Slovensko sa pýši úspechom masového testovania, Poliaci nás obviňujú z klamstva. TOTO tvrdia!</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="d5375268-1684-4551-9e80-a37924cc4d83">
<a href="https://sarm.pluska.sk/celebrity/legendy-odviate-vetrom-ktore-zname-tvare-nechceli-dat-pochovat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/160/90 160w,https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/320/180 320w,https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/480/270 480w,https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/640/360 640w,https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/800/450 800w,https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/960/540 960w,https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/df360fff-cf77-4571-b4ea-a99fd11d568b_phpbjbbno.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Martinka z Turca, Michal Dočolomanský"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/legendy-odviate-vetrom-ktore-zname-tvare-nechceli-dat-pochovat">
<h2 class="h">Legendy odviate vetrom: Ktoré známe tváre sa nechceli dať pochovať?</h2>
</a>
 </div>
</div>
<div class="article-tile " data-id="6e9bee92-cff1-4099-a13f-4c51ffcb9fa9">
<a href="https://sarm.pluska.sk/celebrity/tak-blizko-terorizmu-este-nebola-andrea-vadkerti-synom-dosah-hrdloreza" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8abaf91b-872d-4bda-8485-dee9a0cc792e_phpyu09p1.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Vadkerti so synom."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/tak-blizko-terorizmu-este-nebola-andrea-vadkerti-synom-dosah-hrdloreza">
<h2 class="h">Tak blízko TERORIZMU ešte nebola! Andrea Vadkerti so synom na dosah hrdloreza!</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="6d2ae9f8-5897-4acf-b095-418ab2cf0ddc">
<a href="https://sarm.pluska.sk/kvizy/otestujte-co-viete-zvieratach-ktore-ziju-oblastiach-vecneho-ladu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/248ebec8-af5e-40ec-8379-8e76cc388e91_phpdlamnl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aj uprostred snehu a ľadu bujnie zaujímavý život."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/kvizy/otestujte-co-viete-zvieratach-ktore-ziju-oblastiach-vecneho-ladu">
<h2 class="h">OTESTUJTE SA: Čo viete o zvieratách, ktoré žijú v oblastiach večného ľadu?</h2>
</a>
</div>
</div>
</div>
</div>
<section class="popular-quizzes" data-itm="popularne_kvizy">
<header class="popular-quizzes__header">
<a href="/r/kvizy" class="heading">
<h6 class="h">Kvízy</h6>
</a>
</header>
<div class="popular-quizzes__list">
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/kanalizacia-civilizacia-vyrobite-trapas-pri-pouzivani-cudzich-slov-otestujte" class="title">Kanalizácia - civilizácia? Vyrobíte si trapas pri používaní cudzích slov? OTESTUJTE SA</a>
</div>
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/otestujte-co-viete-zvieratach-ktore-ziju-oblastiach-vecneho-ladu" class="title">OTESTUJTE SA: Čo viete o zvieratách, ktoré žijú v oblastiach večného ľadu?</a>
</div>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/bonvivan-boris-kollar-vzdy-vedel-vybrat-posteli-zohrial-drazdive-krasky">
<h2 class="h">Bonviván Boris Kollár si vždy vedel vybrať! V posteli zohrial dráždivé krásky </h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/bonvivan-boris-kollar-vzdy-vedel-vybrat-posteli-zohrial-drazdive-krasky" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Boris Kollára a Miroslava Fabušová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Christianova matka Paula Simoes."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aj s ňou má dieťa: Paula Simoes vábi mužov."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/160/90 160w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/320/180 320w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/480/270 480w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/640/360 640w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/800/450 800w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/960/540 960w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/1120/630 1120w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Miroslava Fabušová"></picture></div>
<div class="last-item">
<span>Celá fotostory / 17</span>
</div>
</a>
</div>
</div>
<div class="sticky"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script></div></div></div><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script></div></div></div></div><div class="grid"><div class="grid__main"><div class="promo__box"><h2 class="promo__box--heading">Video</h2><div data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm"></div></div><strossle-widget class="strossle-widget"></strossle-widget></div><div class="grid__sidebar"><div class="sticky"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script></div></div></div></div></div><div class="grid__full"> <div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/bonvivan-boris-kollar-vzdy-vedel-vybrat-posteli-zohrial-drazdive-krasky">
<h2 class="h">Bonviván Boris Kollár si vždy vedel vybrať! V posteli zohrial dráždivé krásky </h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/bonvivan-boris-kollar-vzdy-vedel-vybrat-posteli-zohrial-drazdive-krasky" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ccba39ef-2d7e-4079-8749-d2b352475816_phphkjdgh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Boris Kollára a Miroslava Fabušová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0945fe24-9538-4dc5-be4f-739bc9f053c5_christianova-matka-paula-simoes.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Christianova matka Paula Simoes."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c1ae66e4-356e-4aa3-8a3a-4e2e75186697_aj-s-nou-ma-dieta-paula-simoes-vabi-muzov.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aj s ňou má dieťa: Paula Simoes vábi mužov."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/160/90 160w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/320/180 320w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/480/270 480w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/640/360 640w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/800/450 800w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/960/540 960w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/1120/630 1120w,https://dam.nmhmedia.sk/image/d63bf128-5ed1-4c91-aa89-ecaa5bb5fe2c_phpcncaap.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Miroslava Fabušová"></picture></div>
<div class="last-item">
<span>Celá fotostory / 17</span>
</div>
</a>
</div>
</div>
<div class="horoscope"><h3 class="h">Horoskopy</h3><ul class="sign__grid"><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-baran" href="#horoskop-baran"></use></svg></div><div class="sign__title">Baran</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-byk" href="#horoskop-byk"></use></svg></div><div class="sign__title">Býk</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use></svg></div><div class="sign__title">Blíženci</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-rak" href="#horoskop-rak"></use></svg></div><div class="sign__title">Rak</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-lev" href="#horoskop-lev"></use></svg></div><div class="sign__title">Lev</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-panna" href="#horoskop-panna"></use></svg></div><div class="sign__title">Panna</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use></svg></div><div class="sign__title">Váhy</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use></svg></div><div class="sign__title">Škorpión</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use></svg></div><div class="sign__title">Strelec</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use></svg></div><div class="sign__title">Kozorožec</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use></svg></div><div class="sign__title">Vodnár</div></a></li><li class="sign"><a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener"><div class="sign__icon"><svg aria-label="Šarm logo"><use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use></svg></div><div class="sign__title">Ryby</div></a></li></ul></div></div><div class="grid__full"><div class="banner banner--superfooter"><div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script></div></div></div></article><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=210f58d8-ef2e-4992-8402-c2f083c42b2e&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;pribehy&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main></div> <div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/54c8c112-66cd-4ee6-b87a-6426311a303f_phpflihfo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/54c8c112-66cd-4ee6-b87a-6426311a303f_phpflihfo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/54c8c112-66cd-4ee6-b87a-6426311a303f_phpflihfo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/54c8c112-66cd-4ee6-b87a-6426311a303f_phpflihfo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/54c8c112-66cd-4ee6-b87a-6426311a303f_phpflihfo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/54c8c112-66cd-4ee6-b87a-6426311a303f_phpflihfo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/54c8c112-66cd-4ee6-b87a-6426311a303f_phpflihfo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</div>
</div>
<footer class="site-footer"><div class="site-footer__wrapper"><div class="logo sarm"><svg aria-label="Šarm logo"><use xlink:href="#logo" href="#logo"></use></svg></div><div class="info"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li></ul><p class="copyright">
© 2020 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p></div><div class="logo nmh"><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></div></div></footer><script async defer type="text/javascript" src="/js/sarm/ooyalaDelay.js?v=4.54"></script><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="arrow " viewBox="0 0 8.2 8.1"><path d="M4.1 8.1l-1-1 2.3-2.3H0V3.2h5.4L3.1 1l1-1 4.1 4.1-4.1 4z" /></symbol><symbol id="arrow-red"><path d="M4.123 8.12l-.987-.987 2.261-2.261H0V3.248h5.4L3.136.987 4.123 0l4.06 4.06z" data-name="Path 1445" fill="#ed1c24" /></symbol><symbol id="badge_photostory" viewBox="0 0 45 38.6"><path d="M2.297 38.597l-2.3-8.5 3.3-.9.2.9-2.1.6.7 2.7 1.5-.4.2.9-1.5.4 1.1 3.9-1.1.4zm6.2-1.6c-.4.1-.8.1-1.1.1s-.6-.2-.9-.4c-.3-.2-.5-.5-.6-.8-.2-.4-.3-.7-.4-1.1l-.8-3.1c-.1-.4-.2-.8-.2-1.2 0-.3 0-.7.2-1 .1-.3.3-.6.6-.7.3-.2.7-.4 1-.5.7-.2 1.4-.2 2 .2.6.5.9 1.2 1.1 1.9l.8 3.1c.1.4.2.8.2 1.2 0 .3 0 .7-.2 1-.1.3-.3.6-.6.8-.4.2-.7.4-1.1.5zm-1.3-1.2c.3.2.7.3 1 .2.4-.1.6-.3.8-.6.1-.4.1-.8-.1-1.2l-1-3.7c-.1-.4-.3-.7-.5-1-.3-.2-.7-.3-1-.1-.3.1-.6.3-.8.6-.1.4-.1.8.1 1.2l1 3.7c.1.3.3.6.5.9zm5.7-.1l-2-7.4-1.5.4-.3-1.1 4.2-1.1.3 1.1-1.5.4 2 7.4-1.2.3zm5.6-1.4c-.4.1-.8.1-1.1.1s-.6-.2-.9-.4c-.3-.2-.5-.5-.6-.8-.2-.4-.3-.7-.4-1.1l-.8-3.1c-.1-.4-.2-.8-.2-1.2 0-.3 0-.7.2-1 .1-.3.3-.6.6-.7.3-.2.7-.4 1-.5.7-.2 1.4-.2 2 .2.6.5.9 1.2 1.1 1.9l.8 3.1c.1.4.2.8.2 1.2 0 .3 0 .7-.2 1-.1.3-.3.6-.6.8-.4.2-.7.4-1.1.5zm-1.3-1.1c.3.2.7.3 1 .2.4-.1.6-.3.8-.6.1-.4.1-.8-.1-1.2l-1-3.7c-.1-.4-.3-.7-.5-1-.3-.2-.7-.3-1-.1-.3.1-.6.3-.8.6-.1.4-.1.8.1 1.2l1 3.7c.1.2.3.6.5.9zm7-.4c-.6.2-1.3.1-1.9-.2-.6-.4-1-1-1.2-1.6l1.1-.6c.4 1.2.9 1.7 1.7 1.5.5-.1.8-.5.7-.9 0-.1 0-.2-.1-.2 0-.2-.1-.3-.2-.5-.1-.1-.2-.3-.3-.4-.1-.1-.2-.2-.4-.2-.1-.1-.2-.1-.4-.2l-1.8-.8c-.3-.1-.6-.4-.9-.7-.3-.3-.5-.7-.6-1.1-.2-.5-.1-1.1.2-1.6s.8-.8 1.4-1c.6-.2 1.2-.2 1.8.1.5.3.9.7 1.1 1.2 0 .1.1.1.1.3l-1.1.6c0-.1 0-.1-.1-.2-.1-.3-.3-.6-.6-.8s-.6-.2-.9-.1c-.3.1-.5.2-.6.4s-.1.5-.1.7c.1.5.5.9.9 1l1.8.8c.9.3 1.6 1.1 1.8 2 .2.5.1 1.1-.2 1.6-.1.4-.6.7-1.2.9zm4-1.2l-2-7.4-1.5.4-.3-1.1 4.2-1.1.3 1.1-1.5.4 2 7.4-1.2.3zm5.6-1.4c-.4.1-.8.1-1.1.1s-.6-.2-.9-.4c-.3-.2-.5-.5-.6-.8-.2-.4-.3-.7-.4-1.1l-.8-3.1c-.1-.4-.2-.8-.2-1.2 0-.3 0-.7.2-1 .1-.3.3-.6.6-.7.3-.2.7-.4 1-.5.7-.2 1.4-.2 2 .2.6.5 1 1.2 1.1 1.9l.8 3.1c.1.4.2.8.2 1.2 0 .3 0 .7-.2 1-.1.3-.3.6-.6.8s-.7.4-1.1.5zm-1.2-1.2c.3.2.7.3 1 .2.4-.1.6-.3.8-.6.1-.4.1-.8-.1-1.2l-1-3.7c-.1-.4-.3-.7-.5-1-.3-.2-.7-.3-1-.1-.3.1-.6.3-.8.6-.1.4-.1.8.1 1.2l1 3.7c0 .3.2.6.5.9zm4.7-5l.3-.1c.4-.1.8-.3 1-.6s.2-.8.1-1.1c-.1-.4-.3-.7-.7-.9-.4-.1-.8-.2-1.2 0l-.3.1.8 2.6zm.1 5.1l-2.3-8.5 1.5-.4c.7-.2 1.5-.2 2.2 0 .6.3 1 .9 1.2 1.6.1.4.2.9.1 1.3s-.3.7-.6.9l2.5 3.9-1.2.3-2.3-3.6-.9.2 1.1 3.9-1.3.4zm6.4-1.7l-.7-2.7-3.3-5.3 1.2-.3 2.3 3.9.1-4.5 1.2-.3-.3 6.2.7 2.7-1.2.3z" /><g transform="rotate(-14.98 -18.252 63.658)"><path d="M41.2 16.4h-3.8l-.8-3.2c-.2-.7-.8-1.1-1.5-1.1h-8.3c-.8-.1-1.5.4-1.8 1.1l-1 3.2h-3.8c-1-.1-1.8.7-1.9 1.6V30.1c0 1.2.9 2.1 2.1 2.1h21.1c1.2 0 2.1-.9 2.1-2.1V18.3c-.2-1.2-1.2-2-2.4-1.9zM30.9 29c-2.9 0-5.3-2.4-5.3-5.3s2.4-5.3 5.3-5.3 5.3 2.4 5.3 5.3-2.3 5.2-5.3 5.3z" /><circle cx="30.9" cy="23.8" r="3.2" /></g></symbol><symbol id="badge_quiz" viewBox="0 0 41.9 43.6"><path d="M16.593 42.13l-3.8-3.5-.8.2 1.1 4.2-2 .5-2.7-10 2-.5 1.1 4 .8-.2 1.4-4.6 2.1-.6-1.7 5.6 4.6 4.3-2.1.6zm5.1-12l1.9-.5v10.7l-3 .8-5.4-9.3 2.1-.6 4.5 7.9-.1-9zm5.2 9.3l-2.7-10 2-.5 2.7 10-2 .5zm-2.7-10.9l.5-2.3 2-.5-.8 2.4-1.7.4zm7.9 7.6l4.1-1.1.5 1.8-6.7 1.8-.3-1.1 2.1-8.2-3.9 1.1-.5-1.8 6.5-1.8.3 1.1-2.1 8.2zm9.8-11.5l-1.6 6.6 1.1 4.3-2 .5-1.1-4.2-4.7-4.9 2.1-.6 3.2 3.4 1.1-4.5 1.9-.6zM17.793 15.93l-2-5.1c1.1-.5 2.1-1.2 3-2.1.6-.5.8-1.2.7-1.9-.1-.6-.6-1-1.1-1.1-.8-.1-1.6 0-2.4.3-.4.1-.7.2-1.1.4-.4.1-.8.3-1.1.4-.4.1-.7.3-1 .4s-.6.3-.9.4l-1.6-4.8c.9-.5 1.9-.9 2.7-1.3.9-.4 1.9-.7 2.8-1 2-.7 4.2-.8 6.2-.1 1.6.7 2.9 2.1 3.3 3.8.5 1.5.4 3-.3 4.4-.8 1.4-2 2.6-3.5 3.2l.5 2.7.1.4-4.2 1.2-.1-.2zm4.5 7.5c-.8.3-1.8.3-2.6-.1s-1.3-1.1-1.5-2c-.3-.8-.2-1.7.2-2.5.5-.7 1.3-1.3 2.1-1.5.8-.3 1.8-.3 2.6.1s1.3 1.2 1.5 2c.3.8.2 1.7-.2 2.5-.4.7-1.2 1.3-2.1 1.5zM31.693 14.33l1-3.1c.7.2 1.4.3 2.2.2.4 0 .8-.2 1-.6.2-.3.1-.7-.1-.9-.3-.3-.7-.6-1.2-.8-.2-.1-.4-.2-.7-.3-.2-.1-.5-.2-.7-.2s-.4-.1-.6-.2c-.2-.1-.4-.1-.6-.1l1.1-2.8c.6.1 1.2.3 1.7.5.6.2 1.1.4 1.6.6 1.2.4 2.2 1.2 2.9 2.3.5.9.5 2 0 3-.3.8-1 1.5-1.8 1.9-.9.4-1.9.4-2.8.1l-.8 1.4-.1.2-2.4-1.1.3-.1zm-.8 5.2c-.5-.2-.9-.6-1.1-1-.2-.5-.1-1 .1-1.5s.6-.9 1-1.1c.5-.2 1.1-.1 1.5.2.5.2.9.6 1.1 1 .2.5.1 1-.1 1.5s-.6.9-1 1.1c-.5.1-1 0-1.5-.2zM8.293 24.13l-2.8-1.9c.4-.6.7-1.4.8-2.1.1-.4 0-.9-.3-1.2-.2-.3-.6-.3-1-.2-.4.2-.8.6-1.1 1-.1.2-.3.4-.4.6-.1.2-.3.4-.4.6-.1.2-.3.4-.4.6-.1.2-.2.4-.3.5l-2.5-1.9c.3-.6.6-1.1 1-1.6.3-.5.7-1 1.1-1.5.8-1 1.9-1.8 3.1-2.2 1.1-.2 2.2.1 3 .8.7.6 1.2 1.4 1.4 2.4.1 1-.1 2-.7 2.9l1.2 1.2.2.2-1.7 2.1-.2-.3zm4.9 2.3c-.3.4-.8.7-1.4.8-.5 0-1.1-.1-1.4-.5-.4-.3-.7-.8-.8-1.3 0-.6.2-1.1.6-1.5.3-.4.8-.7 1.4-.8.5 0 1.1.1 1.4.5.4.3.7.8.8 1.3 0 .5-.2 1.1-.6 1.5z" /></symbol><symbol id="burger" viewBox="0 0 20 10"><path d="M1 2h18c.6 0 1-.4 1-1s-.4-1-1-1H1C.4 0 0 .4 0 1s.4 1 1 1zM19 4H1c-.6 0-1 .4-1 1s.4 1 1 1h18c.6 0 1-.4 1-1s-.4-1-1-1zM19 8H1c-.6 0-1 .4-1 1s.4 1 1 1h18c.6 0 1-.4 1-1s-.4-1-1-1z" /></symbol><symbol id="burger2" viewBox="0 0 27.5 28"><path d="M1 0h26v2H1zM1 6h26v2H1zM1 12h26v2H1zM19.4 25v1.8l-3.9-6h-.9V28h.8v-4.1c0-.6 0-1.2-.1-1.9l3.9 6h.9v-7.1h-.8l.1 4.1zM3.5 26.8l-2.3-5.9H0V28h.8v-4.5c0-.7 0-1.3-.1-1.8L3.2 28h.7l2.4-6.3c0 .6-.1 1.2-.1 1.7V28H7v-7.1H5.8l-2.3 5.9zM26.7 20.9v4.6c0 .6-.2 1.1-.5 1.4s-.8.5-1.4.5-1.1-.2-1.4-.5-.5-.8-.5-1.4v-4.7h-.8v4.6c0 .8.2 1.5.7 1.9s1.1.7 2 .7 1.5-.2 2-.7.7-1.1.7-1.9v-4.6h-.8v.1zM9 28h4v-.7H9.9v-2.7h2.9v-.7H9.9v-2.3H13v-.7H9z" /></symbol><symbol id="camera" viewBox="0 0 16 13"><path d="M4.7 7.5c0 1.8 1.5 3.2 3.3 3.2 1.8 0 3.2-1.5 3.2-3.3 0-1.8-1.5-3.2-3.2-3.2-1.8 0-3.3 1.5-3.3 3.3zM15 2h-3.5c-.3-1-.5-2-1.5-2H6C5 0 4.7 1 4.5 2H1c-.6 0-1 .4-1 1v9c0 .6.4 1 1 1h14c.6 0 1-.4 1-1V3c0-.6-.5-1-1-1zm-7 9.9c-2.4 0-4.4-2-4.4-4.4 0-2.4 2-4.4 4.4-4.4 2.4 0 4.4 2 4.4 4.4 0 2.4-2 4.4-4.4 4.4zM15 4z" /></symbol><symbol id="chat" viewBox="0 0 16 16"><path d="M15.6 16h-.1c-5.1-1.3-4.7.2-7.5-.6-.8-.2-1.6-.6-2.3-1.2 4.3.5 8.2-2.6 8.7-6.9.1-.7.1-1.4-.1-2.2.7.9 1.3 1.9 1.5 3 .7 3.1-1 2.6.2 7.4 0 .2-.1.5-.3.5h-.1zm-5-14.5C8-.7 4.1-.4 1.9 2.1 1.3 2.9.8 3.7.6 4.7.1 6.6.6 7.4.6 8.8.5 10 .3 11.2 0 12.3c0 .2.2.4.4.4h.1c1.4-.5 3-.6 4.5-.3 6.4 1.8 10.5-6.6 5.6-10.9z" /></symbol><symbol id="check" viewBox="0 0 24.5 18.1"><path d="M23.9.6c-.8-.8-2-.8-2.8 0L8.4 13.3l-5-4.9c-.8-.8-2-.8-2.8 0s-.8 2 0 2.8L7 17.6c.8.8 2 .8 2.8 0L23.9 3.4c.8-.8.8-2 0-2.8z" /></symbol><symbol id="cross" viewBox="0 0 18.1 18.1"><path d="M11.9 9.1l5.7-5.7c.8-.8.8-2 0-2.8s-2-.8-2.8 0L9.1 6.2 3.4.6c-.8-.8-2-.8-2.8 0s-.8 2 0 2.8l5.7 5.7-5.7 5.7c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l5.7-5.7 5.7 5.7c.8.8 2 .8 2.8 0 .8-.8.8-2 0-2.8l-5.7-5.7z" /></symbol><symbol id="facebook-noBG" viewBox="0 0 8 15.8"><path d="M5.3 11.8v3.8c0 .1 0 .2-.2.2H1.9c-.1 0-.2 0-.2-.2V8.1c0-.1 0-.2-.2-.2H.1c-.1 0-.1-.1-.1-.2V5.3c0-.1 0-.1.2-.1h1.4c.1 0 .2 0 .2-.2V2.9c0-.6.1-1.2.5-1.7S3.2.3 3.8.1c.4 0 .9-.1 1.4-.1h2.7C8 0 8 0 8 .2v2.4c0 .1 0 .2-.2.2H6.1c-.5 0-.8.3-.8.8v1.5c0 .1 0 .2.1.2h2.4c.2-.1.2-.1.2.1l-.3 2.4c0 .1-.1.1-.1.1H5.5c-.1 0-.2 0-.2.2v3.7z" /></symbol><symbol id="fb" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="galeria" viewBox="0 0 28 20"><path d="M26 20H2c-.5 0-1-.3-1.4-.7C.3 19 0 18.5 0 18V2C.1.9.9.1 2 0h24c.5 0 1 .3 1.4.7.3.3.6.8.6 1.3v16c0 .5-.3 1-.6 1.3-.4.4-.9.7-1.4.7zM12 7L5 17h18l-5-7-2 3-4-6zm7.5-2c-.8 0-1.5.7-1.5 1.5S18.7 8 19.5 8 21 7.3 21 6.5 20.3 5 19.5 5z" /></symbol><symbol id="horoskop-baran" viewBox="0 0 39.4 34.3"><g transform="translate(.101 .164)" stroke="#000" stroke-width=".2"><path d="M11.1 8.4c-.5 0-.9.1-1.4.3.5 0 1-.1 1.4-.3zM29.5 8.7c-.4-.1-.9-.2-1.4-.3.4.2.9.3 1.4.3zM16.3 7.3c-.1-.2-.4-.2-.6-.1-.2.1-.2.4-.1.6 1.1 1 2.5 1.5 3.9 1.4 1.4.1 2.9-.4 3.9-1.4.1-.2.1-.4-.1-.6-.1-.2-.3-.1-.5.1h0c-.9.8-2.1 1.1-3.3 1-1.1.1-2.3-.3-3.2-1zM16.9 2.8s0 .2-.1.5c.9-.1 1.9-.2 2.8-.2 1 0 1.9.1 2.8.2-.1-.2-.1-.3-.1-.5v-.2h0c-.9-.1-1.8-.1-2.8-.1-.9 0-1.8 0-2.8.1h.1l.1.2zM26.6 12.5l.7-.5s0 .1.1.1l.5-3c-.2-.1-.4-.2-.5-.3l.4-.5h-.2c-.1-.1-.2-.1-.3-.1l-.9 6h.3l-.3.7h-.1v.2c.2 0 .4.2.5.4 0 .4-.2.8-.7.9H26v.3s.1 0 .2-.1l.5.7c-.2.2-.5.3-.8.4l-1.3 8.1c-.2 1-.4 1.9-.7 2.8.1.3.1.6.1 1 0 .3 0 .6-.1.9.8-1.4 1.2-3 1.4-4.6l2-12.8c-.1-.2-.3-.3-.5-.5-.1.1-.1 0-.2-.1zM22.1 32.1c.5-.5.8-1.1.9-1.8-.8 1.1-2.1 1.7-3.4 1.5-1.3.2-2.6-.4-3.4-1.5.1.7.4 1.3.9 1.8 1.6.7 3.4.7 5 0h0zM15.5 28.8c-.3-.9-.5-1.9-.7-2.8l-1.3-8.1c-.3-.1-.6-.2-.9-.4l.5-.7c.1 0 .1.1.2.1v-.3h-.2c-.4-.1-.7-.5-.7-.9.1-.2.3-.4.6-.4v-.2h-.2l-.3-.7c.1 0 .2 0 .3-.1l-.9-6c-.1 0-.1 0-.2.1H11.4l.4.5-.6.3.5 3.1c.1-.1.1-.1.1-.2l.7.5c0 .1-.1.1-.1.2-.1.2-.3.4-.5.6l2 12.8c.2 1.6.7 3.1 1.4 4.5-.1-.3-.1-.5-.1-.8.1-.5.2-.8.3-1.1z" /><path d="M23.7 28.8c-.6-2.3-2.9-3.7-5.2-3.1-1.6.4-2.8 1.6-3.1 3.1-.1.3-.1.6-.1 1 0 .3 0 .5.1.8.4 2 2.2 3.5 4.2 3.5s3.8-1.4 4.2-3.4c.1-.3.1-.6.1-.9 0-.4-.1-.7-.2-1zm-4.1 4.5c-1.7 0-3.1-1.3-3.4-2.9 0-.2-.1-.4 0-.6 0-1.9 1.6-3.4 3.5-3.4s3.4 1.5 3.4 3.4v.6c-.1.7-.4 1.3-.9 1.8-.7.7-1.7 1.1-2.6 1.1z" /><path d="M19.9 30.6c.1.2-.1.4-.3.5 0 0 0 0 0 0h-.1c.2 0 .3-.1.4-.2l.3-.7c.3-.7 1-1.1 1.8-1 .2 0 .4-.1.4-.3 0-.2 0-.4-.2-.5l-.6-.3c-.3-.2-.7-.2-1 0-.3.1-.6.3-.7.7l-.4 1v.1c.3.1.4.4.4.7z" /><path d="M17.1 29.1c.7-.1 1.5.3 1.8 1l.3.7c.1.1.2.2.4.2h.1c.2-.1.3-.3.3-.5-.1-.3-.2-.5-.3-.8v-.1l-.4-1c-.1-.3-.4-.5-.7-.7-.3-.1-.7-.1-1 0l-.6.3c-.2.1-.3.3-.2.4 0 0 0 0 0 0 0 .4.2.6.3.5zM15.2 17.3c.3-.4.4-.9.2-1.4-.2-.5-.4-.9-.8-1.3-.5-.4-1.1-.6-1.7-.5-.1 0-.2 0-.3.1l.3.7h.2c.4 0 .8.1 1.1.4.3.2.5.5.6.8.1.2 0 .5-.1.7-.5.3-1.1.2-1.5-.1l-.5.7c.3.2.6.3.9.4.2.1.4.1.6.1.4 0 .8-.2 1-.6zM24.5 14.8c-.4.3-.7.8-.8 1.3-.1.5-.1 1 .2 1.4.3.4.7.6 1.2.6.2 0 .4 0 .6-.1.3-.1.6-.2.8-.4l-.5-.7c0 .1-.1.1-.2.1-.4.3-1 .3-1.4 0-.1-.2-.2-.4-.1-.7.1-.3.3-.6.6-.8.3-.3.7-.4 1.1-.4h.1l.3-.7c-.1 0-.2-.1-.3 0-.5-.2-1.1 0-1.6.4zM11.1 8.4c-.4.2-.9.3-1.4.3-.4.1-.9.3-1.3.6h0c.2 0 .3 0 .5.1.3.1.7.1 1 .1.5 0 1-.1 1.5-.3l.6-.3-.4-.5h-.5zM12.4 12.8s.1-.1.1-.2l-.7-.5c-.1.1-.1.1-.1.2h0c-1.5 1.9-4.1 2.5-6.3 1.4v.5h0v.4c.7.3 1.5.5 2.3.5 1.6 0 3.1-.6 4.2-1.8l.5-.5z" /><path d="M5.5 14.2h0v-.5c.2-1.8 1.2-3.4 2.8-4.4h0c.5-.3.9-.5 1.4-.6.4-.1.9-.2 1.4-.3h.7c.1 0 .1 0 .2-.1 2.3-.8 4.1-2.6 4.8-4.9.1-.2.1-.3.1-.5v-.2l-.1-.1-.1-.1c-.2-.1-5.8-3.7-10.5-1.9-2.8 1-4.7 3.6-5.7 7.8-1 4-.6 7.4 1.1 10.1 2.2 3.6 6.3 5 8.5 5.5h.1c.2 0 .5-.1.6-.4.1-.3 0-.6-.2-.7 0 0 0 0 0 0-1.8-1.3-4.9-4-5.1-8.1v-.6zm3.9 8.7c-2.9-.7-5.4-2.5-7-4.9-1.5-2.5-1.9-5.6-.9-9.4.8-3.8 2.5-6.3 5-7.3C7.3 1 8.2.9 9.2.9c2.4.1 4.8.8 6.9 2.1-.2.8-1 3.2-4.5 4.6-1.3 0-2.5.4-3.6 1-2 1.2-3.2 3.3-3.3 5.6v.6c.3 3.2 2 6.2 4.7 8.1zM27.9 9.2c.5.2 1 .3 1.5.3.3 0 .7 0 1-.1.1 0 .3 0 .5-.1h0c-.4-.3-.9-.5-1.4-.6-.5 0-.9-.1-1.4-.3h-.4l-.4.5c.2.1.3.2.6.3zM33.7 14.2v-.5c-2.2 1.1-4.8.5-6.3-1.4 0 0 0 0 0 0s0 0 0 0 0-.1-.1-.1l-.7.5c0 .1.1.1.1.2.1.2.3.4.5.5 1.1 1.1 2.6 1.8 4.2 1.8.8 0 1.6-.2 2.3-.5v-.2c.1-.1 0-.2 0-.3z" /><path d="M33.1.6c-4.8-1.9-10.3 1.7-10.5 1.9l-.1.1h0v.2s0 .2.1.5c.3 1.1 1.3 3.5 4.8 4.9.1.1.2.1.3.1h.7c.5 0 .9.1 1.4.3.2.2.6.4 1.1.7h0c1.6 1 2.6 2.6 2.8 4.4v1.1c-.2 4.2-3.3 6.9-5.1 8.1-.2.2-.3.5-.2.7.1.2.3.4.6.4h.1c2.2-.5 6.3-1.9 8.5-5.5 1.7-2.7 2-6.1 1.1-10.1-1-4.1-2.9-6.7-5.6-7.8zM36.9 18c-1.7 2.4-4.2 4.2-7 4.9 2.7-1.9 4.4-4.9 4.7-8.1v-.6c-.2-3.7-3.2-6.6-6.9-6.6-3.5-1.4-4.3-3.8-4.5-4.6 1.1-.7 5.7-3.2 9.6-1.6 2.5 1 4.2 3.4 5.1 7.3.9 3.6.6 6.9-1 9.3z" /><circle transform="rotate(-18.666 25.782 15.937)" cx="25.8" cy="15.9" r=".1" /><path d="M25.6 15.3c-.4.1-.7.5-.7.9.1.3.5.5 1 .3h.1c.4-.1.7-.5.7-.9-.1-.2-.3-.3-.5-.4-.2.1-.4.1-.6.1zm.2.7h-.1s0-.1.1-.1c0 0 .1 0 0 .1.1-.1.1 0 0 0z" /><circle transform="rotate(-71.319 13.323 15.938)" cx="13.3" cy="15.9" r=".1" /><path d="M14.2 16.2c0-.4-.2-.8-.7-.9-.2 0-.3-.1-.5 0-.3 0-.5.1-.6.4 0 .4.2.8.7.9h.2c.3.1.7-.1.9-.4zm-.9-.2c-.1 0-.1-.1 0 0-.1-.1 0-.1 0-.1l.1.1h-.1 0z" /></g></symbol><symbol id="horoskop-blizenci" viewBox="0 0 35.4 34.2"><g stroke="#000" stroke-width=".2"><path d="M23.706 9.895c-.3.1-.5.3-.6.5-.2.1-.2.4 0 .6.1.1.2.1.3.1.1 0 .2 0 .2-.1l.6-.4c.5-.4 1.3-.4 1.8 0 0-.3-.1-.5-.3-.7l-.2-.4-.2-.4c-.2 0-.4.1-.6.2l-1 .6zM30.106 9.795c-.2.1-.4.3-.6.5-.2.1-.2.4 0 .6.1.1.2.1.3.1.1 0 .2 0 .2-.1l.6-.4c.5-.3 1.1-.3 1.6 0-.1-.2-.1-.5-.3-.7v-.1l-.4-.7c-.2 0-.3.1-.5.2l-.9.6zM19.006 26.495c.6-.7 1.5-1.1 2.4-.9l1.4.2h0c-.2 0-.4-.2-.4-.4s.2-.4.4-.4h0l-1.3-.2c-1.2-.2-2.4.3-3.1 1.2-1.8 2-2.6 4.6-2.2 7.2h.8c-.4-2.4.3-4.9 2-6.7zM16.706 33.995h0zM15.906 14.295l-.2.1c-.6.3-1.1.8-1.2 1.5-.1.5.1.9.3 1.3.1.1.2.2.3.2h.2c.2-.1.2-.4.1-.6-.2-.2-.2-.5-.2-.8 0-.4.3-.7.6-.8l.2-.1c.2-.1.3-.3.2-.5.1-.3-.1-.4-.3-.3zM10.006 17.295c.2-.1.3-.3.3-.5s-.3-.3-.5-.3c-3 .8-7.9-1.5-8.4-1.7l.2.2-.1.5v.2c2.2 1 4.5 1.6 6.9 1.8.4 0 1 0 1.6-.2zM10.406 14.895c.2 0 .4-.2.4-.4s-.1-.4-.3-.4c0 0 0 0 0 0-4.1-.3-7.9-3.4-8.1-3.6l.2.2-.1.3c-.1.1-.1.3-.2.4 1.1.9 4.4 3.3 8.1 3.5h0zM4.106 6.795h0zM11.606 12.295h0c.3 0 .4-.1.5-.3 0-.2-.1-.4-.3-.5 0 0 0 0 0 0-1.2-.3-2.3-.8-3.4-1.4-1.4-.9-2.8-1.8-4-2.9h0l-.3.3-.3.3c1.3 1.1 2.7 2.1 4.1 3 1.2.6 2.4 1.1 3.7 1.5zM13.906 9.695c.1 0 .1.1.2 0 .2 0 .3-.1.4-.2.1-.2 0-.4-.2-.6-3-1.5-6.8-5.9-6.9-5.9h0l.3.4-.4.2c-.1 0-.2.1-.3.2 1 1 4.2 4.6 6.9 5.9zM8.306 20.595h.2c.4-.1.8-.2 1.1-.4.2-.1.3-.3.2-.5-.1-.2-.3-.3-.5-.2 0 0 0 0 0 0-.3.1-.6.3-1 .3h-.2c-2.1.3-4.3.3-6.4 0h.2l.3.8c1.1.1 2.1.2 3.2.2.9.1 1.9 0 2.9-.2z" /><path d="M3.506 33.195c1.9-2.2 3.4-4.8 4.1-7.6.1-.4 0-.9-.2-1.2-.3-.4-.7-.6-1.1-.6h-3.1l-1.1-3.2-.3-.8h-.2l-.5-.1c-.1-1.3 0-2.6.2-3.8v-.2l.1-.5-.2-.2-.3-.3c.1-.6.4-1.2.6-1.7.2-.5.4-1 .6-1.4.1-.1.1-.3.2-.4l.1-.3-.2-.2-.3-.3c.2-.5.5-1 .8-1.4.3-.4.6-.8 1-1.2l.3-.3.3-.3h0l-.2-.2h0l-.2-.2c.5-.6 1-1.1 1.6-1.6.5-.5 1-.9 1.6-1.2.1 0 .2-.1.3-.2l.4-.2-.3-.4h0l.4-.3c1.2-.7 2.5-1.2 3.9-1.4l1-.1c1.5-.2 3-.1 4.4.4 1.9.6 3.6 1.6 5 3h.9c.2 0 .4.2.4.4s-.2.4-.4.4c0 0 0 0 0 0h-.2c.4.4.7.9 1 1.4l1.3 2.3.2.4.2.4c.1.2.2.5.3.7.1.2.1.5.1.7v.3c0 .5.1 1 .4 1.4l1.7 2.4c.1.1.1.2 0 .3-.1.2-.3.4-.6.5-1.3.4-1.2 1.2-1.2 1.3.1.4.3.7.6.9.1 0 .1.1.1.2s-.1.2-.4.2c-.7.2-1 .2-1 .6 0 .2.2.4.4.4h.2c.1 0 .2.1.2.1v.1s0 0 0 0-.1.2-.6.4c-.3.1-.6.4-.7.7-.2.5-.1 1.1.1 1.7.1.4 0 .9-.3 1.2-.6.5-1.4.7-2.1.6h0c-.2 0-.4.2-.4.4s.2.4.4.4h0c1 .2 2-.2 2.8-.9.4-.6.6-1.3.5-1.9h0c-.2-.3-.2-.7-.1-1.1 0-.1.1-.2.3-.3.5-.1.9-.4 1.1-.9.1-.2.1-.5 0-.7 0 0 0-.1-.1-.2.4-.1.7-.5.7-.9 0-.3-.2-.7-.5-.9-.1-.1-.3-.3-.3-.4 0 0 .1-.2.7-.4.5-.1.9-.5 1.1-.9.1-.4.1-.8-.1-1.1l-1.7-2.4c-.2-.3-.3-.6-.2-.9v-.4c0-.6-.2-1.3-.5-1.9v-.1l-.5-.8v.1c0 .2-.1.4-.3.4 0 0 0 0 0 0h0c-.2 0-.4-.2-.4-.4v-.2l-.2-1.7-.3-.5c-.3-.6-.7-1.1-1.2-1.7-1.3-1.5-2.9-2.7-4.8-3.5l-1.4.3c-.2.1-.4-.1-.5-.3-.1-.2.1-.4.3-.5h.1c-1.4-.4-3-.5-4.4-.3-.3 0-.7.1-1 .1-1.5.3-2.9.8-4.2 1.5-.2.1-.4.2-.5.3-.2.1-.3.3-.3.5v.2c-.6.4-1.2.8-1.7 1.3-.6.5-1.2 1.1-1.7 1.7-.1.2-.2.4-.2.6 0 .2.1.4.2.5-.4.4-.7.8-1 1.2-.3.5-.7 1-.9 1.5-.1.3-.1.6.1.9l.1.1c-.3.6-.6 1.1-.8 1.7l-.6 1.8c-.1.3 0 .6.2.7l.2.2h0c-.3 1.4-.4 2.9-.3 4.4 0 .3.2.6.5.6l.3.1 1.2 3.7c.1.3.4.5.7.5h3.1c.2 0 .4.1.5.2.1.2.1.3.1.5-1.7 5.6-4.6 7.9-4.6 7.9h0c.1-.1.2-.1.3-.1l.9.4z" /><path d="M18.706 4.895c-.2.3-.3.8-.2 1.2l.3 2.3v.1c.2 1.2-.2 2.4-1.1 3.3l-1.3 1.4-1.2-.5c-.4-.2-.8-.3-1.2-.1-.4.2-.7.5-.8.9-.2.4-.2.8-.2 1.2 0 .8.1 1.6.4 2.4.3.8.8 1.5 1.5 2 .2.2.4.2.7.2.2 0 .4 0 .5-.1l.9-.5c.2-.1.3-.4.2-.6-.1-.2-.4-.3-.6-.2l-.9.5c-.1.1-.2 0-.3 0-.6-.5-1-1-1.2-1.7-.3-.7-.4-1.4-.4-2.1 0-.3.1-.6.2-.9.1-.2.2-.3.3-.4.2 0 .4 0 .6.1l1.8.7 1.7-1.9c1-1.1 1.5-2.5 1.3-4l-.3-2.5v-.6s.1-.1.5-.1h3.2c.2 0 .4-.2.4-.4s-.2-.4-.4-.4h-3.2c-.4.2-.8.4-1.2.7zM8.106 33.595c0-.2.2-.4.4-.4 0 0 0 0 0 0h-6c-.1 0-.2 0-.3.1h0v.3h0v.2s0 0 0 0 0 0 0 0h0s0 0 0 0 0 0 0 0h6.1c-.1.2-.2 0-.2-.2zM16.706 33.995h0zM23.306 12.495c-.2 0-.4-.2-.4-.4 0 0 0 0 0 0 0 .2.1.3.2.4l1.6.8c.1 0 .1.1.2 0 .2 0 .3-.1.4-.2.1-.2 0-.5-.2-.6 0 0 0 0 0 0l-.4-.2c-.4.1-.8.1-1.2.1 0 .1-.1.1-.2.1z" /><path d="M23.306 12.495h.2c.4 0 .8 0 1.2-.1.4 0 .8-.2 1.2-.4.2-.1.3-.4.1-.5-.1-.2-.4-.3-.5-.1h-.1c-.6.3-1.3.4-2 .3-.2 0-.4.2-.4.4h0c0 .2.1.4.3.4zM28.706 25.295c0-.2.2-.4.4-.4 0 0 0 0 0 0h0l-1.3-.2c-1.2-.2-2.4.3-3.1 1.2-1.8 2-2.6 4.6-2.2 7.3h.5c.2 0 .3.1.4.3h0c-.6-2.5.2-5.1 1.9-7 .6-.7 1.5-1.1 2.4-.9l1.4.2h0c-.3-.1-.5-.3-.4-.5z" /><path d="M33.306 12.595c-.2-.3-.3-.6-.2-.9v-.4c0-.6-.2-1.3-.5-1.9l-1.9-3.1c-.3-.6-.7-1.1-1.2-1.7-2.6-3.2-6.7-4.8-10.7-4.3l-1.8.3h-.1c-.2.1-.3.3-.3.5 0 0 0 0 0 0 .1.2.3.3.5.3 0 0 0 0 0 0 .5-.1.9-.2 1.4-.3h.3c3.5-.4 7 .8 9.4 3.3h.9c.2 0 .4.2.4.4s-.2.4-.4.4c0 0 0 0 0 0h0c.4.4.7.9 1 1.4l1.3 2.3.4.7v.1c.1.2.2.4.3.7.1.2.1.5.1.7v.3c0 .5.1 1 .4 1.4l1.7 2.4c.1.1.1.2 0 .3-.1.2-.3.4-.6.5-1.3.4-1.2 1.2-1.2 1.3.1.4.3.7.6.9.1 0 .1.1.1.2s-.1.2-.4.2c-.7.2-1 .2-1 .6 0 .2.2.4.4.4 0 0 0 0 0 0h.2c.2 0 .2.1.2.1v.1s0 0 0 0-.1.2-.6.4c-.3.1-.6.4-.7.7-.2.5-.1 1.1.1 1.7.1.4 0 .9-.3 1.2-.6.5-1.4.7-2.1.6h0c-.2 0-.4.2-.4.4s.2.4.4.4h.3c.9.1 1.8-.3 2.5-.9.4-.6.6-1.3.5-1.9h0c-.2-.3-.2-.7-.1-1.1 0-.1.1-.2.3-.3.5-.1.9-.4 1.1-.9.1-.2.1-.5 0-.7 0 0 0-.1-.1-.2.4-.1.7-.5.7-.9 0-.3-.2-.7-.5-.9-.1-.1-.3-.3-.3-.4 0 0 .1-.2.7-.4.5-.1.9-.5 1.1-.9.1-.4.1-.8-.1-1.1l-1.8-2z" /><path d="M24.906 4.895c-.3.3-.3.8-.2 1.2l.1.8.2 1.7v.2c0 .2.2.4.4.4h0c.2 0 .4-.2.4-.4v-.3l-.3-2.5v-.6s.1-.1.5-.1h3.2c.2 0 .4-.2.4-.4s-.2-.4-.4-.4c0 0 0 0 0 0h-3.2c-.4 0-.8.1-1.1.4zM22.906 33.195h-14.4c-.2 0-.4.2-.4.4 0 0 0 0 0 0 0 .2.1.4.3.4h14.7v-.3h0v-.1c.2-.3 0-.4-.2-.4zM29.506 12.495c-.2 0-.4-.2-.4-.4 0 0 0 0 0 0 0 .2.1.3.2.4l1.6.8c.1 0 .1.1.2 0 .2 0 .3-.1.4-.2.1-.2 0-.5-.2-.6 0 0 0 0 0 0l-.4-.2c-.4.1-.8.1-1.2.1 0 .1-.1.1-.2.1z" /><path d="M29.506 12.495h.2c.4 0 .8 0 1.2-.1.4 0 .8-.2 1.2-.4.2-.1.3-.4.1-.5-.1-.2-.4-.3-.5-.1h-.1c-.6.3-1.3.4-2 .3-.2 0-.4.2-.4.4h0c-.1.2.1.4.3.4z" /></g></symbol><symbol id="horoskop-byk" viewBox="0 0 35.5 34.2"><g transform="translate(-491.899 -6160.9)" stroke="#000" stroke-width=".2"><path d="M501.3 6163.8v.8h-.3v.3h0l.2 3.3c.1 0 .3.1.5.1l-.1.6.5.2c-.1.3-.4.6-.7.8v1c.3.2.6.4.8.6l-.4-6.7v-.1h0v-.4-.1c.5-1.1 3.5-2.3 7.8-2.3s7.4 1.2 7.8 2.3v.5l-.4 6.8c.3-.2.5-.4.8-.6v-1c-.3-.2-.6-.5-.7-.8l.4-.1h.1l-.1-.6c.2 0 .3-.1.5-.1l.2-3.3v-.1h0v-.2h-.4v-.8h.3c-.7-1.6-4.3-2.7-8.5-2.7-4.3 0-7.8 1.1-8.5 2.7.1-.1.2-.1.2-.1zM504.6 6190c-.7-.8-1.2-1.8-1.4-2.9 0 0-.1.1-.2.1l-.5-.7c.2-.1.4-.3.6-.5v-.1l-.5-7.5c-.3-.1-.5-.2-.7-.4l.5-.7s.1 0 .1.1v-.3h0c-.4-.1-.7-.5-.7-.9.1-.2.3-.4.6-.4v-.2h-.3l-.3-.7c.2-.1.3-.1.5-.1l-.1-2.4-.8-.7v1h0l.7.5c0 .1-.1.1-.1.2-.1.2-.3.4-.5.5l.7 12c.1 2 1 3.9 2.5 5.2-.1-.2-.1-.7-.1-1.1h0zM513.3 6192.2c.2-.4.4-.9.5-1.4-2.4 2-6 2-8.4 0 .1.5.3.9.5 1.4 1.1.6 2.4 1 3.6 1 1.4 0 2.7-.4 3.8-1zM517.3 6173.6s-.1-.1-.1-.2l.7-.5h0v-1l-.8.7-.1 2.4c.2 0 .4 0 .6.1l-.3.7c-.1 0-.2-.1-.3 0v.3c.2 0 .4.2.6.4.1.3-.2.7-.6.9v.2c.1 0 .1-.1.2-.1l.5.7c-.2.2-.5.3-.7.4l-.4 7.6v.1c.2.1.4.3.6.5l-.5.7s-.1-.1-.2-.1c-.2 1.1-.7 2.1-1.4 2.9h0c0 .4-.1.9-.2 1.3 1.5-1.3 2.4-3.2 2.5-5.2l.7-12c-.5-.4-.6-.6-.8-.8z" /><path d="M514.7 6190c0-2.8-2.2-5.1-5-5.2-2.8 0-5.1 2.2-5.2 5v.1h0c0 .4.1.9.2 1.3.7 2.7 3.5 4.3 6.3 3.6 1.7-.5 3.1-1.8 3.6-3.6.1-.4.1-.8.1-1.2h0zm-5 4.3c-2 0-3.8-1.4-4.2-3.4-.1-.3-.1-.6-.1-.9 0-.8.2-1.5.6-2.2v-.2c0-.3 0-.7.1-1 .1-.2.3-.3.5-.3s.4.2.3.4h0c.8-.7 1.7-1 2.8-1 1 0 2 .4 2.8 1h0c0-.2.1-.4.3-.4.2 0 .4.1.5.3.1.3.1.7.1 1v.2c.4.7.6 1.4.6 2.2 0 .3 0 .6-.1.9-.1.5-.3.9-.5 1.4-.9 1.2-2.3 1.9-3.7 2h0z" /><path d="M506.2 6190c.3.3.6.5 1 .5h.7c.2 0 .4-.1.4-.3 0-.2-.1-.4-.3-.5-.9-.3-1.4-1.2-1.4-2.1l.1-.9h0c0-.2-.1-.4-.3-.4-.2 0-.4.1-.5.3-.1.3-.1.7-.1 1v.2l-.1 1.3c.1.3.2.6.5.9zM511.2 6189.7c-.2.1-.3.3-.3.5s.2.3.4.3h.7c.4 0 .8-.2 1-.5.2-.3.4-.6.3-1l-.1-1.3v-.2c0-.3 0-.7-.1-1-.1-.2-.3-.3-.5-.3s-.4.2-.3.4h0l.1.9c.2 1-.4 1.8-1.2 2.2zM517.9 6163.8v.8h.4c2.6-.2 5.1-1 7.3-2.4h.2v.2c-1.8 2.8-4.5 4.9-7.8 5.7-.1 0-.3.1-.5.1l.1.6.3-.1c0 .1.1.2.1.2 3.5-.9 6.5-3.1 8.4-6.1.1-.2.1-.3.1-.5s-.1-.4-.2-.6c-.3-.4-.8-.5-1.3-.2-3.5 1.9-5.8 2.3-7.1 2.3h0zM501.3 6168.7l.3.1.1-.6c-.2 0-.3-.1-.5-.1-3.2-.8-6-2.9-7.8-5.7v-.1-.1c.1-.1.2-.1.2 0 2.2 1.4 4.7 2.2 7.3 2.4h.4l-.1-.7h-.3c-1.2 0-3.6-.3-7.1-2.3-.4-.2-1-.1-1.3.2-.1.2-.2.4-.2.6 0 .2 0 .3.1.5 1.9 3.1 4.9 5.3 8.4 6.1.4-.2.4-.3.5-.3zM504.5 6178.1c.3-.4.4-.9.2-1.4-.1-.5-.4-.9-.8-1.2-.4-.4-.9-.5-1.5-.5-.2 0-.3 0-.5.1l.3.7c.1 0 .2-.1.3 0 .3 0 .7.2.9.4.3.2.5.5.6.8.1.2 0 .5-.1.7-.2.3-.8.3-1.3 0 0 0-.1 0-.1-.1l-.5.7c.2.2.4.3.7.4.2.1.5.1.7.1.4-.1.8-.4 1.1-.7zM514.7 6176.8c-.1.5-.1 1 .2 1.4.3.4.7.5 1.2.5.2 0 .4 0 .7-.1.3-.1.5-.2.7-.4l-.5-.7s-.1.1-.2.1c-.4.3-.9.3-1.3 0-.1-.2-.2-.4-.1-.7.1-.3.3-.6.6-.8.3-.2.6-.3.9-.4h.3l.3-.7c-.2-.1-.4-.1-.6-.1-.5 0-1 .2-1.4.5-.4.4-.7.9-.8 1.4z" /><path d="M500.2 6170.2c.4-.1.7-.2 1-.4.3-.2.6-.5.7-.8l-.5-.2-.3-.1c0 .1-.1.2-.1.2-.3.3-1 .8-2.6.5-.4 0-.7-.1-1-.1-1-.1-2-.1-2.9.2 2-.4 4-.1 5.7.7zM502 6173.6s.1-.1.1-.2l-.7-.5h0s-.1.1-.1.2c-.8 1.1-2 1.7-3.3 1.9-1.4.2-2.8-.2-3.8-1.1-.4-.3-1.4-1.1-1.4-1.9 0-.3.1-.6.4-.8.4-.4 1-.7 1.5-.9h-.1v-.4l-.1-.4h0c-.7.2-1.3.6-1.9 1.1-.4.4-.6.9-.6 1.4.2 1 .8 1.9 1.7 2.5 1 .8 2.3 1.3 3.6 1.3h.7c1.3-.2 2.5-.8 3.4-1.7.3-.2.4-.3.6-.5z" /><path d="M494.6 6169.9v.4h.1c2.3-.4 4.7.1 6.6 1.6l.8.7c.8.8 1.5 1.6 2.1 2.6 2.1 3.9 1.5 8.5-1.3 11-.2.1-.4.3-.6.5l.5.7s.1-.1.2-.1c3.5-2.7 4.2-7.9 1.8-12.3-.7-1.3-1.7-2.4-2.8-3.4-.3-.2-.5-.4-.8-.6-.3-.2-.7-.4-1.1-.6-1.7-.9-3.7-1.1-5.7-.7h0-.1 0l.3.2zM524.7 6169.5h0l-.1.3v.4h-.1c.6.2 1.1.5 1.6.9.2.2.4.5.4.8 0 .8-1 1.6-1.4 1.9-1.1.8-2.4 1.2-3.8 1.1-1.3-.2-2.5-.9-3.3-1.9-.1-.1-.1-.1-.1-.2h0l-.7.5c0 .1.1.1.1.2.1.2.3.4.5.5.9.9 2.1 1.5 3.4 1.7.2 0 .5.1.7 0 1.3 0 2.6-.5 3.6-1.3 0 0 1.6-1.2 1.7-2.5 0-.5-.2-1.1-.6-1.4-.5-.4-1.2-.7-1.9-1zM518 6168.7l-.3.1h-.1l-.4.1c.1.3.4.6.7.8.3.2.7.4 1 .4 1.7-.9 3.7-1.1 5.7-.7-.9-.3-1.9-.3-2.9-.2-.3 0-.7.1-1 .1-.9.3-1.9.1-2.6-.5 0 0 0-.1-.1-.1z" /><path d="M519 6170.2c-.4.2-.7.4-1.1.6-.3.2-.6.4-.8.6-1.2.9-2.1 2.1-2.8 3.4-2.4 4.4-1.6 9.6 1.8 12.3 0 0 .1.1.2.1l.5-.7c-.2-.1-.4-.3-.6-.5-2.8-2.5-3.4-7.1-1.3-11 .5-1 1.2-1.9 2.1-2.6l.8-.7c1.9-1.4 4.3-2 6.6-1.6h.1v-.4l.1-.3h-.1c-1.7-.3-3.7 0-5.5.8z" /><circle transform="rotate(-18.72 517.044 6177.336)" cx="516.5" cy="6176.8" r=".1" /><path d="M516.3 6176.2c-.4.1-.7.5-.7.9.1.3.6.5 1.1.3h0c.5-.1.7-.6.6-.9-.1-.2-.3-.4-.6-.4-.1.1-.2.1-.4.1zm.3.7h-.1s0-.1.1-.1c0-.1.1-.1 0 .1.1-.1 0 0 0 0h0z" /><circle transform="rotate(-71.349 502.753 6176.638)" cx="502.7" cy="6176.7" r=".1" /><path d="M503.5 6177c0-.4-.2-.8-.7-.9-.1-.1-.3-.1-.5 0-.3 0-.5.1-.6.4 0 .4.2.8.7.9h0c.6.1 1-.1 1.1-.4zm-.8-.2c-.1 0-.1-.1 0 0-.1-.1 0-.1 0-.1l.1.1h-.1z" /></g></symbol><symbol id="horoskop-kozorozec" viewBox="0 0 33.6 34.2"><g transform="translate(.106 .1)" stroke="#000" stroke-width=".2"><path d="M14.7 13c.1.2.2.3.4.3h3.1c.2 0 .3-.1.4-.3l-.9-.2c0-.2 0-.3.1-.5h-2.4c.1.2.1.3.1.5l-.8.2zM10.6 14.2l-.1.4v.1l.5-.1h0l-.1-.9h0l-.7.1c.2.4.4.4.4.4zM22.5 14.6h0c0-.2.2-.3.3-.4.2-.1.3-.2.5-.4l-.7-.1h0l-.1.9z" /><path d="M11.1 21.5c.2.1.4.2.6.2.2 0 .3 0 .5-.1l.6-.3c.9-.5 1.2-1.7.7-2.6 0 0 0 0 0 0-.5-.6-1.4-.8-2.2-.4l-.3-3.7h0l-.5.1.1.4h-.2c-.1 0-.2 0-.3-.1l.5 5.7c0 .3.2.6.5.8zm.3-2.2h0c.4-.4 1-.4 1.4-.1.3.4 0 1-.5 1.4-.1.1-.2.2-.4.2-.1.1-.2 0-.3 0s-.1-.1-.2-.2l-.1-.4c-.3-.1-.5-.3-.5-.5.2-.1.3-.3.6-.4h0zM22.5 14.6l-.3 3.7c-.7-.5-1.7-.3-2.3.4-.5.9-.2 2.1.7 2.6.2.2.5.3.8.4.1 0 .2.1.4.1s.4-.1.6-.2c.3-.2.5-.5.5-.9l.5-5.7-.4.2c-.2 0-.5-.1-.6-.3l.1-.3h0zm-.5 5.6v.4c0 .1 0 .2-.1.2s-.1.1-.2.1c-.2-.1-.4-.2-.5-.3-.5-.4-.8-1-.5-1.4.1-.2.3-.2.5-.2.3 0 .6.1.9.3h.1c.2.1.3.3.4.5-.2.2-.4.3-.6.4zM27.1 8.4c.2.1.2.4.1.6 0 0 0 0 0 0h0c.4-.5.9-.8 1.5-1.1.2-.1.4-.1.6-.1.4.3.5 1.3.4 2-.1 2.5-2.3 6.3-4.6 7.3.1.3.1.6.1.9 2.8-1 5.3-5.3 5.4-8.1 0-.4.1-2.1-.8-2.8-.4-.3-1-.3-1.5-.1-.7.3-1.3.7-1.8 1.3h0c.2-.1.5-.1.6.1 0 0 0 0 0 0z" /><path d="M23.4 13.9h-.2c-.1.2-.3.3-.5.4-.1 0-.3.2-.3.3h0v.2c.1.2.3.4.5.3 0 0 0 0 0 0 .1-.1.2-.1.3-.2.3-.2.6-.5.8-.8.2-2.1 1.1-4.1 2.4-5.8-.7.8-1.3 1.7-1.8 2.6-.2.3-.3.7-.5 1-.3.7-.6 1.1-.8 1.5.2.2.1.3.1.5z" /><path d="M24 16.2c0-.3.2-.5.5-.5 0 0 0 0 0 0 .2 0 .4.1.4.3v.1c-.1-2.6.7-5.1 2.3-7.2h0c.2-.2.1-.5-.1-.6-.2-.2-.5-.1-.6.1h0c-1.3 1.7-2.2 3.7-2.4 5.8-.1.6-.1 1.3-.1 2zM24 16.2h0zM8.4 17.1c-2.2-1-4.5-4.6-4.6-7.3-.1-.6 0-1.7.4-1.9.1-.1.3-.1.6.1.5.2 1 .6 1.4 1h0c-.1-.2-.1-.4.1-.6s.5-.1.6.1c1.4 1.7 2.3 3.7 2.5 5.9.2.3.4.5.7.7.1 0 .2.1.3.1h.2l-.1-.4v-.1l.1-.4c-.2-.1-.3-.2-.5-.4H10c0-.1-.1-.2-.1-.3-.3-.5-.6-1-.8-1.6-.2-.4-.3-.7-.5-1-.5-1-1.1-1.8-1.8-2.6-.5-.5-1.1-1-1.8-1.3-.5-.3-1-.2-1.5.1-.8.6-.7 2.3-.6 2.7C3 12.7 5.4 17 8.3 18v-.4c0-.1 0-.3.1-.5z" /><path d="M24.9 16.2h0c0-.2-.2-.4-.4-.4-.3 0-.5.2-.5.5 0 0 0 0 0 0h0v.1h0c.3.9.4 1.9.3 2.9-.1.9-.3 1.8-.8 2.5-1.2 2.2-2 4.6-2.2 7.1-.2 2.4-2.1 4.2-4.5 4.3-2.4 0-4.3-1.8-4.5-4.2v-.1c-.3-2.5-1-4.9-2.2-7.1-.7-1.2-.9-2.7-.8-4 0-.5.2-1 .4-1.5 0-.1.1-.1.1-.2h0c0-.6-.1-1.1-.2-1.7-.3-2.2-1.2-4.2-2.5-5.9-.4-.2-.6-.2-.8-.1-.2.2-.2.4-.1.6h0c1.6 2 2.4 4.4 2.4 7-.1.4-.2.8-.3 1.1-.1.2-.1.4-.1.5v.4c0 .4 0 .9.1 1.3.1 1 .4 2 .9 2.9 1.2 2.1 1.9 4.4 2.1 6.7v.1c.2 2.8 2.6 5 5.4 4.9 2.8 0 5.2-2.2 5.4-5.1.2-2.4 1-4.7 2.1-6.7.5-.9.8-1.9.9-2.9 0-.4.1-.9.1-1.3 0-.3 0-.6-.1-.9-.1-.3-.1-.5-.2-.8zM18.7 13h0C19 11.1 22.8.9 32.3.9h.2s0 0 0 0c0 .1.1.1.1.2s-.1.1-.1.1c-.1 0-.1.1-.1.1-2.3.2-8.5 2.8-9.9 12.4h0l.7.1h.2c0-.1.1-.2.1-.3 1.3-8.8 6.9-11.2 9-11.4.2 0 .4-.1.6-.3.2-.1.3-.3.4-.5.1-.3 0-.7-.2-.9-.3-.2-.5-.4-.9-.4h-.1C28 0 24 2.1 21.4 5.6c-1.6 2-2.8 4.3-3.5 6.8-.1.2-.1.3-.1.5l.9.1z" /><path d="M.4 1.9c.2.2.4.2.6.3 2.1.2 7.6 2.6 9 11.4 0 .1.1.2.1.3h.2l.7-.1h0v-.1C9.5 4.1 3.3 1.5 1.1 1.2H1c-.1 0-.1-.1-.1-.1V.9L1 .8h.1C10.7.8 14.4 11 14.7 12.9h0l.9-.2c0-.2 0-.3-.1-.5-.7-2.5-1.9-4.8-3.5-6.8C9.4 2.1 5.3 0 1 0 .7 0 .4.2.2.4c-.2.3-.3.7-.1 1 0 .2.1.4.3.5zM19.3 27.6l-.6-.3c-.3-.2-.7-.2-1-.1-.3.1-.6.4-.7.7l-.4.9.1.3c.1.3.2.5.3.8.1.2-.1.5-.3.5 0 0 0 0 0 0h-.1c.2 0 .3-.1.4-.3l.3-.7c.3-.7 1-1.1 1.7-1 .2 0 .4-.1.5-.3.1-.2 0-.4-.2-.5z" /><path d="M17 29.8c-.1-.3-.2-.6-.3-.8l-.1-.3-.4-.9c-.1-.3-.4-.6-.7-.7-.3-.1-.7-.1-1 .1l-.5.4c-.2.1-.3.3-.2.5 0 0 0 0 0 0 0 .2.3.4.5.3.7-.1 1.4.3 1.7 1l.3.7c.1.2.2.3.4.3h.1c.1-.1.3-.3.2-.6 0 .1 0 .1 0 0zM18 30.6c-.8.5-1.9.5-2.8 0-.2-.1-.5-.1-.6.1-.1.2-.1.5.1.6.6.4 1.2.6 1.9.6s1.4-.2 1.9-.6c.2-.2.2-.4.1-.6-.1-.2-.4-.2-.6-.1zM12.4 15.6c2.8-.6 5.7-.6 8.6 0h.1c.2 0 .4-.1.4-.3.1-.2-.1-.5-.3-.6-3-.7-6.1-.7-9 0-.2.1-.4.3-.3.5 0 0 0 0 0 0 0 .3.3.5.5.4z" /><circle transform="rotate(-1.087 11.835 19.725) scale(.99998)" cx="11.8" cy="19.7" r=".1" /><path d="M11.4 20.2c.1 0 .3.1.4.1.5 0 .8-.3.8-.6s-.4-.5-.9-.5c-.2 0-.3 0-.5.1s-.3.3-.4.5c.2.2.4.4.6.4zm.5-.5c0 .1-.1.1-.1.1s-.1 0-.1-.1.1-.1.1-.1l.1.1z" /><circle transform="matrix(.02393 -.9997 .9997 .02393 1.34 40.807)" cx="21.6" cy="19.7" r=".1" /><path d="M22.1 19.3c-.1-.1-.3-.1-.5-.1-.5 0-.8.2-.9.5s.4.6.8.6c.1 0 .3 0 .4-.1.3-.1.4-.3.4-.5.1-.1 0-.3-.2-.4zm-.5.5s-.1 0 0 0c-.1-.1 0-.1 0-.1s.1 0 0 .1c.1 0 .1 0 0 0 .1 0 0 0 0 0h0z" /></g></symbol><symbol id="horoskop-lev" viewBox="0 0 28 34.2"><g transform="translate(-795.899 -6158.813)" stroke="#000" stroke-width=".2"><path d="M814.7 6180.7c-.1 0-.3 0-.4-.1l-.1 1.4v.2c.1 0 .1 0 .1-.1l.4.7s-.3.1-.7.3c-.7 1.7-2.3 2.7-4.1 2.7-1.8 0-3.4-1.1-4.1-2.7-.3-.1-.5-.2-.8-.3l.4-.7.2.1v-.2l-.1-1.4c-.1.1-.2.1-.4.1h0c-.1 0-.2 0-.3-.1l.1 1.5v.6c.6 2.8 3.4 4.6 6.2 4 2.2-.5 3.9-2.3 4.1-4.6l.1-1.5c-.3.1-.4.1-.6.1.1 0 0 0 0 0z" /><path d="M810.2 6180.6h0s.1.1 0 .1l.2-.4c.2-.5.8-.8 1.3-.7.2 0 .4-.1.4-.3 0-.2 0-.4-.2-.5l-.5-.2c-.3-.1-.6-.1-.9 0-.3.1-.5.3-.6.6l-.2.6.1.3c.3.1.4.3.4.5z" /><path d="M809.5 6180.8v-.2h.8c-.1-.2-.1-.4-.2-.7l-.1-.3-.2-.6c-.1-.3-.3-.5-.6-.6-.3-.1-.6-.1-.9 0l-.5.2c-.2.1-.3.3-.2.4 0 0 0 0 0 0 0 .2.2.3.4.3.6-.1 1.1.3 1.3.8l.2.7h0z" /><path d="M809 6183.4c.4-.2.7-.6.9-1.1-.2-.5-.3-1-.4-1.5h0c-.1.7-.5 1.7-.8 1.8-1 .3-2.1.2-3.1-.3l-.2-.1-.4.7c.3.1.5.2.8.3.6.2 1.2.3 1.9.3.4.2.9.1 1.3-.1zM810.3 6180.6h0zM809.5 6180.6h0z" /><path d="M811 6182.7c-.3-.1-.7-1.2-.8-1.9v-.2h-.8v.2c.1.5.2 1 .4 1.5.2.4.5.8.9 1.1.4.2.9.3 1.4.3.7 0 1.3-.1 1.9-.4.3-.1.5-.2.7-.3l-.4-.7-.1.1c-.9.4-2.1.5-3.2.3z" /><path d="M819.8 6172.4c-.1 0-.2-.1-.3-.2h0c2.1 3.8 3.5 9.3-2.1 13.9h0v.1s-2.9 5.9-7.3 5.9h-.2c-4.4 0-7.3-5.8-7.3-5.9v-.1h0c-5.5-4.7-4.2-10.2-2.1-13.9h0c-.1.1-.2.2-.3.2h-.7c-1.8 3.5-3.4 9.3 2.5 14.3.4.7 3.3 6.2 8 6.2h.2c4.7 0 7.6-5.5 8-6.2 5.8-4.9 4.2-10.9 2.5-14.3h-.9 0z" /><path d="M822.6 6167.2c.5.7.6 1.6.3 2.4-.4 1.1-1.4 1.9-2.6 1.9 0 .3-.1.5-.1.5l-.8-.2V6172.1c.1.1.2.2.3.2h.7c2-.2 3.4-1.9 3.3-3.9 0-.6-.2-1.2-.6-1.7-.6-1.2-1.9-1.9-3.3-1.7.1.3.2.5.2.8 1.2 0 2.1.5 2.6 1.4z" /><path d="M821.4 6169.3c.2 0 .3-.1.4-.2.1-.2 0-.4-.2-.5-.3-.2-.7-.3-1.1-.3v.8c.2 0 .5.1.7.2h.2zM799.3 6172.4h.7c.1 0 .2-.1.3-.2 0-.1.1-.2 0-.2v0l-.8.2s0-.2-.1-.5c-1.2 0-2.2-.8-2.6-1.9-.3-.8-.1-1.7.3-2.4.4-.8 1.3-1.3 2.2-1.4.1-.3.1-.5.2-.8-1.3-.1-2.6.6-3.2 1.7-.6.9-.7 2-.4 3.1.8 1.3 2 2.2 3.4 2.4z" /><path d="M798.1 6169c.1.1.2.2.4.2h.2c.2-.1.4-.2.6-.2v-.8c-.3 0-.7.1-1 .3-.2.1-.3.3-.2.5 0 0 0 0 0 0zM804.6 6180.7c.1.1.2.1.3.1h0c.1 0 .3 0 .4-.1 1.3-.6 1.9-3.7 1.9-6.8v-1.1c0-.4-.2-.7-.5-1-.3-.2-.6-.3-1-.3-.4.1-.7.2-1 .4l-.2.1v.3c.2.8 1 1.3 1.8 1.4v.1c0 3.9-1 6.1-1.5 6.1h0c-.5 0-1.5-2.1-1.5-6.1 0-3 .6-5.1 1.1-5.8h0c.4-.7 2.4-1.4 5.2-1.4 2.9 0 4.9.7 5.2 1.4 0 0 0 0 0 0s0 0 0 0h0v0l.4-.1.3-.2v0s0 0 0 0 0 0 0 0h0c-.6-1.1-3-1.9-5.9-1.9-2.4 0-5.1.5-5.8 1.7-.8 1-1.3 3.5-1.3 6.3.2 3.1.9 6.3 2.1 6.9zm1-8.3c.1-.1.2-.1.3-.1.1 0 .3 0 .4.1.1.1.2.2.2.4v.1c-.3 0-.7-.2-.9-.5z" /><path d="M815.5 6167.9l-.4.1v.1c.7 1 1.1 3.2 1.1 5.7 0 3.9-1 6.1-1.5 6.1s-1.5-2.1-1.5-6.1v-.1c.8 0 1.6-.6 1.8-1.4v-.3l-.2-.1c-.3-.2-.6-.4-.9-.4-.4-.1-.7 0-1 .3-.3.3-.5.6-.5 1v1.1c0 3.2.7 6.3 2 6.9.1.1.2.1.4.1h.1c.1 0 .2 0 .3-.1 1.3-.6 1.9-3.8 1.9-6.8.1-2.1-.3-4.2-1.2-6.1v0h-.4zm-2.3 4.9c0-.1.1-.3.2-.4.1-.1.2-.1.3-.1h.1c.1 0 .2 0 .3.1-.2.3-.6.5-.9.4h0zM799.3 6168.2v.8c0 .8.1 1.7.3 2.5 0 .3.1.5.1.5l.8-.2h0s-1.4-5.5 1.5-9.1c1.6-2 4.3-3 7.9-3h-.8l-.1-.8c-3.5.2-6.1 1.3-7.7 3.3-.7.8-1.2 1.8-1.5 2.8-.1.3-.1.5-.2.8-.2.8-.3 1.6-.3 2.4zM810.6 6158.9h0z" /><path d="M809.8 6159.7c3.6 0 6.3 1.1 8 3.1 2.9 3.5 1.7 9 1.6 9h0l.8.2s0-.2.1-.5c.1-.8.2-1.7.2-2.5v-.8c0-.8-.2-1.6-.3-2.4-.1-.3-.1-.5-.2-.8-.3-1-.8-2-1.5-2.8-1.7-2.1-4.3-3.2-7.8-3.4H809v.8h.8z" /><ellipse transform="rotate(-18.658 813.667 6172.892)" cx="813.6" cy="6172.5" rx=".3" ry=".2" /><ellipse transform="rotate(-71.342 806.166 6172.823)" cx="806.1" cy="6172.5" rx=".2" ry=".3" /></g></symbol><symbol id="horoskop-panna" viewBox="0 0 27.5 34.2"><g transform="translate(-894.895 -6158.902)" stroke="#000" stroke-width=".2"><path d="M902 6171.4c-.1-.3-.3-.6-.6-.8-.3-.1-.6-.2-.9-.1l-1.1.4c-.3.1-.5.2-.8.3-.2.1-.3.3-.2.5.1.2.3.3.5.2l.7-.2c.7-.2 1.4.1 1.8.7.1.1.2.2.3.2h.1c.2-.1.3-.3.2-.5v-.7zM904 6192.7h0zM904.3 6193h0s0 0 0 0zM904 6192.7h0s0 0 0 0z" /><path d="M896.3 6178.1v.3s-.1.1-.2.1c-.5.1-.6.4-.6.6.1.3.2.6.5.8-.2 0-.5.2-.6.4-.2.2-.1.6.1.7l.1.1c.3.2.5.4.7.6 0 0-.1.1-.1.2-.6.5-.6 1.4 0 2 0 0 0 0 0 0 .4.4.8.6 1.4.7l3.2.3c.8.1 1.5.6 1.9 1.3.9 2.1 1.3 4.3 1.3 6.5v0c0-.2.2-.4.4-.4 0 0 0 0 0 0h.5c-.1-2.2-.6-4.5-1.4-6.5-.5-.9-1.5-1.5-2.5-1.7l-3.2-.3c-.3 0-.6-.2-.8-.4-.4-.3-.3-.5 0-.9.2-.2.3-.6.3-.9-.2-.4-.4-.7-.8-.9h1.3c.2 0 .6 0 .7-.3s-.3-.5-.5-.5c-.5-.1-1-.3-1.4-.7.2-.1.4-.2.5-.5.1-.4.1-.8-.1-1.1 0-.1-.1-.2-.2-.2-.5-.2-.9-.7-.9-1.2l2.5-2.8c.1-.1.1-.2.1-.4l-.2-.8c-.2-1-.1-2.1.5-3l2-3.1h-.3-.1 0l-.1-.1h0v-.1h0v-.2l-2.1 3.2c-.7 1.1-.9 2.4-.6 3.6l.2.6-2.4 2.8c0 .1-.1.1-.1.2-.3.8.2 1.6 1 2zM904.1 6192.9h0s0 0 0 0zM904.2 6193s-.1-.1 0 0c-.1-.1-.1-.1 0 0h0zM904.1 6192.9h0c-.1-.1 0-.1 0 0 0 0 0 0 0 0zM904.2 6193h0zM904 6192.8h0s0 0 0 0z" /><path d="M906.5 6167.5l-.2 4.5c0 .3.1.5.3.7l3.6 3.5c.1.1.2.1.3.1.1 0 .2-.1.3-.1.1-.2.1-.4 0-.6l-3.6-3.5v-.1l.2-4.5c0-.5-.3-.9-.8-1l-5.8-1.3v.2c0 .2-.1.4-.3.5h-.2.3l5.8 1.3c.1.1.1.2.1.3zM900.1 6165.9h0c0-.1 0-.1 0 0zM900.3 6165.9c-.1 0-.1 0 0 0-.1 0-.1 0 0 0zM900 6165.8s0-.1 0 0c0-.1 0 0 0 0zM901.8 6173.7c-.9-.2-1.8-.6-2.5-1.3-.1-.2-.3-.2-.5-.1 0 0 0 0 0 0-.2.1-.3.4-.2.6 0 .1.3.6 1.4 1.1h-.4c-.2 0-.4.2-.3.4 0 0 0 0 0 0 0 .2.2.3.4.3h0l1.9-.3c.2 0 .3-.2.3-.4.1-.1 0-.2-.1-.3z" /><path d="M912.3 6175c0-.2-.2-.4-.5-.3-.2 0-.4.2-.3.5 0 1.5-.6 2.9-1.7 3.8-.2.2-.3.3-.6.3-.1-.1-.2-.3-.2-.4 0-.2-.2-.4-.5-.3-.2 0-.4.2-.3.5h0c0 .4.3.8.7 1 .1 0 .2.1.3 0 .4 0 .8-.2 1.1-.5 1.3-1.2 2-2.9 2-4.6zM900 6165.7s0 0 0 0h0c0 .1.1.1.1.2H900.4c.2 0 .3-.2.3-.4 0 0 0 0 0 0v-.2c-.2-1.4.2-2.7 1-3.8 1.4-1.5 4-1.9 7.8-1.3 0 0 4.7.7 6.7 2.1 0-.1.1-.3.2-.4l.3-.3c-2.2-1.4-6.9-2.1-7-2.2-4.1-.7-7-.1-8.5 1.6-1.1 1.3-1.5 3-1.2 4.7 0-.1 0-.1 0 0h0zM919 6175.6c-1.5 1.8-3.4 3.2-5.6 3.9-.3.1-.5.3-.6.6-1.5 4.1-.9 8.6 1.5 12.2h.7c.1 0 .3.1.3.2h0c-2.6-3.4-3.3-8-1.9-12 0 0 0-.1.1-.1 3.3-1.1 6-3.5 7.6-6.7-.5.7-1.2 1.3-2.1 1.9z" /><path d="M916.4 6161.7c-.1.1-.2.2-.2.4-.2.6-.1 1.3.3 1.8.3.4 1.3 1.3 3.4.6.2-.1.3-.3.2-.5-.1-.2-.3-.3-.4-.3h-.1c-1.2.4-2.1.3-2.5-.3-.3-.4-.3-.8-.1-1.2.6-.8 1.8-.6 2.5-.2h0c.6.4 1.6 1 1.9 3.5l.1-.1c.1-.2.4-.2.6-.1.2.1.2.4.1.6-.2.3-.4.6-.7.8 0 .7 0 1.5-.1 2.5v-.1c.1-.2.4-.2.6-.1.2.1.2.4.1.6-.3.4-.6.7-.9 1.1-.1.8-.4 1.7-.7 2.4.1-.1.1-.1.1-.2.1-.2.4-.2.5-.1 0 0 0 0 0 0 .1.1.1.2.1.3.3-.8.5-1.6.7-2.4 1.3-7.4-1-8.9-2-9.5v.1c-1-.7-2.3-.6-3.3.1 0 .2-.1.2-.2.3z" /><path d="M915.2 6168.4c-.2 0-.4.1-.5.3 0 .2.1.4.3.5h.7c2.2 0 4.3-.9 5.8-2.5.2-.2.5-.5.7-.8.1-.2.1-.4-.1-.6s-.4-.1-.6.1h0l-.1.1c-1.4 2.1-3.8 3.2-6.2 2.9zM914.9 6172.3c-.2 0-.4.1-.5.3 0 .2.1.4.3.5h.5c2.2 0 4.4-.9 6-2.4.3-.3.7-.7.9-1.1.1-.2.1-.4-.1-.6-.2-.1-.4-.1-.6.1v.1c-1.5 2.1-4 3.2-6.5 3.1zM921.2 6172.9c-.2-.1-.4-.1-.5.1 0 0 0 0 0 0-.1.1-.1.1-.1.2-1.4 1.9-3.8 2.9-6.2 2.7-.2 0-.4.1-.5.3 0 .2.1.4.3.5h.8c1.4 0 2.8-.4 4.1-1.2.8-.5 1.5-1.2 2.1-2l.1-.1c.1-.1.1-.2.1-.3-.1 0-.1-.1-.2-.2z" /><circle cx="909.4" cy="6178.1" r=".4" /><path d="M915.1 6192.2h-10.7c-.2 0-.4.2-.4.4h0v0h0v0h0s0 0 0 0 0 0 0 0h0s0 0 0 0 0 0 0 0h11.2v-.3h0v-.1h0v0h0s0 0 0 0 0 0 0 0c.1.1 0 0-.1 0z" /></g></symbol><symbol id="horoskop-rak" viewBox="0 0 28 34.2"><g stroke="#000" stroke-width=".2"><path d="M19.9 16.605v.7c1.2-.7 2.3-1.4 3.3-2.2-.1-.3-.2-.5-.3-.7l-3 2.1v.1zM21.5.905c-.9-.4-1.9-.6-2.8-.8-.2 0-.4.1-.5.2-.1.2-.1.4 0 .5l1 1.7-2.4.4c-.2 0-.4.2-.4.4-.1.2 0 .4.2.5.8.6 1.6 1.1 2.6 1.5 1.2.5 2.6.8 3.9.8h0c1.9 2.5 1.8 3.5 1.8 3.9h0c-.6.8-1.3 1.6-2.1 2.2l.4.7c.9-.7 1.6-1.6 2.3-2.5.1-.1.2-.3.2-.4v-.1c0-.6.1-1.7-2.1-4.6l-.1-.2h-.2c-1.3 0-2.6-.3-3.8-.8-.7-.3-1.3-.6-1.9-1l2.1-.4c.2 0 .3-.1.4-.3.1-.2 0-.3 0-.5l-.9-1.5c.7.2 1.4.4 2.1.7 2.1.9 3.3 2.1 3.5 2.8v.1h0c2.2 3 2.4 5.1 2.4 5.7h0c-1.1 1.4-2.3 2.6-3.7 3.6.1.2.2.5.4.7 1.5-1.1 2.8-2.4 4-3.9.1-.1.2-.3.2-.4 0-.7-.1-3-2.5-6.2-.5-.7-2-2-4.1-2.8zM19.8 15.705c.9-.6 1.8-1.4 2.7-2.1l-.4-.7c-.8.7-1.5 1.3-2.4 1.9.1.3.1.6.1.9zM1.1 10.305h0c0-.6.1-2.8 2.4-5.7h0v-.1c.2-.7 1.4-1.9 3.5-2.8.7-.3 1.4-.5 2.1-.7l-.9 1.5c-.1.1-.1.3 0 .5.1.1.2.3.4.3l2.1.4c-.6.4-1.2.7-1.9 1-1.2.5-2.5.8-3.8.8h-.2l-.1.2c-2.1 2.9-2.1 4.1-2.1 4.6v.1c0 .1.1.3.2.4.7.9 1.4 1.7 2.2 2.4l.4-.7c-.8-.6-1.5-1.4-2.1-2.2h0c0-.4-.1-1.4 1.8-3.9h0c1.3-.1 2.7-.3 3.9-.8.9-.4 1.8-.9 2.6-1.5.1-.1.2-.3.2-.5-.1-.2-.2-.3-.4-.4l-2.4-.4 1-1.7c.1-.2.1-.4 0-.5-.1-.2-.3-.3-.5-.2-1 .1-1.9.4-2.8.8-2.1.8-3.6 2.1-4 3.2-2.4 3.3-2.5 5.6-2.5 6.2 0 .2.1.3.2.4 1.2 1.4 2.5 2.7 3.9 3.8.1-.3.2-.5.4-.7-1.4-1.3-2.5-2.5-3.6-3.8zM8.3 16.605v-.2c-1-.6-2-1.3-2.9-2.1-.1.2-.2.5-.3.7 1 .8 2.2 1.6 3.3 2.2 0-.1-.1-.3-.1-.6zM8.5 14.805c-.8-.6-1.6-1.3-2.3-1.9l-.4.7c.8.7 1.7 1.4 2.6 2.1 0-.3 0-.6.1-.9zM12.2 10.905l-.1-.3c0 .1 0 .3-.1.4 0 0-.1 0-.1.1h0l.3-.2z" /><path d="M12 10.605c-.1-.3-.2-.5-.2-.8 0-.4.1-.7.3-1l2.1 1.2 2-1.1c.2.3.2.6.2 1 0 .3-.1.6-.2.9l-.1.3.3.2c.9.6 1.6 1.3 2 2.3.2.3.3.6.4.9.2.7.4 1.5.4 2.3 0 .8-.1 1.7-.4 2.5-.1.3-.2.5-.3.7h0l.7.4v.1h0v-.2h0v-.1h-.3c-.2 0-.4-.2-.3-.5 0-.2.2-.4.5-.3h0c.1 0 .3 0 .5.1.2-.6.3-1.2.4-1.8V16.805v-.7c0-.3-.1-.6-.1-.9 0-.3-.1-.5-.2-.8-.1-.4-.3-.7-.4-1-.4-.9-1.1-1.7-1.9-2.3l-.4.3c-.1.2-.4.2-.6 0s-.2-.4 0-.6l.1-.1.9-.8c0-.6-.2-1.1-.5-1.5-.2-.2-.5-.3-.7-.1l-1.8 1-1.9-1.1c-.2-.1-.5-.1-.7.1-.4.5-.6 1-.6 1.6l.8.7c0-.1 0 0 0 0zM9.1 16.605c-.1-2.2.9-4.2 2.7-5.5-.1.1-.3 0-.4-.1l-.4-.3c-1.3 1-2.2 2.4-2.5 4.1 0 .3-.1.6-.1.9 0 .2-.1.5 0 .7V17.305c.1.6.2 1.2.4 1.8.2 0 .3 0 .5-.1.2 0 .4.1.5.3 0 .2-.1.4-.3.5h-.3l.1.3h0v.1h0v-.1l.7-.4h0c-.6-.9-.9-2-.9-3.1zM12.6 32.405h0c-.3.6-.7.9-1 .8-.1 0-.2-.1-.3-.2-.3-.6-.3-1.3-.1-2 .1-.5.3-1 .7-1.4l-.3-.3c-.1-.1-.2-.2-.2-.3-.5.5-.8 1.2-.9 1.9-.2.9-.2 1.8.2 2.6.2.3.5.5.8.6h.2c.5 0 1-.3 1.3-.7l-.3-.6c-.2-.1-.1-.3-.1-.4zM14.8 32.505h0c-.2.5-.5.8-.7.8s-.6-.3-.7-.8h0v-.1h0s0 0 0 0 0 0 0 0h-.5s0 0 0 0 0 0 0 0h0s0 0 0 0 0 0 0 0h0s0 0 0 0 0 0 0 0c-.1.1-.1.2 0 .4l.3.6c.2.4.7.7 1.2.7s.9-.3 1.2-.7c-.2-.2-.3-.4-.4-.6-.4-.1-.4-.2-.4-.3z" /><path d="M16.3 29.605c.3.4.5.9.7 1.4.2.6.2 1.3-.1 2-.1.1-.2.2-.3.2-.3 0-.7-.3-1-.8h0s0 0 0 0 0 0 0 0h0-.7s0 0 0 0 0 0 0 0h0s0 0 0 0 0 0 0 0v.5c.1.2.3.4.4.6.3.4.8.6 1.3.7h.2c.3-.1.7-.3.8-.6.4-.8.5-1.7.2-2.6-.2-.7-.5-1.4-.9-1.9 0 .1-.1.2-.2.3-.1 0-.2.1-.4.2zM9.8 19.805h0l-.7.4v.1s0 0 0 0 0 0 0 0l.3-.1c.2-.1.4 0 .5.2.1.2 0 .4-.2.5h0l-.4.1s0 .1.1.2l.2-.2c.2-.1.4-.1.6.1.1.1.1.3 0 .5l-.4.4c.8 2 1.3 4.2 1.3 6.4h.8c.1-3.1-.6-6-2.1-8.6z" /><path d="M17.7 21.105c.2-.1.4-.1.6 0l.2.2c0-.1.1-.2.1-.3h0c-.1 0-.1 0-.2-.1h-.1c-.2-.1-.2-.2-.2-.4s.2-.4.4-.4c0 0 0 0 0 0h.1l.2.1.2.1h0v-.1l-.7-.4h0c-1.4 2.5-2.2 5.4-2.2 8.3v.2c0 .2 0 .3-.1.4-.2.3-.6.5-.9.6-.1 0-.3.1-.5.1h-1c-.2 0-.3-.1-.5-.1-.4-.1-.7-.3-.9-.6-.1-.1-.2-.3-.2-.5h-.8c0 .2 0 .4.1.7 0 .1.1.2.2.3l.3.3c.3.2.6.4 1 .6.2.1.4.1.7.1.4.1.8.1 1.2 0 .2 0 .4-.1.7-.1.4-.1.7-.3 1-.6l.3-.3c.1-.1.2-.2.2-.3.1-.2.1-.4.1-.6v-.2c0-2.1.4-4.1 1.2-6-.2-.1-.3-.3-.4-.4-.2-.1-.2-.4-.1-.6zM19.5 19.205c-.2 0-.3 0-.5-.1-.2 0-.4.1-.5.3 0 .2.1.4.3.5h.3c.4.1.9.1 1.4.1 1.2 0 2.5-.2 3.6-.6v-.8c-1.4.5-3 .7-4.6.6zM25.7 18.905c.2-.1.3-.4.2-.6-.1-.2-.4-.3-.6-.2-.1.1-.3.1-.5.2 0 .3 0 .6.1.8.3 0 .6-.1.8-.2zM26.2 22.205c.2-.1.3-.3.3-.5s-.3-.3-.5-.3c-.4.1-.8.1-1.2.1 0 .3 0 .6-.1.8.6 0 1 0 1.5-.1z" /><path d="M19 20.305h0c-.1-.1-.1-.1-.2-.1l-.2-.1h-.1c-.2 0-.4.2-.4.4 0 0 0 0 0 0 0 .2.1.3.2.4h.1l.2.1h0c1.7.8 3.5 1.3 5.3 1.4.1-.3.1-.5.1-.8-1.7-.1-3.4-.6-5-1.3h0zM18.5 21.305l-.2-.2c-.2-.1-.4-.1-.6.1-.1.1-.1.3 0 .5l.4.4c1.5 1.3 3.3 2.1 5.3 2.6.1-.3.1-.5.2-.8-1.9-.4-3.7-1.3-5.1-2.6zM25.1 25.005h0c.2 0 .4-.2.4-.4s-.1-.3-.3-.4c-.2 0-.5 0-.7-.1-.1.3-.1.5-.2.8.2 0 .5 0 .8.1zM9 19.905h.3c.2 0 .4-.2.3-.5 0-.2-.2-.4-.5-.3-.1 0-.3 0-.5.1-1.5.2-3.1 0-4.6-.4 0 .3-.1.6 0 .8 1.1.3 2.3.5 3.5.5.6-.1 1-.1 1.5-.2zM2.8 18.205c-.2-.1-.5 0-.6.2-.1.2 0 .5.2.6.3.1.6.3.8.4 0-.3 0-.6.1-.8-.1-.2-.3-.3-.5-.4zM2.1 21.405c-.2-.1-.4.1-.5.3s.1.4.3.5c.5.1 1 .2 1.5.2-.1-.3-.1-.5-.1-.8-.4-.1-.8-.1-1.2-.2zM9.2 20.305c-1.6.8-3.3 1.2-5 1.3 0 .3 0 .5.1.8 1.8-.1 3.6-.6 5.3-1.3h0l.4-.1c.2-.1.3-.3.2-.5s-.3-.3-.5-.2h-.5 0zM3 24.205c-.2 0-.4.2-.3.5 0 .2.2.3.4.3h0c.3 0 .7 0 1-.1-.1-.3-.1-.5-.2-.8-.3 0-.6 0-.9.1z" /><path d="M10.4 21.005c-.2-.1-.4-.1-.6 0l-.2.2c-1.4 1.3-3.2 2.2-5.1 2.7.1.3.1.5.2.8 1.9-.5 3.7-1.4 5.2-2.7.2-.1.3-.3.4-.4.3-.2.3-.4.1-.6.1 0 0 0 0 0zM23.1 13.105l-.4-.7c-.8-1.3-1.8-2.5-3-3.4-.5-.4-1.3-.4-1.8 0l-.7.6-.9.8c-.1.2-.1.4 0 .6.1.1.3.1.5 0l.4-.3 1.2-1.1c.2-.2.5-.2.7 0 1.1 1 2.1 2.1 2.9 3.4l.4.7c.1.2.2.5.4.7.1.2.2.5.3.7.5 1.1.8 2.3.9 3.5 0 .3.1.5 0 .8v2.1c0 .3 0 .5-.1.8-.1.5-.2 1-.3 1.6-.1.3-.1.5-.2.8-.5 1.6-1.3 3.2-2.2 4.7-.1.2 0 .4.1.6.1 0 .1.1.2 0 .1 0 .3-.1.3-.2 1-1.5 1.7-3.2 2.3-4.9.1-.3.1-.5.2-.8.1-.6.3-1.2.4-1.7.1-.3.1-.5.1-.8.1-.8.1-1.6 0-2.3 0-.3 0-.6-.1-.8-.2-1.3-.5-2.6-1-3.8-.1-.3-.2-.5-.4-.7.1-.4-.1-.6-.2-.9z" /><path d="M4.2 22.405c-.1-.3-.1-.5-.1-.8-.1-.7-.1-1.4-.1-2.1v-.8c.1-1.2.4-2.4.9-3.6.1-.3.2-.5.3-.7.1-.2.2-.5.4-.7l.4-.7c.8-1.3 1.8-2.4 2.9-3.3.2-.2.5-.2.7 0l1.2 1.1.4.3c.1.1.3.1.4.1h0s.1 0 .1-.1c.1-.1.1-.2.1-.4v-.1-.1l-.9-.8-.7-.6c-.5-.5-1.3-.5-1.8 0-1.2 1-2.2 2.1-3 3.4l-.4.7c-.1.2-.3.5-.4.7s-.2.5-.4.7c-.6 1.2-.9 2.5-1 3.8 0 .3 0 .6-.1.8-.1.8 0 1.6 0 2.3 0 .3 0 .6.1.8.1.6.2 1.1.4 1.7.1.3.1.5.2.8.5 1.7 1.3 3.4 2.3 4.9.1.1.2.2.3.2h.2c.2-.1.2-.4.1-.6-.9-1.5-1.7-3.1-2.2-4.7-.1-.3-.1-.5-.2-.8.1-.4 0-.9-.1-1.4zM13.7 19.505v-.2l-.2.6c-.3.6-.9 1-1.5.9-.2 0-.4.1-.4.3 0 .2 0 .4.2.5l.5.3c.2.1.4.1.6.1.1 0 .3 0 .4-.1.3-.1.5-.3.6-.6l.3-.8-.1-.3c-.2-.2-.3-.4-.4-.7zM14.5 19.305h0c0-.1-.1-.2-.2-.2h-.2c.2-.1.3 0 .4.2z" /><path d="M16.3 20.805c-.7.1-1.3-.3-1.6-.9l-.2-.6h0c0-.1-.2-.2-.3-.2h-.1c-.1 0-.2.1-.3.3v.2c.1.3.2.5.3.7l.1.3.3.8c.1.3.3.5.6.6.1.1.3.1.4.1.2 0 .4-.1.6-.1l.5-.3c.2-.1.3-.3.2-.4 0 0 0 0 0 0-.1-.3-.3-.5-.5-.5 0 0 0 0 0 0z" /></g></symbol><symbol id="horoskop-ryby" viewBox="0 0 40 34.2"><g transform="translate(.106 .1)" stroke="#000" stroke-width=".2"><path d="M3.1 24s0 0 0 0 0 0 0 0c0-.1-.1-.2-.1-.3l-.4.5c-.5.6-1.3.9-2.1.6-.2-.1-.4 0-.5.2 0 .2 0 .4.1.5l.6.5c.2.2.6.3.9.3h.1c.3 0 .6-.2.8-.5l.7-1.1v-.1c0-.2-.1-.4-.1-.6z" /><path d="M3.8 24.1h0c-.2.2-.3.2-.5.1-.1 0-.2-.1-.3-.2 0 .2 0 .4.1.7v.1l.1 1.2c.1.3.2.6.5.8.4.1.6.2.9.2h.3l.7-.1c.2-.1.3-.2.3-.4s-.2-.4-.4-.4c0 0 0 0 0 0-.8-.1-1.4-.7-1.6-1.5l-.1-.6v.1c.1-.1.1 0 0 0zM27.7 18.6c-.5.4-.6 1.2-.2 1.7 0 0 0 0 0 0 .2.2.6.4.9.4h0c.3 0 .6-.1.9-.3.2-.2.4-.5.5-.8.1-.3-.1-.7-.3-.9-.5-.5-1.2-.5-1.8-.1 0 0 0 0 0 0zm1.3.9c0 .1-.1.2-.2.3-.1.1-.2.1-.4.1h0c-.1 0-.2 0-.3-.1-.1-.2-.1-.5.1-.6.2-.2.4-.2.6 0 .2.1.2.2.2.3h0z" /><path d="M15.2 14.9l.5.6s-.1 0-.1.1c2.6.1 5 1.5 6.3 3.7.7 1.1 1.6 2.1 2.5 3 1.6.6 3 1.7 4 3.1h.3c0 .2.1.5.1.7v0h.2c.2 0 .4-.1.5-.2 1.9-2.1 3.2-4.8 3.7-7.6h-.3v-.8c.2 0 .4-.1.6-.1.1-1.3 0-2.6-.3-3.8-.3-.2-.6-.4-.9-.5 0 0-.1 0-.1-.1l.3-.2.2-.4s.1 0 .1.1c-.4-1.1-.9-2.1-1.6-3-.1.1-.1.2-.2.2h0l-.2-.3-.3-.3c.1-.1.2-.3.3-.4-.2-.2-.4-.5-.6-.7-.4-.4-.8-.8-1.3-1.2v.1l-.7.3-.5-1.3C26.3 5 24.8 4.4 23.2 4c-.5.3-1.1.4-1.7.5l-.2-.5h0C16.6 3.6 12 5.2 8.6 8.3 4.2 12.1 2.1 17.9 3 23.7v.3s0 0 0 0 0 0 0 0c.1.2.4.3.6.2 0 0 .1 0 .1-.1V24H4v0c1.1-1.8 2.4-3.4 3.9-4.9h-.2v-.8c.3 0 .7 0 1 .1.4-.4.9-.7 1.3-1 0-.4.1-.7.1-.8l.8.1v.2c1.1-.6 2.3-1 3.5-1.2.1-.1.3-.2.4-.4.1-.1.3-.2.4-.4zM3.7 22.8A15.9 15.9 0 019.2 8.9c6.3-5.5 15.4-5.6 20.4-.1.6.6 1.1 1.3 1.5 2.1.3.1.7.2 1 .4l-.3.7h0c2 4.2 1.1 9-2.6 13.5-1-.1-5.2-4.6-6.4-6.3v0l-.8.2c-.1-.5-.2-1.1-.2-1.6-1.6-1.9-4-3-6.5-3h0c-4.1.1-8.2 2.9-11.6 8z" /><path d="M24.1 12.2c-1.6 1.4-2.4 3.5-2.3 5.6 0 .6.1 1.1.2 1.6l.8-.2v0c-.7-2.3 0-4.7 1.8-6.3 2-1.7 4.8-2 7.1-.8h0l.4-.7-1-.4c-2.4-.9-5.1-.4-7 1.2zM10 16.6c0 .1 0 .4-.1.8s0 1 0 1.5c-.4-.2-.8-.4-1.3-.5-.3-.1-.7-.1-1-.1v.8h.1c.8.1 1.6.4 2.2.9.1.1.2.1.3.1h.2c.1-.1.2-.2.2-.4-.1-.9-.1-1.8.1-2.8v-.2l-.7-.1zM21.5 4.9c.6-.1 1.1-.3 1.7-.5 1.2-.6 2.1-1.6 2.7-2.8l1.8 4.7.5 1.3.8-.4v-.1L26.3.2c-.1-.1-.3-.2-.5-.2s-.3.1-.4.3c-.5 1.9-2.1 3.4-4 3.7h0l.1.9zM9.2 31h0v-.1-.1l-.4.5c-.5.6-1.3.9-2.1.6-.2-.1-.4 0-.5.2-.1.2-.1.4.1.5l.5.4c.2.2.6.3.9.3h.1c.3 0 .6-.2.8-.5l.7-1.1v-.1c0-.1 0-.4-.1-.6z" /><path d="M9.9 31.1h0c-.1.1-.3.2-.4.1-.1 0-.2-.1-.3-.2 0 .2 0 .4.1.7v.1l.1 1.2c.1.3.2.6.5.8.2.1.5.2.7.2h.3l.7-.1c.2-.1.3-.2.3-.4s-.2-.4-.4-.4c0 0 0 0 0 0-.8-.1-1.4-.7-1.6-1.5l.1-.7-.1.2c.1-.1.1 0 0 0zM33.9 25.6c-.2.2-.4.5-.5.8-.1.3.1.7.3.9.2.2.6.4.9.4.3 0 .6-.1.9-.3.5-.4.6-1.2.2-1.7 0 0 0 0 0 0-.5-.5-1.3-.5-1.8-.1 0 0 0 0 0 0zm1 1.2c-.2.2-.4.2-.6 0-.1-.1-.1-.2-.1-.3 0-.1.1-.2.2-.3.1-.1.2-.1.4-.1.1 0 .2 0 .3.1.1.2 0 .5-.2.6h0z" /><path d="M35 14.1h0l-.7.4-.5-1.3-.9-.6s-.1 0-.1-.1l-.2.4-.3.3.1.1c.3.2.6.3.9.5.4.3.8.6 1.2.8.4.4.8.7 1.3 1.2.6.6 1.1 1.3 1.5 2.1.3.1.7.2 1 .4l-.5.7h0c2 4.2 1.1 9-2.6 13.5-.9-.1-5-4.4-6.3-6.2v0l-.4.1-.4.2v-.1c-.1-.3-.1-.6-.2-.9h.5c-1-1.4-2.4-2.5-4-3.1-2.7-1-5.7-.7-8.1.9-1 .6-2 1.3-2.8 2.1-1.4 1.3-2.6 2.8-3.7 4.4A15.9 15.9 0 0115.3 16l.3-.3s.1 0 .1-.1l-.5-.7c-.1.1-.3.3-.5.4-.1.1-.3.2-.4.4-4.2 3.8-6.2 9.4-5.2 14.9v.1h0v.1c.1.1.2.2.3.2.1 0 .3 0 .4-.1h0l.1-.1v0c1.1-1.8 2.4-3.4 3.9-4.9h-.1v-.8c.3 0 .7 0 1 .1.4-.4.9-.7 1.3-1 0-.4.1-.7.1-.8l.8.1v.2c5-2.7 9.2-.6 11.2 2.5.1.1.1.2.1.2.8 1.1 5.5 6.6 7.1 6.7h0c.2 0 .4-.1.5-.2 5-6.1 5.1-12.5.4-17.7-.4-.4-.8-.8-1.2-1.1z" /><path d="M33.5 17.7c-.2 0-.4.1-.6.1l.2.8c.1 0 .2-.1.3 0 1.5-.3 3-.1 4.4.5h0l.4-.7-1-.4c-1.2-.5-2.4-.6-3.7-.3zM28.4 25.5h-.5c0 .3.1.6.2.9v.1l.4-.2.4-.1v-.1c0-.2-.1-.5-.1-.7l-.4.1zM16.1 23.6c0 .1 0 .4-.1.8-.1.5-.1 1 0 1.5-.4-.2-.8-.4-1.3-.5-.3-.1-.7-.1-1-.1v.8h.1c.8.1 1.6.4 2.2.9.1.1.2.1.3.1h.2c.1-.1.2-.2.2-.4-.1-.9-.1-1.8.1-2.8v-.2l-.7-.1zM30.7 9.7l.3.3s0 0 0 0 0 0 0 0c.1-.1.1-.2.2-.2.3-.4.5-.7.7-1.2l1.8 4.7.5 1.3.7-.3v-.1l-2.7-6.9c.1-.2-.1-.3-.2-.3 0 0 0 0 0 0-.2 0-.3.1-.4.3-.2.6-.4 1.2-.8 1.7-.1.1-.2.3-.3.4l.2.3zM23.5 11.8s-.1 0-.1.1c0 0 0-.1.1-.1zM23.1 11.9s-.1 0-.1-.1c0 0 0 .1.1.1zM23.2 11.9h0zM22.3 10.5c.5.1.9.4 1.2.7-.6-.7-.5-1.8.2-2.4.7-.5 1.7-.5 2.3.2.2.2.4.1.6 0 .1-.1.1-.3 0-.5-.9-1-2.5-1.1-3.5-.1 0 0 0 0 0 0-.6.5-.9 1.3-.8 2.1zM23.2 11.9h-.1.1z" /><path d="M20 11.1c-.5.4-.8 1.1-.8 1.7 0 .7.2 1.3.7 1.8.1.1.2.1.3.1.1 0 .2 0 .3-.1.2-.1.2-.4.1-.5 0 0 0 0 0 0-.3-.3-.5-.8-.5-1.2 0-.5.2-.9.6-1.2.3-.3.8-.5 1.2-.5.5 0 .9.2 1.2.6 0 0 .1 0 .1.1h.2s.1 0 .1-.1c.2-.1.2-.4.1-.5 0 0 0 0 0 0-.3-.4-.7-.6-1.2-.7-.9-.3-1.8-.1-2.4.5zM19.3 10.6c.1 0 .2 0 .3-.1.2-.1.2-.4.1-.5 0 0 0 0 0 0-.5-.6-.5-1.6 0-2.1.6-.6 1.5-.5 2.1.1 0 0 0 0 0 0 .1.2.4.2.6.1.2-.1.2-.4.1-.6l-.1-.1c-.8-.9-2.3-1-3.2-.2s-1 2.3-.2 3.2c0 0 0 0 0 0 .1.2.2.2.3.2z" /><circle cx="28.5" cy="19.5" r=".3" /><circle cx="34.7" cy="26.5" r=".3" /></g></symbol><symbol id="horoskop-skorpion" viewBox="0 0 25.4 34.2"><g stroke="#000" stroke-width=".2"><path d="M15.141 33.282h0l.1.1-.1-.1zM13.041 10.982h0c0-.1-.1-.2-.2-.2h-.1c.1 0 .3.1.3.2zM17.841 21.182c.4 0 .8 0 1.3-.1.2 0 .4-.2.3-.5s-.2-.4-.5-.3h0c-.9.2-1.8.1-2.6-.2-.1.3-.2.5-.3.7.6.3 1.2.4 1.8.4zM16.941 16.682c.4.1.9.2 1.3.2s.8-.1 1.2-.1c.2 0 .3-.2.3-.5 0-.2-.2-.3-.5-.3 0 0 0 0 0 0-.8.2-1.6.1-2.3-.2v.9zM18.241 19.082c.4 0 .8-.1 1.2-.1.2-.1.3-.3.3-.5-.1-.2-.2-.3-.4-.3-.8.2-1.6.1-2.4-.2l-.1.8c.4.1.9.2 1.4.3zM6.441 20.282c-.2 0-.4.1-.5.3 0 .2.1.4.3.5.4.1.8.1 1.3.1.6 0 1.2-.1 1.8-.4-.1-.2-.2-.5-.3-.7-.8.3-1.7.4-2.6.2zM8.541 15.782c-.7.3-1.5.4-2.3.2-.2-.1-.4.1-.5.3-.1.2.1.4.3.5 0 0 0 0 0 0 .4.1.8.1 1.2.1.4 0 .9-.1 1.3-.2v-.9zM6.241 18.082c-.2-.1-.4.1-.5.3s.1.4.3.5c0 0 0 0 0 0 .4.1.8.1 1.2.1.5 0 1.1-.1 1.5-.3l-.1-.8c-.8.3-1.6.4-2.4.2zM20.341 12.782h0c.2 0 .4-.1.5-.2 1.1-1.1 1.5-3.6 1.6-4.6h0-.4l-.3.3c-.1-.1-.1-.1-.2-.1-.1 1.4-.6 2.7-1.3 3.9-.6 0-2.5-.2-4.3-.5l.3.9c2 .2 3.8.3 4.1.3z" /><path d="M24.241 7.982h-.4 0c-.5 2.3-1.7 4.5-3.4 6.2-1.3-.2-2.6-.4-3.8-.7 0 .3.1.6.2.9 1.2.3 2.4.6 3.6.7h.1c.2 0 .3-.1.4-.1.4-.3 2.5-2.2 3.7-6.6v.1l-.4-.5z" /><path d="M24.841 2.982c-.2-.9-.6-1.8-1.1-2.6-.1-.1-.3-.2-.5-.2s-.4.1-.5.3l-.8 2-1.9-1.4c-.2-.1-.4-.2-.6 0-.2.1-.3.3-.3.5 0 1 .1 2 .4 2.9a9.5 9.5 0 002.1 3.8c.1.1.1.1.2.1l.3-.3h.4v-.2l-.1-.1c-1-1-1.7-2.2-2-3.5-.2-.7-.3-1.4-.3-2.1l1.7 1.3c.1.1.3.1.5.1s.3-.2.3-.3l.7-1.8c.3.6.6 1.3.7 1.9.5 1.9.5 3.8-.2 4.6l-.1.1v.2h.4l.3.2v-.1c.9-1.2 1-3.2.4-5.4zM3.241 7.982h-.4 0c.1 1 .6 3.5 1.6 4.6.1.1.3.2.5.2h0c.4 0 2.2-.2 4.1-.5l.3-.9c-1.9.3-3.8.5-4.4.5-.8-1.2-1.2-2.5-1.3-3.9-.1.1-.1.1-.2.1l-.2-.1zM15.341 12.882c0-.2-.2-.3-.4-.3h-.5c-.2-.1-.4-.1-.6-.2-.3-.2-.5-.4-.6-.7l-.2-.6h0c0-.1-.2-.2-.3-.2h-.1c-.1 0-.2.1-.3.3l-.2.6c-.1.2-.3.5-.6.7h0l-.6.3h-.4c-.2 0-.4.1-.4.3 0 .2 0 .4.2.5l.5.3c.2.1.4.1.6.1.1 0 .3 0 .4-.1.3-.1.5-.3.6-.6l.3-.8.3.8c.1.3.3.5.7.6.1.1.3.1.4.1.2 0 .4 0 .6-.1l.5-.3c0-.3.2-.4.1-.7 0 .1 0 0 0 0z" /><path d="M4.941 14.082c-.5-.4-2.2-2.1-3.4-6.2v.1h-.4l-.3.2v-.1c1.2 4.4 3.3 6.2 3.7 6.6.1.1.3.1.4.1h.1c1.2-.1 2.4-.4 3.6-.7 0-.3.1-.6.2-.9-1.3.5-2.6.8-3.9.9z" /><path d="M1.141 7.982h.4v-.1l-.1-.1c-.7-.8-.7-2.7-.2-4.6.2-.7.4-1.3.7-1.9l.7 1.8.3.3c.2 0 .3 0 .5-.1l1.7-1.3c0 .7-.2 1.4-.3 2.1-.3 1.3-1 2.5-2 3.5l-.1.1v.2h.4l.3.3c.1-.1.1-.1.2-.1 1-1.1 1.7-2.4 2.1-3.8.3-1 .4-1.9.4-2.9 0-.2-.1-.4-.3-.5-.2-.1-.5-.1-.7 0l-1.9 1.4-.8-2c-.1-.2-.2-.3-.4-.3s-.4.1-.5.2c-.5.8-.9 1.7-1.1 2.6-.6 2.2-.5 4.2.3 5.3v.1l.4-.2zM15.741 31.782c.2-.3.3-.5.5-.7l.4-.4v1.3l1.2-.1c-.1.2-.2.3-.4.5-.4.5-1 .9-1.6 1h0c-.1.2-.2.3-.3.4h0c-.1.1-.2.1-.3.2.2.1.4.1.6.1h0c.9-.1 1.7-.6 2.2-1.3.4-.4.6-.9.8-1.4l.2-.6-1.6.2v-1.8l-.6.3c-.5.3-.9.6-1.3 1-.1.1-.3.3-.4.5.2.2.3.4.4.6.2.1.2.1.2.2zM13.641 25.082c0 .6-.2 1.2-.7 1.7-.2.1-.4.1-.6 0-.5-.4-.8-1-.7-1.7 0-.5.1-.9.4-1.4-.3-.1-.5-.2-.7-.3-.3.5-.4 1.1-.4 1.7 0 .7.2 1.5.7 2.1.1-.1.2-.3.4-.4.2-.1.4-.1.6.1.1.2.1.4-.1.6l-.1.1c.1 0 .3.1.4 0 .2 0 .3 0 .5-.1l-.1-.1c-.2-.1-.2-.4-.1-.6.1-.2.4-.2.6-.1h0c.1.1.3.2.4.3.4-.6.7-1.3.7-2 0-.6-.1-1.1-.4-1.6-.2.1-.5.2-.7.3-.2.5-.1 1-.1 1.4z" /><path d="M12.641 30.482h0c-.4-.1-.7-.7-.7-1.6 0-.5.1-.9.4-1.3l.1-.1c.2-.1.2-.4.1-.6-.1-.2-.4-.2-.6-.1-.1.1-.3.2-.4.4-.4.5-.6 1.1-.6 1.7-.1.8.3 1.7.9 2.2 0-.1 0-.3.1-.4.2-.2.4-.3.7-.2zM13.441 26.682c-.2-.1-.4-.1-.6.1-.1.2-.1.4.1.6h0l.1.1c.3.4.4.9.4 1.4 0 .4-.1.8-.3 1.2h0c.1-.1.3-.2.4-.2.2 0 .3.1.5.1.1-.4.2-.7.2-1.1 0-.7-.2-1.3-.6-1.9.1 0-.1-.2-.2-.3z" /><path d="M13.241 30.082h0c-.2.3-.4.4-.6.4h-.1c-.2-.1-.4 0-.5.2-.1.1-.1.2-.1.4-.1.8.2 1.5.7 2.1.4.5 1.1.8 1.7.9h0c.2 0 .4 0 .7-.1.1 0 .2-.1.3-.2h0c.1-.1.2-.3.3-.4.2-.5.2-1 0-1.5 0 0 0-.1-.1-.2-.1-.2-.2-.4-.4-.6l-.2-.2c-.3-.3-.6-.6-1-.7-.2-.1-.3-.1-.5-.1.1-.2-.1-.1-.2 0zm1.9 3.2l.1.1-.1-.1zm-.2-1.4c.2.4.2.8 0 1.2h0c-.1.1-.3.2-.4.1-.5 0-.9-.3-1.2-.7-.4-.4-.6-.8-.6-1.4.4-.1.7-.3 1-.6.3.1.6.3.8.6l.4.8h0zM16.441 12.482v-.1l-.3-.9-.3-.6-.1-.2h0c-.2-.3-.4-.6-.7-.9h0c0-.6-.1-1.1-.3-1.6-.1-.2-.2-.3-.4-.4-.2-.1-.4 0-.6.1l-.9.6-1-.7c-.2-.1-.4-.1-.6-.1-.2.1-.3.2-.4.4-.2.6-.3 1.1-.3 1.7h0c-.3.4-.6.7-.8 1.2l-.3.6-.3.9v.2c-.1.3-.2.5-.2.8 0 .3-.1.6-.2.9-.1.5-.1 1.1-.1 1.6v.8c0 .4 0 .8.1 1.3l.1.8c.1.5.2.9.3 1.4.1.3.2.5.3.7.4 1.1 1.1 2 2 2.6.2.2.5.3.7.3.2.1.4.1.7.1.2 0 .4 0 .6-.1.3-.1.5-.2.7-.3 1-.6 1.7-1.6 2.1-2.7.1-.2.2-.5.3-.7.1-.4.2-.9.3-1.4l.1-.8c.1-.4.1-.8.1-1.3v-.9c0-.5 0-1-.1-1.5 0-.3-.1-.6-.2-.9-.1-.3-.3-.6-.3-.9zm-3.7 10.6c-1.9 0-3.5-3.1-3.5-6.8 0-1.2.2-2.3.5-3.5l.6-1.5c.2-.4.5-.8.8-1.1l.1-.1v-.4c0-.4 0-.9.2-1.3l.9.7c.2.1.5.1.7 0l.9-.6c.1.4.1.8.1 1.2v.4l.1.1c.3.3.5.7.7 1.1v.1c.2.4.4.9.6 1.4.3 1.1.5 2.3.5 3.5.2 3.6-1.4 6.8-3.2 6.8h0z" /></g></symbol><symbol id="horoskop-strelec" viewBox="0 0 36.3 34.1"><g stroke="#000" stroke-width=".2"><path d="M4.306 16.122c.1-.2.4-.2.5-.1 0 0 0 0 0 0l.3.2c.3-.2.6-.5.8-.8.4-.6.9-1.2 1.3-1.8 2.3-3.2 4.8-6.8 10.4-4h0v-.9c-6-2.9-8.9 1.3-11 4.4-.5.7-.9 1.3-1.3 1.8-.6.8-1.4 1.3-2.4 1.5-.4 0-.8 0-1.2-.2 1.2-.5 3.2-2.1 5.6-7.1 1.1-2.4 2.6-3.7 4.2-3.9 3-.4 6 2.8 6.2 3v-1.2c-1.1-1-3.6-3-6.3-2.6-2 .3-3.6 1.7-4.9 4.3-3.5 7.3-5.9 6.8-5.9 6.8-.2-.1-.4 0-.5.2 0 .2 0 .5.1.6.8.6 1.7 1 2.7.9.5 0 1-.2 1.5-.5l-.1-.1c-.1-.1-.2-.3 0-.5 0 0 0 0 0 0zM30.806 14.922c-.4-.5-.8-1.1-1.3-1.7-1.6-2.4-3.8-5.4-7.4-5.4-1.3 0-2.5.3-3.6.9v.9c5.6-2.8 8.1.9 10.4 4.1.5.7.9 1.2 1.3 1.7.3.3.6.7.9.9l.5-.3c.1-.1.2-.1.3 0l-1.1-1.1z" /><path d="M35.606 15.622s-2.4.5-5.9-6.8c-1.3-2.6-2.9-4.1-4.9-4.3-2.7-.4-5.2 1.5-6.3 2.6v1.1c.3-.3 3.2-3.4 6.2-3 1.7.2 3.1 1.6 4.2 3.9 2.4 4.9 4.3 6.6 5.6 7.1-.4.2-.8.2-1.2.2-.4 0-.8-.2-1.1-.3h0c.1.2.1.4 0 .6l-.2.2c.4.2.9.3 1.4.4h.2c.9 0 1.8-.4 2.5-.9.1-.1.2-.3.1-.5-.3-.3-.4-.4-.6-.3zM5.206 16.222l-.4-.2c-.2-.1-.4-.1-.5.1 0 0 0 0 0 0-.1.2-.1.4.1.6 0 0 0 0 0 0l.1.1 13.3 9.6v-1l-12.6-9.2z" /><path d="M32.206 16.122h0c-.1-.1-.1-.1-.2-.1h-.3l-.6.3-12.6 9.2v1l13.3-9.7.2-.2c.3-.1.3-.3.2-.5 0 0 0 0 0 0zM18.506 9.522v-4.6h-.8v23.8c.1-.1.2-.2.4-.2s.3.1.4.2v.2-19.4zM18.106 30.022l-.3.9v.1c.1-.1.2-.2.4-.2s.3.1.4.2v.1-.1-.1l-.5-.9zM19.306 4.922l-1.2-4.9-1.1 4.9h2.3z" /><path d="M18.006 32.122c-.1-.3-.3-.5-.3-.8-.1-.2.1-.4.3-.5 0 0 0 0 0 0h.1c-.1 0-.3.1-.4.2 0 0 0 0 0 0s0 0 0 0l-.3.7c-.3.7-1 1.1-1.8 1-.2 0-.4.1-.4.3 0 .2 0 .4.2.5l.6.3c.1.2.3.2.5.2.1 0 .3 0 .4-.1.3-.1.6-.3.7-.7l.4-1v-.1z" /><path d="M18.106 30.822h0c-.3.1-.4.3-.4.5.1.3.2.5.3.8v.1l.4 1c.1.3.4.5.7.7.1.1.3.2.4.1.2 0 .4 0 .6-.1l.6-.3c.2-.1.3-.3.2-.4 0 0 0 0 0 0 0-.2-.2-.3-.4-.3-.8.1-1.5-.3-1.8-1l-.2-.6v-.1c-.1-.3-.2-.4-.4-.4zM18.006 29.822c-.1-.3-.3-.5-.3-.8-.1-.2.1-.4.3-.5 0 0 0 0 0 0h.1c-.2 0-.3.1-.4.2h0l-.3.7c-.3.7-1 1.1-1.8 1-.2 0-.4.1-.4.3 0 .2 0 .4.2.5l.6.3c.2.1.4.1.6.1.1 0 .3 0 .4-.1.3-.1.6-.3.7-.7v-.1l.3-.9h0z" /><path d="M18.106 28.522h0c-.3.1-.4.3-.4.5.1.3.2.5.3.8v.1l.4 1v.1c.1.2.4.4.6.6.1.1.3.1.4.1.2 0 .4 0 .6-.1l.6-.3c.2-.1.3-.3.2-.4 0 0 0 0 0 0 0-.2-.2-.3-.4-.3-.8.1-1.5-.3-1.8-1l-.2-.5v-.2c0-.3-.1-.4-.3-.4z" /></g></symbol><symbol id="horoskop-vahy" viewBox="0 0 37.2 34.2"><g stroke="#000" stroke-width=".2"><path d="M18.5.9c1 0 2 .8 2.7 2.1.2-.1.5-.3.7-.4C21 1 19.8 0 18.5 0s-2.5.9-3.4 2.6c.2.1.5.2.7.4.5-1.1 1.5-1.9 2.7-2.1zM22.2 7.2c0 2.5-.9 4.9-2.4 5.8l-.2.1v15.4c.2 0 .4.1.5.1.1 0 .2 0 .3.1V13.5c1.5-1.2 2.5-3.6 2.5-6.4v-.6c-.3-.1-.5-.1-.8-.1.1.3.1.5.1.8zM17.4 28.6V13.1l-.2-.1c-1.4-.9-2.4-3.3-2.4-5.8v-.7c-.3 0-.5 0-.8.1v.6c0 2.7 1 5.2 2.5 6.3v15.3c.1-.1.2-.1.3-.1l.6-.1zM8.9 28.6h-.1c-.2 0-.3-.1-.4-.3l-.1-.5H5.2h0c-.1.1-.2.2-.4.2h0c-.2 0-.3-.1-.4-.2h0-3.1l-.1.5c0 .2-.2.3-.4.3H.7c-.2-.1-.3-.3-.3-.5 0 0 0 0 0 0l.1-.3H.1v.6c.1 2.6 2.2 4.7 4.8 4.7 2.5-.1 4.6-2.1 4.7-4.7v-.5h-.4l.1.3c-.1.1-.2.3-.4.4zm-4.1 3.7c-2.1 0-3.8-1.6-4-3.7h7.9c-.1 2.1-1.9 3.7-3.9 3.7h0z" /><path d="M4.8 16.4l3.5 11.5.1.5c0 .2.2.3.4.3h.1c.2-.1.3-.3.3-.5 0 0 0 0 0 0l-.1-.3-3.8-12.6h-.2l-.3 1.1zM.6 28.6h.1c.2 0 .3-.1.4-.3l.1-.5 3.5-11.5.3-1c-.1 0-.3.1-.4 0h-.4L.4 27.7l-.1.3c0 .3.1.5.3.6 0 0 0 0 0 0zM7 26.3c.2 0 .4-.1.4-.3 0-.2 0-.4-.2-.5l-.5-.3c-.3-.2-.7-.2-1 0-.3.1-.5.3-.6.6l-.3.8.1.2c.1.2.2.5.3.7.1.2-.1.4-.3.5 0 0 0 0 0 0h-.1c.2 0 .3-.1.4-.2h0l.2-.6c.3-.6.9-1 1.6-.9z" /><path d="M5.1 27.6c-.1-.3-.2-.5-.3-.7l-.1-.2-.3-.8c-.1-.3-.3-.5-.6-.6-.3-.1-.7-.1-1 0l-.5.3c-.2.1-.3.3-.2.4 0 0 0 0 0 0 0 .2.2.3.4.3.7-.1 1.3.3 1.6.9l.2.6h0c.1.1.2.2.4.2h.1c.3 0 .4-.2.3-.4zM37.1 27.8h-.4l.1.3c.1.2-.1.4-.3.5h-.1c-.2 0-.3-.1-.4-.3l-.1-.5h-3.1 0c-.1.1-.2.2-.4.2h0c-.2 0-.3-.1-.4-.2h0-3.1l-.1.5c0 .2-.2.3-.4.3h-.1c-.2-.1-.3-.3-.3-.5 0 0 0 0 0 0l.1-.3h-.5v.6c-.1 2.6 2 4.8 4.7 4.8s4.8-2 4.8-4.7v-.7zm-4.7 4.5c-2.1 0-3.8-1.6-4-3.7h7.9c-.1 2.1-1.8 3.7-3.9 3.7h0z" /><path d="M28.2 28.6h.1c.2 0 .3-.1.4-.3l.1-.5 3.5-11.5-.3-1h-.2L28 27.8l-.1.3c0 .2.1.4.3.5zM32.5 15.4h-.4l.3 1 3.5 11.5.1.5c0 .2.2.3.4.3h.1c.2-.1.3-.3.3-.5 0 0 0 0 0 0l-.1-.3-3.8-12.4h-.4zM32 27.6c.1-.3.2-.5.3-.7l.1-.2-.3-.8c-.1-.3-.3-.5-.6-.6-.3-.1-.7-.1-1 0l-.5.3c-.2.1-.3.3-.2.4 0 0 0 0 0 0 0 .2.2.3.4.3.7-.1 1.3.3 1.6.9l.2.6h0c.1.1.2.2.4.2h-.1c-.2 0-.3-.2-.3-.4z" /><path d="M34.6 26.3c.2 0 .4-.1.4-.3 0-.2 0-.4-.2-.5l-.5-.3c-.3-.2-.7-.2-1 0-.3.1-.5.3-.6.6l-.3.8-.1.2c-.1.2-.2.5-.3.7-.1.2.1.4.3.5 0 0 0 0 0 0h.1c.2 0 .3-.1.4-.2h0l.2-.6c.3-.6.9-1 1.6-.9zM32.5 15.4h.4c.8-.1 1.5-.4 2.1-1 .1-.1.1-.4 0-.5-.1-.2-.3-.2-.5-.1 0 0-2.1.5-5.4-7-1.2-2.7-2.7-4.2-4.6-4.5-.9-.1-1.9.1-2.7.5-.2.1-.5.2-.7.4-1 .6-1.9 1.4-2.7 2.2-.8-.9-1.7-1.6-2.7-2.2-.2-.1-.5-.3-.7-.4-.8-.4-1.7-.5-2.7-.5-1.9.2-3.4 1.8-4.6 4.5-3.3 7.5-5.4 7-5.4 7-.2-.1-.4 0-.5.3 0 .1 0 .3.1.4.6.5 1.3.9 2.1 1h1c.9-.3 1.7-.9 2.2-1.7.4-.5.7-1.1 1.2-1.8 1.4-2.2 3-4.7 5.4-5.2.3-.1.5-.1.8-.1 1.2 0 2.4.4 3.5 1.1.1 0 .1.1.2 0h.2c1-.7 2.2-1 3.4-1.1.3 0 .5 0 .8.1 2.4.5 4 2.9 5.4 5.2.4.7.8 1.3 1.2 1.8.5.8 1.3 1.4 2.2 1.7h.2c.5-.2.6-.2.8-.1zM30.3 13c-.4-.5-.7-1.1-1.2-1.7-1.6-2.5-3.6-5.6-6.9-5.6-1.3 0-2.5.4-3.6 1.1-5.7-3.2-8.5 1.3-10.6 4.6-.4.6-.8 1.2-1.2 1.7-.5.8-1.3 1.4-2.2 1.5-.4 0-.8-.1-1.2-.2 1.1-.5 2.9-2.1 5.2-7.3 1.1-2.5 2.4-3.8 4-4 2.8-.4 5.6 3.1 5.6 3.1.1.1.2.1.3.1h0c.1 0 .2 0 .3-.1 0 0 2.8-3.4 5.6-3.1 1.6.2 2.9 1.5 4 4 2.2 5.1 4.1 6.8 5.2 7.3-.4.2-.7.2-1.1.2-.9-.2-1.7-.8-2.2-1.6zM19.7 28.6c-.8-.2-1.6-.2-2.3 0-.2 0-.4.1-.5.1-.1 0-.2 0-.3.1-2 .8-3.3 2.7-3.3 4.9 0-.2.2-.4.4-.4 0 0 0 0 0 0h.4c.2-2.4 2.4-4.3 4.8-4 2.2.2 3.9 1.9 4 4h.4c.2 0 .4.2.4.4 0 0 0 0 0 0 0-2.2-1.3-4.1-3.3-4.9-.1-.1-.2-.1-.3-.1 0 0-.2-.1-.4-.1z" /><path d="M23.4 33.3h-9.7c-.2 0-.4.2-.4.4s.2.4.4.4c0 0 0 0 0 0h9.7c.2 0 .4-.2.4-.4s-.2-.4-.4-.4c0 0 0 0 0 0z" /></g></symbol><symbol id="horoskop-vodnar" viewBox="0 0 30.9 34.2"><g stroke="#000" stroke-width=".2"><path d="M28.519 8.901h0zM28.219 8.701s0 0 0 0c.1 0 0 0 0 0zM28.519 9.001h0zM28.519 9.101c0 .1 0 .1 0 0 0 .1 0 .1 0 0z" /><path stroke-linejoin="round" d="M27.819 8.901c0-.1.1-.1.2-.1h0l-.5.2c-.4.2-.9 0-1.2-.3-.1-.1-.3-.2-.5-.1s-.2.3-.2.5l.1.4c.1.5.6.8 1 .7.1 0 .1 0 .2-.1l.3-.1.2-.4c.2-.3.3-.5.4-.7z" /><path d="M28.119 8.701h0z" /><path stroke-linejoin="round" d="M28.319 9.701l.2-.5h0v-.2-.1h0s0 0 0 0 0 0 0 0h-.4-.1c-.1 0-.1.1-.2.1-.1.2-.2.4-.2.6l-.2.4-.1.3c-.1.2-.1.5 0 .7.1.2.3.4.6.5h0c.2-.2.4-.5.6-.7-.3-.4-.3-.8-.2-1.1z" /><path d="M25.419 5.701h0c0 .1 0 .1 0 0zM25.419 6.001h0c.1 0 0 0 0 0zM25.319 5.701s0 0 0 0 0 0 0 0zM25.019 5.601h0z" /><path stroke-linejoin="round" d="M22.719 6.301c.1.5.6.8 1 .7.1 0 .1 0 .2-.1l.3-.1.2-.4c0-.2.1-.4.2-.6 0-.1.1-.1.2-.1h0l-.5.2c-.4.2-.9 0-1.2-.3-.1-.1-.3-.2-.5-.1s-.2.3-.2.5l.3.3z" /><path d="M25.119 5.601s0 0 0 0c.1 0 0 0 0 0zM25.419 6.101s0 0 0 0c0 .1 0 0 0 0z" /><path stroke-linejoin="round" d="M24.719 5.801c-.1.2-.2.4-.2.6l-.2.4-.2.3c-.1.2-.1.5 0 .7.1.2.3.4.6.5l.4.2h.1c.2 0 .3-.1.4-.2.1-.2.1-.4-.1-.5-.4-.3-.5-.8-.3-1.2l.3-.5h0v-.2-.1h0s0 0 0 0 0 0 0 0h-.4-.1c-.2-.1-.2-.1-.3 0z" /><path d="M22.419 3.101s0 0 0 0 0 0 0 0zM22.119 2.601c.1 0 .1 0 0 0 .1 0 .1 0 0 0zM22.419 2.901h0z" /><path stroke-linejoin="round" d="M20.219 3.901c.2.1.5.1.7 0l.3-.1.2-.4c0-.2.1-.4.2-.6 0-.1.1-.1.2-.1h0l-.5.2c-.4.2-.8.1-1.1-.2-.2.2-.4.4-.7.6v.2c.3.1.5.3.7.4zM22.419 2.801h0z" /><path d="M22.019 2.601h0z" /><path stroke-linejoin="round" d="M21.719 2.801c-.1.2-.2.4-.2.6l-.2.4-.2.3c-.1.2-.1.5 0 .7.1.2.3.4.6.5l.4.1h.1c.2 0 .3-.1.4-.2.1-.2.1-.4-.1-.5-.4-.3-.5-.8-.3-1.2l.3-.4h0v-.2-.1h0s0 0 0 0 0 0 0 0h-.4-.1c-.2-.1-.3-.1-.3 0zM16.519 16.901c0-.2.1-.4.3-.4 0 0 0 0 0 0 .1 0 .2 0 .3.1-.4-.5-.8-.9-1.2-1.4h0s0 0 0 0 0 0 0 0l-.7.5c.5.5.9.9 1.3 1.2 0 .1 0 .1 0 0zM17.219 16.601c0 .1.1.1.1.2 0 .4.1.8 0 1.3.6.7 1 1.4 1.4 2.2v-.3h0c.1-.2.2-.5.3-.7-.5-1-1.1-1.8-1.8-2.7z" /><g stroke-linejoin="round"><path d="M30.084 5.55c0-.2.2-.4.4-.4 0 0 0 0 0 0 .2 0 .4.1.4.3 0 0 0 0 0 0 0-.9-1.1-2.3-2.1-3.3l-.5.6h0c.8.7 1.5 1.7 1.8 2.8h0z" /><path d="M30.384 5.15h0c-.2 0-.4.2-.4.4 0 0 0 0 0 0h0c0 1.8-.5 3.6-1.6 5.1-.1.3-.3.6-.6.8l-.2.3c-1 .9-2.1 1.7-3.4 2.1-.5.2-1.1.5-1.5.8-1.5 1.2-2.8 2.8-3.6 4.6-.1.3-.2.6-.3.7 0-.1.1-.2.3-.2.2 0 .4.1.5.3 0 0 0 0 0 0v.1c.8-1.9 2-3.6 3.6-4.9.4-.3.8-.5 1.3-.7 3.8-1.4 6.4-5 6.3-9.1h0c.1-.1-.1-.3-.4-.3z" /></g><path stroke-linejoin="round" d="M13.719 17.401c-.1-.4-.1-.8-.2-1.3-1.7-1.8-2.5-3.1-2.5-3.5.5.2 1 .4 1.5.7v-.1l.7-.4c.3.5.5 1 .7 1.5.6.5 1.1 1 1.7 1.5h0l.6-.6h0c-1.2-1.2-2.5-2.3-4-3.1-.3.2-.6.3-.9.4l-.3-.7h0c-.1 0-.3.1-.4.2-1 1.1 2.7 4.8 3.4 5.5h0c-.3 0-.3 0-.3-.1zM25.319.101h0zM25.419.901c.4 0 1.5.5 2.8 1.8h0l.6-.6h0c-1-1-2.5-2-3.4-2v.8zM25.319.901v-.8h0v.8h0z" /><path stroke-linejoin="round" d="M10.919 12.601c.2-.1.5-.2.9-.4 1.7-.9 3.2-2.1 4.4-3.7.3-.5.6-1 .8-1.5.4-1.3 1.1-2.4 2-3.4.1-.2.3-.3.5-.4.2-.2.4-.4.7-.6 1.4-1.1 3.2-1.6 5-1.6v-.9c-4.1 0-7.7 2.7-8.9 6.6-.2.4-.4.9-.7 1.3-1.3 1.7-3.1 3-5 3.8h0l.3.8zM8.619 21.801l.3.1-.3-.1zM7.019 28.401c-.1 0-.1 0 0 0-.1 0-.1 0 0 0z" /><path d="M6.719 28.201c-.1 0-.1 0 0 0-.1 0-.1 0 0 0z" /><path stroke-linejoin="round" d="M4.819 23.101l.1-.3-.1.3zM10.719 27.001h0zM6.919 25.601c-.1.2 0 .4.1.6l.4-.7c-.1-.2-.4-.2-.5.1zM8.619 21.801c-.6-.3-1.3-.3-2-.1-.6.2-1.2.6-1.6 1.1.8-1.1 2.3-1.5 3.6-1z" /><path d="M8.419 28.601h0z" /><path stroke-linejoin="round" d="M10.419 28.101l-.3.1.3-.1z" /><path d="M9.619 28.401c-.1 0-.2 0-.3.1.1 0 .2 0 .3-.1z" /><path stroke-linejoin="round" d="M10.119 28.301c-.1 0-.2.1-.4.1.2 0 .3-.1.4-.1zM10.819 27.901c-.1 0-.1.1-.2.1.1 0 .1 0 .2-.1zM11.219 27.601c-.1 0-.1.1-.2.2l.2-.2zM11.519 27.301h0l-.3.3.3-.3z" /><path d="M9.219 28.501h-.3c.1.1.2 0 .3 0zM7.719 28.601h0z" /><path stroke-linejoin="round" d="M4.219 32.801c2.4 1.3 5.2 1.7 7.8.9 2.6-.7 4.8-2.5 6.1-4.9 1.5-2.6 1.9-5.6 1.4-8.6v-.1c0-.2-.2-.4-.4-.3 0 0 0 0 0 0-.1 0-.2.1-.3.2h0v.3c.5 2.8.1 5.6-1.3 8.1-1.2 2.2-3.3 3.8-5.7 4.5-2.4.7-5 .4-7.2-.8-3.6-2-4.9-6.5-2.9-10.2.7-1.4 2-2.4 3.5-2.8 1.5-.4 3.1-.2 4.5.5 1.1.6 1.9 1.6 2.2 2.8.3 1.2.2 2.5-.4 3.5v.1c.1-.1.2-.2.3-.2.5-.6.9-1.3 1.2-2 0-.5-.1-1.1-.2-1.6-.4-1.4-1.3-2.6-2.6-3.3-1.5-.9-3.4-1.1-5.1-.6-1.7.5-3.2 1.6-4 3.2-1.1 1.9-1.3 4.2-.7 6.3.5 2.1 1.9 3.9 3.8 5z" /><path d="M8.119 28.601h0zM7.319 28.501c-.1 0-.1 0 0 0-.1-.1-.1 0 0 0zM8.819 28.601h0zM11.019 26.701h0z" /><path stroke-linejoin="round" d="M12.019 25.901c.2 0 .3.2.3.4v.2h0v.1l-.1.1h0c-.1.1-.2.2-.2.3-.1.1-.1.2-.2.2h0c3.5-3.2 3-8.8 2.9-9.9h0c-.1-1-.4-2-.7-2.9-.2-.5-.4-1-.7-1.5l-.7.4v.1c.7 1.3 1.1 2.6 1.3 4.1v.1h0c.2 2.1 0 4.2-.7 6.2-.3.7-.7 1.4-1.2 2-.1.1-.1.1 0 .1z" /><path stroke-linejoin="round" d="M11.019 26.701h0l-.2.2h0c-.1.1-.1.1-.2.1 0 0 0 0 0 0s0 0 0 0-.1.1-.2.1h0c-1.1.7-2.5.7-3.6 0-1.4-.8-1.8-2.5-1.1-3.8 0 0 0 0 0 0s.1-.1.1-.2h0l.1-.1h0c.6-.6 1.5-.9 2.3-.7h.2s.1 0 .2.1c.4.2.7.6.8 1 .1.4.1.9-.1 1.3-.2.3-.4.5-.7.6-.3.1-.6.1-.9-.1l-.5.9c.5.3 1.1.3 1.6.2.5-.1 1-.5 1.2-1 .3-.6.4-1.2.2-1.9-.2-.6-.6-1.2-1.2-1.5l-.3-.1h0c-1.3-.6-2.8-.1-3.6 1h0l-.1.3c-1 1.8-.3 4 1.4 4.9l.3.1h.1c.1 0 .1 0 .2.1h.1c.1 0 .1 0 .2.1h.1c.1 0 .2.1.3 0H9.419c.1 0 .2 0 .3-.1h.1c.1 0 .3-.1.4-.1h.1l.3-.1h.1c.1 0 .1-.1.2-.1 0 0 .1 0 .1-.1.1 0 .2-.1.2-.2l.1-.1.3-.3h0l.2-.2c.1-.1.1-.2.2-.3h0s0 0 0 0 0 0 0 0v-.1h0c0-.1.1-.1 0-.2 0-.2-.1-.3-.3-.4h-.1c-.1 0-.2.1-.3.2-.1.1-.2.3-.4.5.2-.1.1 0 .1 0z" /><path stroke-linejoin="round" d="M16.819 16.501c-.2 0-.4.2-.4.4 0 0 0 0 0 0v.2c.4 5.4-.5 9.2-2.5 11.4-1.3 1.5-3.2 2.3-5.2 2.2-1.3 0-2.6-.4-3.6-1.2-.2-.1-.4-.1-.6.1-.1.2-.1.3 0 .5 1.1.9 2.5 1.4 4 1.4h.2c2.2 0 4.3-.9 5.8-2.5 2-2.2 3-5.9 2.8-10.9v-1.3c0-.1 0-.1-.1-.2h0c-.1-.1-.3-.2-.4-.1z" /></g></symbol><symbol id="icon-arrow" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-close" viewBox="0 0 8.1 8"><path d="M7.8 6.9c.3.3.3.7 0 .9-.1.1-.3.2-.5.2s-.3-.1-.5-.2L4 4.9 1.1 7.8C1 7.9.8 8 .7 8s-.3-.1-.5-.2c-.3-.3-.3-.7 0-.9L3.1 4 .2 1.1C-.1.8-.1.4.2.2s.7-.3.9 0L4 3.1 6.9.2c.3-.3.7-.3.9 0 .3.3.3.7 0 .9L4.9 4l2.9 2.9z" /></symbol><symbol id="icon-facebook" viewBox="0 0 18 18"><path d="M17 0H1C.5 0 0 .4 0 1v16c0 .5.4 1 1 1h8.6v-6.9H7.2V8.4h2.3v-2c0-2.3 1.4-3.6 3.5-3.6.7 0 1.4 0 2.1.1v2.4h-1.4c-1.1 0-1.3.5-1.3 1.3v1.7h2.7l-.4 2.7h-2.3v7H17c.5 0 1-.4 1-1V1c0-.6-.4-1-1-1" /></symbol><symbol id="icon-false" viewBox="0 0 18.1 18.1"><path d="M11.9 9.1l5.7-5.7c.8-.8.8-2 0-2.8s-2-.8-2.8 0L9.1 6.2 3.4.6c-.8-.8-2-.8-2.8 0s-.8 2 0 2.8l5.7 5.7-5.7 5.7c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l5.7-5.7 5.7 5.7c.8.8 2 .8 2.8 0 .8-.8.8-2 0-2.8l-5.7-5.7z" /></symbol><symbol id="icon-left" viewBox="0 0 11 20"><path d="M9.6 0L11 1.4 2.7 10l.9.9 7.3 7.7L9.6 20 0 10 9.6 0z" /></symbol><symbol id="icon-mesenger" viewBox="0 0 21 21"><path d="M10.5 0C4.7 0 0 4.4 0 9.7c0 3 1.5 5.8 3.9 7.6V21l3.6-2c1 .3 2 .4 3 .4C16.3 19.4 21 15 21 9.7S16.3 0 10.5 0zm1 13.1l-2.7-2.9-5.2 2.9L9.4 7l2.7 2.9L17.3 7l-5.8 6.1z" /></symbol><symbol id="icon-messenger" viewBox="0 0 21 21"><path d="M10.5 0C4.7 0 0 4.4 0 9.7c0 3 1.5 5.8 3.9 7.6V21l3.6-2c1 .3 2 .4 3 .4C16.3 19.4 21 15 21 9.7S16.3 0 10.5 0zm1 13.1l-2.7-2.9-5.2 2.9L9.4 7l2.7 2.9L17.3 7l-5.8 6.1z" /></symbol><symbol id="icon-photo" viewBox="0 0 18 14"><path d="M16 0H2C.9 0 0 .9 0 2v10c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zm-3.5 3c.8 0 1.5.7 1.5 1.5S13.3 6 12.5 6 11 5.3 11 4.5 11.7 3 12.5 3zM3 11l5-6 3 4 1-2 4 4H3z" /></symbol><symbol id="icon-reload" viewBox="0 0 16 16"><path d="M13.6 2.3C10.5-.8 5.4-.8 2.3 2.3s-3.1 8.2 0 11.3 8.2 3.1 11.3 0c1-1 1.7-2.3 2.1-3.7h-2.1c-1.1 3.1-4.5 4.8-7.7 3.7S1.2 9.1 2.3 6C3.2 3.6 5.4 2 8 2c1.6 0 3.1.6 4.2 1.8L9 7h7V0l-2.4 2.3z" /></symbol><symbol id="icon-right" viewBox="0 0 11 20"><path d="M1.4 0L0 1.4 8.3 10l-.9.9L0 18.6 1.4 20 11 10 1.4 0z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-true" viewBox="0 0 24.5 18.1"><path d="M23.9.6c-.8-.8-2-.8-2.8 0L8.4 13.3l-5-4.9c-.8-.8-2-.8-2.8 0s-.8 2 0 2.8L7 17.6c.8.8 2 .8 2.8 0L23.9 3.4c.8-.8.8-2 0-2.8z" /></symbol><symbol id="icon-video" viewBox="0 0 96 96"><path d="M48 0C21.5 0 0 21.5 0 48s21.5 48 48 48 48-21.5 48-48S74.5 0 48 0zm-6 72V24l24 24-24 24z" /></symbol><symbol id="icon_photo" viewBox="0 0 30 25"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Web"><g id="UI-kit" transform="translate(-1594 -6115)"><g id="Group-8" transform="translate(1594 6115)"><path id="Fill-1" class="st0" d="M5.6 7.1c.9 0 1.6.7 1.6 1.7s-.7 1.7-1.6 1.7C4.7 10.4 4 9.7 4 8.7s.7-1.6 1.6-1.6" /><path id="Fill-3" class="st0" d="M27.6 20.2c0 1.1-.8 1.9-1.9 1.9H4c-1 0-1.9-.9-1.9-1.9V7C2.2 5.9 3 5.1 4 5.1h3.8c.4 0 .8-.3 1-.6l.6-1.2c.2-.4.6-.6 1-.6h8.9c.4 0 .8.3 1 .6l.6 1.2c.2.4.6.6 1 .6h3.8c1 0 1.9.9 1.9 1.9v13.2zM25.7 2.8h-3.2l-.3-.6C21.6 1 20.5.3 19.3.3h-8.9C9.2.3 8 1.1 7.5 2.2l-.3.6H4C1.8 2.8 0 4.7 0 7v13.2c0 2.3 1.8 4.1 4 4.1h21.6c2.2 0 4-1.9 4-4.1V7c.1-2.3-1.7-4.2-3.9-4.2z" /><path id="Fill-6" class="st0" d="M14.9 17.8c-2.5 0-4.5-2.1-4.5-4.8s2-4.7 4.5-4.7 4.5 2.1 4.5 4.8-2 4.7-4.5 4.7m0-11.7c-3.7 0-6.7 3.1-6.7 7s3 7 6.7 7 6.7-3.1 6.7-7-3.1-7-6.7-7" /></g></g></g></symbol><symbol id="kvizy" viewBox="0 0 45.5 33.7"><path d="M19.825 22.863l-3.2-7.2c1.6-.8 3-1.8 4.2-3.1.8-.7 1.1-1.8.9-2.8-.2-.8-.8-1.4-1.7-1.5-1.1-.1-2.3.1-3.4.5-.5.2-1 .4-1.6.6-.5.2-1.1.4-1.6.7-.5.2-1 .5-1.5.7s-.9.4-1.2.7l-2.5-6.9c1.3-.8 2.6-1.4 3.8-1.9 1.3-.6 2.6-1.1 4-1.5 3.5-1.1 6.5-1.3 8.8-.5 2.4.9 4.2 2.9 4.9 5.3.8 2.1.7 4.3-.2 6.4-1 2.1-2.8 3.8-4.9 4.8l.8 3.8.2.6-5.9 1.9.1-.6zm6.9 10.5c-1.2.5-2.5.5-3.7 0-1.1-.6-1.9-1.6-2.2-2.8-.5-1.1-.4-2.4.1-3.5.7-1.1 1.7-1.9 3-2.2 1.2-.5 2.5-.5 3.7 0 1.1.6 1.9 1.6 2.2 2.8.5 1.1.4 2.4-.1 3.5-.7 1.1-1.7 1.9-3 2.2zM36.425 20.463l1-3.5c.8.2 1.6.2 2.4.2.5 0 .9-.3 1.2-.7.2-.3.1-.8-.1-1-.4-.4-.8-.6-1.4-.8-.2-.1-.5-.2-.7-.3-.3-.1-.5-.2-.8-.2-.3-.1-.5-.1-.7-.2-.2-.1-.4-.1-.6-.1l1.2-3.2c.7.1 1.4.3 2 .5s1.3.4 1.9.7c1.3.4 2.5 1.3 3.3 2.5.6 1 .6 2.3.1 3.4-.3 1-1.1 1.8-2 2.2-1 .4-2.1.5-3.2.3l-.9 1.6-.1.3-2.7-1.1.1-.6zm-.7 5.9c-.6-.2-1-.6-1.3-1.1-.2-.5-.2-1.1 0-1.7.2-.5.6-1 1.1-1.2.6-.2 1.2-.1 1.7.1.6.2 1 .6 1.3 1.1.2.5.2 1.1 0 1.7-.2.5-.6 1-1.1 1.2-.5.2-1.2.1-1.7-.1zM9.525 30.363l-3.2-2.1c.4-.7.7-1.6.9-2.4.1-.5 0-1-.4-1.4-.3-.3-.7-.3-1.1-.2-.5.3-.9.7-1.2 1.1-.2.2-.3.4-.5.7s-.3.5-.4.7c-.1.2-.3.5-.4.7l-.3.6-2.8-2.1c.3-.7.7-1.3 1-1.8.4-.6.8-1.1 1.2-1.7.8-1.2 2-2.1 3.4-2.6 1.2-.3 2.5 0 3.4.8.9.6 1.4 1.6 1.6 2.6.1 1.1-.1 2.3-.7 3.2l1.4 1.3.2.2-1.9 2.4h-.2zm5.6 2.3c-.4.5-.9.9-1.5 1s-1.2-.1-1.6-.5c-.5-.3-.8-.9-.9-1.5 0-.6.2-1.2.6-1.7.4-.5.9-.9 1.5-1s1.2.1 1.6.5c.5.3.8.9.9 1.5 0 .6-.2 1.3-.6 1.7z" /></symbol><symbol id="link" viewBox="0 0 18 18"><path d="M16 0H2C.9 0 0 .9 0 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zm-1 9.8c0 .3-.1.5-.3.7-.4.4-1 .4-1.4 0l-1.8-1.8-3.6 3.5c-.4.4-1 .4-1.4 0l-.7-.7c-.4-.4-.4-1 0-1.4l3.5-3.5-1.8-1.8c-.2-.2-.3-.4-.3-.7 0-.6.5-1.1 1.1-1.1H14c.6 0 1 .4 1 1v5.8z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh-color" viewBox="0 0 615.7 448"><path fill="#B2D235" d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1z" /><path fill="#00793F" d="M336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21z" /><path fill="#231F20" d="M0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo-nmh"><g data-name="Group 3039" fill="#fff"><path data-name="Path 1376" d="M47.195 22.55c-1.16 0-1.705-.614-1.705-2.046V7.357C45.49 2.241 42.079 0 38.337 0a7.684 7.684 0 00-5.379 1.968 5.91 5.91 0 01.867 1.2 3.2 3.2 0 012.407-1.13c2.66 0 3.547 2.183 3.547 4.98V20.5c0 1.91-.75 2.046-1.774 2.046h-.75v1.16h10.632V22.55z" /><path data-name="Path 1377" d="M32.816 20.513V6.763a7.058 7.058 0 00-1.1-4.093A7.234 7.234 0 0025.863 0a6.733 6.733 0 00-5.662 2.524V.478h-8.585v1.091h.887c.955 0 1.978.068 1.978 1.978v16.966c0 1.91-.955 2.046-1.91 2.046h-.75v1.16h10.564V22.56h-.477c-1.023 0-1.705-.614-1.705-2.046V5.594a3.744 3.744 0 013.413-3.548c2.933 0 3.479 2.319 3.479 4.98v13.487c0 1.91-.887 2.046-1.91 2.046h-.75v1.16h10.768V22.56h-.687c-1.091-.01-1.7-.614-1.7-2.047z" /><g data-name="Group 1576"><path data-name="Path 1378" d="M0 34.175v-5.837h1.082l3.079 4.249v-4.249H5.2v5.837H4.122l-3.079-4.346v4.346z" /><path data-name="Path 1379" d="M10.418 28.348v.926H7.504v1.471h2.787v.965H7.484v1.53h2.992v.936H6.432v-5.838h3.986z" /><path data-name="Path 1380" d="M11.012 28.348h1.1l.624 4.19 1.52-4.19h1.043l1.423 4.025.663-4.025h1.062l-1.1 5.837h-1.035l-1.608-4.58-1.725 4.58h-1.013z" /><path data-name="Path 1381" d="M19.086 33.932v-.974a5.748 5.748 0 001.988.322c.9 0 1.345-.3 1.345-.9 0-.439-.273-.653-.828-.653h-.916c-1.2 0-1.793-.546-1.793-1.637 0-1.2.848-1.793 2.553-1.793a6.147 6.147 0 011.861.283v.984a5.377 5.377 0 00-1.861-.322c-.984 0-1.471.283-1.471.858 0 .439.234.653.711.653h.916c1.267 0 1.91.546 1.91 1.627 0 1.228-.809 1.832-2.427 1.832a6.014 6.014 0 01-1.988-.28z" /><path data-name="Path 1382" d="M26.048 29.956c0-1.072.692-1.608 2.085-1.608a5.314 5.314 0 011.471.2v.858a5.109 5.109 0 00-1.413-.2q-1.052 0-1.052.731a.749.749 0 00.838.858h1.384v-.585h.585l.419.575h.741v.858h-.658v.526c0 1.345-.75 2.007-2.232 2.007-1.432 0-2.144-.565-2.144-1.705a1.292 1.292 0 01.75-1.277 1.207 1.207 0 01-.774-1.238zm1.92 1.7a.737.737 0 00-.848.819c0 .565.351.858 1.062.858a1.014 1.014 0 001.15-1.15v-.535z" /><path data-name="Path 1383" d="M33.533 34.175v-5.837h1.121l1.978 4.424 1.939-4.424h1.082v5.837h-1v-4.064l-1.579 4.064h-.916l-1.618-4.064v4.064z" /><path data-name="Path 1384" d="M44.88 28.348v.926h-2.923v1.471h2.787v.965h-2.8v1.53h2.992v.936H40.88v-5.838h4z" /><path data-name="Path 1385" d="M45.928 34.175v-5.837h2.28c1.93 0 2.894.916 2.894 2.758 0 2.046-.965 3.079-2.894 3.079zm2.29-.936q1.813 0 1.813-2.134a1.605 1.605 0 00-1.813-1.822H47.01v3.955z" /><path data-name="Path 1386" d="M53.111 28.348v5.837h-1.082v-5.837z" /><path data-name="Path 1387" d="M54.942 34.175h-1.111l2.475-5.837h1.16L60 34.175h-1.16l-.663-1.588h-1.946l.37-.936h1.179l-.916-2.193z" /><path data-name="Path 1388" d="M14.842 42.381v-4.775h.614v1.647a1.637 1.637 0 011.091-.38 1.16 1.16 0 011.316 1.306v2.2h-.614v-2.212a.692.692 0 00-.78-.78 1.431 1.431 0 00-1 .448v2.543z" /><path data-name="Path 1389" d="M19.929 40.626q0-1.754 1.666-1.754t1.666 1.754q0 1.754-1.666 1.754t-1.666-1.754zm1.666 1.257c.7 0 1.052-.419 1.052-1.267 0-.828-.351-1.238-1.052-1.238s-1.052.409-1.052 1.238c0 .848.351 1.267 1.052 1.267z" /><path data-name="Path 1390" d="M25.98 37.606v4.775h-.614v-4.775z" /><path data-name="Path 1391" d="M31.213 42.176a5.17 5.17 0 01-1.569.214c-1.043 0-1.569-.6-1.569-1.822a1.483 1.483 0 011.666-1.686 2.316 2.316 0 01.858.166v-1.433h.614v4.561zm-.614-2.582a2.013 2.013 0 00-.858-.175c-.7 0-1.062.37-1.062 1.121 0 .887.351 1.335 1.062 1.335a2.6 2.6 0 00.858-.127z" /><path data-name="Path 1392" d="M34.137 37.606v.585h-.614v-.585zm0 1.277v3.508h-.614v-3.508z" /><path data-name="Path 1393" d="M36.437 42.38v-3.508h.419l.107.448a1.787 1.787 0 011.179-.448 1.16 1.16 0 011.316 1.306v2.2h-.614v-2.206a.692.692 0 00-.78-.78 1.431 1.431 0 00-1 .448v2.543z" /><path data-name="Path 1394" d="M44.651 42.38c0 .848-.536 1.267-1.608 1.267a3.761 3.761 0 01-1.15-.166v-.5a3.828 3.828 0 001.16.166c.663 0 .984-.253.984-.77v-.166a2.228 2.228 0 01-.848.166c-1.111 0-1.666-.594-1.666-1.774a1.541 1.541 0 011.754-1.735 6.316 6.316 0 011.374.146zm-.624-2.9a3.594 3.594 0 00-.789-.078c-.75 0-1.121.4-1.121 1.208 0 .828.351 1.247 1.062 1.247a1.938 1.938 0 00.848-.175z" /></g></g></symbol><symbol id="logo" viewBox="0 0 120 40"><path fill="#ED1C24" d="M113.3 40H0V0h120l-6.7 40z" /><path fill="#FFF" d="M29.6 28.8c.3-2.3-.8-3-5.5-4.3-4.3-1.3-6.8-2.6-8.3-4.4-1.5-2.2-2-4.8-1.5-7.4C15.6 5.3 22.1.3 30.5.3c3.8-.1 7.6 1.1 10.6 3.4-.1.4-1.4 8.2-1.6 9.7-1-1.4-2.4-2.5-4-3.1-1.9-.8-3.9-1.2-5.9-1.2-3.4 0-5.7 1.3-6 3.3-.3 1.9.8 2.6 2.7 3.1 2.5.6 4.9 1.4 7.3 2.4 4 1.7 5.7 5.3 4.9 9.8C37.4 34.9 30.9 40 23 40c-4.1.1-8-1.1-11.3-3.6.1-.4 1.3-7.4 1.5-8.9 1.1 1.4 2.5 2.5 4.1 3.2 2 1 4.1 1.5 6.3 1.4 3.3.1 5.7-1.3 6-3.3zM62.5 14.3h6.9l-1.7 7h.2c1-3 1.6-4.3 3-5.7 1-1.3 2.6-2 4.2-2.1 1.1-.1 2.2.3 3 1.1l-1.4 8.1h-.3c-.6-1-1.7-1.5-2.8-1.4-1.4 0-2.8.7-3.7 1.7-1.4 1.6-2.3 4.1-3 8.9-.3 1.5-.4 3-.8 5.1h-7.4l3.8-22.7zM79.4 14.3h6.9l-.5 2.7c-.1.3-.1.6-.2.8l-.3.8-.2.8h.3c1.9-4.2 4.3-5.9 8-5.9 2.5 0 4.3 1 5 2.9.4 1.1.5 2.2.4 3.4.6-1.3 1.3-2.6 2.3-3.6 1.5-1.7 3.6-2.7 5.9-2.6 2.7 0 4.6 1.2 5.2 3.1.5 1.5.5 2.2-.3 6.4L109.8 37h-7.6l2.1-12.5c.2-.9.3-1.9.3-2.8-.2-.9-.9-1.4-2.1-1.4s-2.3.6-3 1.6c-.5.8-.8 1.7-.9 2.6L96.5 37h-7.6L91 24.5c.3-1 .4-2.1.2-3.2-.2-.8-.9-1.2-1.9-1.2-1.2 0-2.3.6-3 1.6-.6.8-.9 1.8-.9 2.8L83.3 37h-7.6l3.7-22.7z" /><path fill="#ED1C24" d="M22.7 0l2.1 4s1 2 5 2c2 0 4-.8 5.3-2.4L38.3 0H22.7z" /><path fill="#FFF" d="M29.7 4.9c-3 0-3.7-2-3.7-2L24.5 0H29s.2 1.5 1.3 1.5S32.2 0 32.2 0h4.4L34 3.1c-1.1 1.2-2.6 1.8-4.3 1.8z" /><path fill="#ED1C24" d="M39.9 25.8s-3.5 2.7-3.5 6.7c0 2.4 1.4 4.6 3.6 5.7l-.1-12.4z" /><path fill="#FFF" d="M50.8 37l.2-1.1c.2-.9.4-1.7.7-2.5h-.3c-.5 1.1-1.3 2-2.3 2.7-1.6 1.1-3.5 1.7-5.4 1.7-4 0-6.4-2.6-5.7-6.2.4-2.3 1.8-4.3 3.9-5.4 2.3-1 4.7-1.8 7.2-2.1 2.7-.4 3.9-1.1 4.1-2.3.2-1.3-1.2-2.2-3.4-2.2-1.9 0-3.7.4-5.4 1.2-1.5.6-2.8 1.5-3.9 2.6l1-6.4c3-2.3 6.7-3.5 10.5-3.5 3.2 0 5.7.9 7 2.7 1 1.3 1.1 2.9.6 6L57 37h-6.2zm1.3-10.1c-.1 0-.1 0-.2.1-1.1.5-2.3.9-3.5 1.2-2.5.8-3.5 1.4-3.6 2.7-.3 1.4.6 2.2 2 2.2 2.8-.1 4.7-2.3 5.3-6.2 0-.1 0-.1 0 0z" /></symbol><symbol id="lupa" viewBox="0 0 16 16"><path d="M7.1 0C3.2 0 0 3.2 0 7.1c0 3.9 3.2 7.1 7.1 7.1 3.9 0 7.1-3.2 7.1-7.1C14.2 3.2 11 0 7.1 0zm0 12.2c-2.8.1-5-2.1-5.1-4.9v-.2C2 4.3 4.3 2 7.1 2s5.1 2.3 5.1 5.1-2.3 5.1-5.1 5.1zm8.6 2.1L14 12.6c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4l1.7 1.7c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4z" /></symbol><symbol id="mail" viewBox="0 0 20 16"><g fill="#090909"><path d="M18 2v12H2V2h16m0-2H2C.9 0 0 .9 0 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2z" /><path d="M10 10.7c-.7 0-1.3-.2-1.8-.7L3.3 5.4c-.4-.4-.4-1 0-1.4s1-.4 1.4 0l4.9 4.6c.3.2.6.2.9 0L15.3 4c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L11.8 10c-.5.4-1.1.7-1.8.7z" /></g></symbol><symbol id="menu-toggle"><g data-name="Group 893"><g data-name="Group 193" transform="translate(-140 -12)"><rect data-name="Rectangle 243" width="20" height="2" rx="1" transform="translate(140 12)" /><rect data-name="Rectangle 533" width="20" height="2" rx="1" transform="translate(140 16)" /><rect data-name="Rectangle 534" width="20" height="2" rx="1" transform="translate(140 20)" /></g><path data-name="Path 1446" d="M1.2 13.313l1.484 4.641 1.484-4.641H5.1V19h-.72v-2.215l.066-2.219L2.959 19h-.547l-1.48-4.418L1 16.785V19H.285v-5.687zm8.252 3.058H7.441v2.016h2.343V19H6.726v-5.687h3.02v.613h-2.3v1.832h2.006zM14.813 19h-.718l-2.278-4.383V19H11.1v-5.687h.719l2.281 4.402v-4.4h.711zm5.029-5.687v4.043a1.727 1.727 0 01-.469 1.265 1.746 1.746 0 01-1.285.457 1.741 1.741 0 01-1.288-.447 1.755 1.755 0 01-.453-1.275v-4.043h.711v4.013a1.284 1.284 0 00.242.856.987.987 0 00.787.283.993.993 0 00.791-.283 1.284 1.284 0 00.244-.857v-4.012z" /></g></symbol><symbol id="tdf-icon-next" viewBox="0 0 9.2 15"><path d="M0 13.2L1.8 15l7.5-7.5L1.8 0 0 1.8l5.8 5.8L0 13.2z" /></symbol><symbol id="tdf-icon-prev" viewBox="0 0 9.2 15"><path d="M9.2 13.2L7.5 15 0 7.5 7.5 0l1.8 1.8-5.8 5.7 5.7 5.7z" /></symbol><symbol id="uvodzovky" viewBox="0 0 86.3 64"><path d="M86.3 16.4c0 6.1-1.5 12.2-4.4 17.6-2.7 5.1-6.2 9.7-10.4 13.6-3.9 3.8-8.2 7.1-12.8 10-4.5 2.7-8.5 4.9-11.6 6.4l-3.6-7.6c3.5-1.9 6.8-3.8 10-5.6 3.1-1.6 6.1-3.4 8.8-5.6 2.5-2.2 4.6-4.8 6.4-7.6 2-3.1 3.5-6.4 4.4-10h-4.8c-5 0-8.6-1.2-10.8-3.6-2.1-2.2-3.2-5-3.2-8 0-3.8 1.5-7.4 4.4-10.8 3-3.5 7.4-5.4 12-5.2 5.3 0 9 1.4 11.6 4.4 2.7 3.4 4.2 7.6 4 12zm-43.5 0c0 6.1-1.5 12.2-4.4 17.6-2.7 5.1-6.2 9.7-10.4 13.6-4 3.8-8.4 7.2-13.2 10-4.5 2.7-8.1 4.9-11.2 6.4L0 56.4c3.5-1.9 6.8-3.8 10-5.6 3-1.6 5.8-3.4 8.4-5.6 2.6-2.2 4.9-4.8 6.8-7.6 2-3.1 3.5-6.4 4.4-10h-5.2c-5 0-8.2-1.2-10.4-3.6-2.1-2.2-3.2-5-3.2-8-.1-4 1.4-7.8 4-10.8 3-3.5 7.4-5.4 12-5.2 5.3 0 9.4 1.4 12 4.4 2.7 3.4 4.1 7.7 4 12z" /></symbol><symbol id="video" viewBox="0 0 18 18"><g data-name="Symbol 15 &#x2013; 27" transform="translate(-491 -6193.759)"><ellipse data-name="Ellipse 27" cx="5.5" cy="6" rx="5.5" ry="6" transform="translate(495 6197)" fill="#fff" /><path d="M500 6193.759a9 9 0 109 9 9 9 0 00-9-9zm-1.125 13.5v-9l4.5 4.5z" fill="#ed1c24" /></g></symbol><symbol id="whatsapp" viewBox="0 0 21 21"><path d="M21 10.2c-.1 5.7-4.7 10.3-10.4 10.2-1.7 0-3.4-.5-4.9-1.3L0 21l1.9-5.5C.9 13.9.4 12.1.4 10.2.4 4.5 5.1 0 10.8 0 16.4.1 20.9 4.6 21 10.2zM10.7 1.6c-4.8 0-8.6 3.8-8.7 8.6 0 1.8.6 3.6 1.7 5l-1.1 3.2 3.3-1.1c4 2.6 9.4 1.5 12-2.5.9-1.4 1.4-3 1.4-4.7 0-4.6-3.8-8.5-8.6-8.5zm5.2 11c-.1-.1-.2-.2-.5-.3s-1.5-.7-1.7-.8-.4-.1-.6.1-.7.8-.8 1-.3.2-.6.1c-.7-.3-1.4-.7-2-1.2-.5-.5-1-1.1-1.4-1.7-.1-.2 0-.4.1-.5.2-.3.3-.4.4-.6.1-.1.2-.2.3-.4.1-.1.1-.3 0-.4-.1-.2-.6-1.4-.8-1.9s-.4-.4-.6-.4h-.5c-.2 0-.5.1-.7.3-.5.5-.9 1.3-.8 2.1.1.9.4 1.8 1 2.6 1.1 1.6 2.5 3 4.3 3.8 2.6 1 2.6.7 3 .6.7-.1 1.3-.6 1.7-1.2.2-.4.3-.8.2-1.2z" /></symbol></svg></div><div id="gpt-interstitial" class="gpt-slot"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>