
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;1fba34e9-7fa5-4264-a7cc-be238fa9f73a&quot;},&quot;assets_version&quot;:&quot;4.186\n&quot;,&quot;authors&quot;:[&quot;Katar\u00edna \u010culenov\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;1fba34e9-7fa5-4264-a7cc-be238fa9f73a&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;zI5AqviNK_XCRkSFlrsYJZbyPwzUk0dqbbBFlKadjSP.R7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:856},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;pribehy&quot;},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu">
<title>Eliška Kubíková z LF UK: Online prednáška pitvu nenahradí</title>
<meta name="description" content="„Dúfam, že keď dnešní medici raz prídu do praxe, natrafia na empatických kolegov, ktorí im nezištne odovzdajú skúsenosti. Veď títo kovidoví študenti nemôžu za to, čo sa deje,&quot; hovorí doc. Eliška Kubíková. Korona zasiahla do celej výuky ale aj do darovania tiel na medicínske účely.">
<meta property="eagleDocumentId" content="1fba34e9-7fa5-4264-a7cc-be238fa9f73a">
<meta name="keywords" content="študenti,medicína,štúdium,+Šarm,medici,kovid,Eliška Kubíková">
<meta property="article:section" content="Príbehy">
<meta property="article:published_time" content="2021-03-27T13:06:21+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-03-27T13:06:22+01:00">
<meta property="og:title" content="Eliška Kubíková z lekárskej fakulty: Žiadna online prednáška nenahradí medikovi reálnu pitvu">
<meta property="og:description" content="„Dúfam, že keď dnešní medici raz prídu do praxe, natrafia na empatických kolegov, ktorí im nezištne odovzdajú skúsenosti. Veď títo kovidoví študenti nemôžu za to, čo sa deje,&quot; hovorí doc. Eliška Kubíková. Korona zasiahla do celej výuky ale aj do darovania tiel na medicínske účely.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu"
        },
        "headline": "Eliška Kubíková z LF UK: Online prednáška pitvu nenahradí",
        "datePublished": "2021-03-27T13:06:21+01:00",
        "dateModified": "2021-03-27T13:06:22+01:00",
        "description": "„Dúfam, že keď dnešní medici raz prídu do praxe, natrafia na empatických kolegov, ktorí im nezištne odovzdajú skúsenosti. Veď títo kovidoví študenti nemôžu za to, čo sa deje,&quot; hovorí doc. Eliška Kubíková. Korona zasiahla do celej výuky ale aj do darovania tiel na medicínske účely.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Katarína Čulenová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "MUDr. Eliška Kubíková z LF UK: Ľutujem kovidových študentov medicíny",
                "description": "Prednostka Anatomického ústavu hodnotí stav výuky v dobe COVID-19",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/b1092928-9393-4cf2-8048-b3f8275f09ed_dam-urllfkpmp.jpg/960/540",
                                "uploadDate": "2021-03-23T09:42:27+01:00",
                "contentUrl": "https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu",
                "duration": "T0H3M28S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="theme-color" content="#ed1c24">
<link rel="apple-touch-icon" sizes="180x180" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" type="image/png" href="/images/sarm/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/sarm/favicons/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/images/sarm/favicons/safari-pinned-tab.svg" color="#ed1c24">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.186
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.186
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/sarm/common.js?v=4.186
"></script>
<script defer src="/js/sarm/app.js?v=4.186
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header" data-itm="menu">
<div class="site-header__wrapper">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/celebrity">celebrity</a>
</li>
<li>
<a href="/r/moda">móda</a>
</li>
<li>
<a href="/r/zdravie">zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">príbehy</a>
</li>
<li>
<a href="/r/relax">relax</a>
</li>
<li>
<a href="/r/video">video</a>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Eliška Kubíková z lekárskej fakulty: Žiadna online prednáška nenahradí medikovi reálnu pitvu
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="1fba34e9-7fa5-4264-a7cc-be238fa9f73a"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery" data-itm="gallery-floating">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava - Špitálska ul. - Lekárska fakulta UK - interiér"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Anatomický ústav LF UK BA."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Špeciálny proces: Aby telá vydržali, sú fixované formalínom."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Základ medicíny: Podľa prednostky Kubíkovej žiadny atlas nenahradí pohľad študenta na skutočné telo."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;26</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/1" class="link--block">Galéria</a>
 </div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/celebrity">Celebrity</a>
</li>
<li>
<a href="/r/moda">Móda</a>
</li>
<li>
<a href="/r/zdravie">Zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">Príbehy</a>
</li>
<li>
<a href="/r/relax">Relax</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="last-item">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item"><a href="/r/kvizy" class="rubric">KVÍZ</a><a href="https://sarm.pluska.sk/kvizy/otestujte-spoznate-podla-fotiek-exoticke-ostrovy" class="title">OTESTUJTE SA: Spoznáte podľa fotiek exotické ostrovy?</a></li>
<li class="site-header-bar__item"><a href="/r/fotostory" class="rubric">FOTOSTORY</a><a href="https://sarm.pluska.sk/fotostory/kto-najde-odvahu-splnit-smrti-hany-hegerovej-jej-prianie" class="title">Kto nájde odvahu splniť po smrti Hany Hegerovej (†89) jej prianie o poslednom odpočinku?</a></li>
<li class="site-header-bar__item"><a href="/r/modna-policia" class="rubric">MÓDNA POLÍCIA</a><a href="https://sarm.pluska.sk/modna-policia/cynthia-erivo--4" class="title">Cynthia Erivo</a></li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/pribehy">
Príbehy
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Eliška Kubíková z lekárskej fakulty: Žiadna online prednáška nenahradí medikovi reálnu pitvu
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<a href="/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/160/90 160w,https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/320/180 320w,https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/480/270 480w,https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/640/360 640w,https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/800/450 800w,https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/960/540 960w,https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/715794fd-780a-49e9-97f4-38aca994640c_phpfgkgko.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Docentka MUDr. Eliška Kubíková, prednostka Anatomického ústavu LF UK hovorí, že pitevne sú opustené."></picture></div>
</a>
 <div class="hero__image--description">
<p class="hero__image--caption">Docentka MUDr. Eliška Kubíková, prednostka Anatomického ústavu LF UK hovorí, že pitevne sú opustené.</p>
<p class="hero__image--attribution">Foto: Katarína Čulenová, Matej Kalina</p>
</div>
</div>
<p data-don="article_perex" class="perex">
„Dúfam, že keď dnešní medici raz prídu do praxe, natrafia na empatických kolegov, ktorí im nezištne odovzdajú skúsenosti. Veď títo kovidoví študenti nemôžu za to, čo sa deje,&quot; hovorí doc. Eliška Kubíková. Korona zasiahla do celej výuky ale aj do darovania tiel na medicínske účely.
</p>
<div data-itm="gallery-summary">
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3f8f8e90-ea12-4dd6-9710-03916219a0cc_zi33-13-14-16.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava - Špitálska ul. - Lekárska fakulta UK - interiér"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c2e47025-1955-4604-918c-3b5b46199816_phpcobb6w.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Anatomický ústav LF UK BA."></div></div>
</a>
 </li>
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bb7bd5ee-4855-4328-973d-205cf0d3eed5_phpsz6rcx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Špeciálny proces: Aby telá vydržali, sú fixované formalínom."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/160/90 160w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/320/180 320w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/480/270 480w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/640/360 640w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/800/450 800w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/960/540 960w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/943623bc-15d4-4596-9705-f24ead8d8610_phpcalprw.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Základ medicíny: Podľa prednostky Kubíkovej žiadny atlas nenahradí pohľad študenta na skutočné telo."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;26</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Prednostka Anatomického ústavu Lekárskej fakulty Univerzity Komenského, docentka Eliška Kubíková, má stretávanie sa so smrťou takpovediac v náplni práce. Prednáša študentom medicíny jeden z najobávanejších predmetov, anatómiu, a trávi s nimi aj hodiny v pitevni, aby im na mŕtvych telách vysvetlila teóriu.</p>
<p>Napriek dlhoročnej praxi priznáva, že kovidové časy sú skutočne deprimujúce – nielen preto, že smrť je intenzívnejšie prítomná, ale nenávratne bude poznačená jedna generácia mladých lekárov.</p>
<p><strong>„Keď idem okolo ústavu patologickej anatómie, za normálnych okolností tam stojí nejaké pohrebné auto a vidím dve truhly. Lenže teraz tam stoja aj tri pohrebné autá a tých truhiel s mŕtvymi, čakajúcimi na pitvu, je šesť. Je toho príliš veľa a trvá to už dlho...“</strong> hovorí docentka.</p>
<h3>Neprijmú kovidových</h3>
<p>Koronavírus zasiahol aj do darcovstva tiel na účely výučby medikov. Študenti sa totiž nesmú učiť na mŕtvych, ktorí boli chorí na tuberkulózu či mali HIV, ale vylúčení sú už aj tí s koronavírusom. V databáze ľudí, ktorí za svojho života vyjadrili prianie darovať telo na medicínske účely, je okolo 1 200 mien.</p>
<p><strong> „Neprejde týždeň, aby niekto nevolal a neprejavil záujem. Dôvody sú rôzne – niekomu deti žijú v Amerike a bojí sa, že mu na cintorín neprídu zapáliť sviečku, iní sa takto chcú odvďačiť lekárom za vyliečenie. Ale často je to o ekonomickej situácii človeka, ktorý nemá na pohreb a vie, že my sa o jeho telo po smrti postaráme. Darcov bude v tejto situácii určite pribúdať,“</strong> myslí si docentka, ktorá napísala o silných osudoch darcov dokonca knihu.</p>
<p><strong>Pokračovanie na nasledujúcej strane.</strong></p>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<a href="https://sarm.pluska.sk/zdravie/najtazsi-pacient-mal-255-kil-hovori-doc-lubomir-marko-obeznym-zachranuje-zivot-operaciou">
Najťažší pacient mal 255 kíl, hovorí docent Ľubomír Marko. Obéznym zachraňuje život operáciou
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/pribehy/ucitel-fotograf-jan-rabara-covidovom-oddeleni-vysiel-som-odtial-ako-iny-clovek">
Učiteľ a fotograf Ján Rábara na covidovom oddelení: Vyšiel som odtiaľ ako iný človek
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/zdravie/kovid-poskodzuje-oblicky-aj-u-ludi-miernym-priebehom-dlho-tom-nemusia-vediet">
Kovid poškodzuje obličky aj u ľudí s miernym priebehom. Dlho o tom nemusia vedieť
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/martin-malachovsky-otvorene-opera-mi-velmi-chyba-ala-pandemia-mi-paradoxne-pomohla">
Martin Malachovský otvorene: Opera mi veľmi chýba, ale pandémia mi paradoxne pomohla
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/zdravie/lekar-varuje-preco-su-dobe-covid-u-nebezpecne-hot-drinky-horucky">
Lekár varuje: Prečo sú v dobe COVID-u nebezpečné hot drinky od horúčky
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/pribehy/pavol-cekan-sokuje-aj-vedcov-svetoveho-mena-zniesol-hejt-co-frustruje-jeho">
Pavol Čekan šokuje: Aj na vedcov svetového mena sa zniesol hejt. Čo frustruje jeho?
</a>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/pribehy/eliska-kubikova-lekarskej-fakulty-ziadna-online-prednaska-nenahradi-medikovi-realnu-pitvu" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="1fba34e9-7fa5-4264-a7cc-be238fa9f73a"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/cynthia-erivo--4" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ac3d457e-8aba-4bb6-9a4f-d799d3670ed7_phpcejpga.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Cynthia Erivo"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Cynthia Erivo</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/helena-vondrackova--3" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/120/180 120w,https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/240/360 240w,https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/360/540 360w,https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/480/720 480w,https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/600/900 600w,https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/720/1080 720w,https://dam.nmhmedia.sk/image/ccc0c31f-db65-4fcc-8a52-d46787362b38_phpeebmio.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Helena Vondráčková"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Helena Vondráčková</h2>
</div>
</a>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="f284a89a-c670-45d4-894d-634b74913187">
<a href="https://sarm.pluska.sk/index.php/zdravie/vyskusajte-jarna-ocista-podla-tradicnej-cinskej-mediciny" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1b8d5929-f41b-4007-ab5f-c39d65bdcb61_phppkhkef.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tradičná čínska medicína je veľmi populárna aj v Európe."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/zdravie/vyskusajte-jarna-ocista-podla-tradicnej-cinskej-mediciny">
<h2 class="h">Vyskúšajte: Jarná očista podľa tradičnej čínskej medicíny</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="ed177e09-22bd-40ee-9a79-a43ebb7b8c26">
<a href="https://sarm.pluska.sk/index.php/celebrity/rozhovor-silvia-lakatosova-roky-organizuje-sutaze-miss-velka-pravda-finalovom-vecere" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8b38e785-bcb4-4437-97ce-a66922f0fda6_dam-urlnm3v7i.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prvý deň Bratislavských módnych dní Jar 2018 v Bratislavskej Refinery Gallery. Na snímke Silvia Lakatošová."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/rozhovor-silvia-lakatosova-roky-organizuje-sutaze-miss-velka-pravda-finalovom-vecere">
<h2 class="h">ROZHOVOR Silvia Lakatošová roky organizuje súťaže miss: Veľká pravda o finálovom večere</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="ca9790a8-5d2b-4971-946c-cd262aca5dba">
<a href="https://sarm.pluska.sk/index.php/celebrity/marianna-durianova-nam-prezradila-co-pouziva-svoju-krasu-neda-dopustit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/37b03cad-11f3-46d8-a27c-a9e4f550d348_phplhkcfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Marianna Ďurianová"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/marianna-durianova-nam-prezradila-co-pouziva-svoju-krasu-neda-dopustit">
<h2 class="h">Marianna Ďurianová nám prezradila, čo používa na svoju krásu. Nedá dopustiť na...</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="750279be-9160-4970-aa91-7d030b8f321c">
<a href="https://sarm.pluska.sk/index.php/relax/telo-dusa-harmonii" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d80fa9bb-7a12-4198-87f8-9512b6c152a4_phpaolfpd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto."></div></div>
<span class="meta__item meta__item--native">Sponzorované</span>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/relax/telo-dusa-harmonii">
<h2 class="h">Telo a duša v harmónii </h2>
</a>
</div>
</div>
<div class="article-tile " data-id="d87ee937-efbb-4800-8767-d5e0c6335cc8">
<a href="https://sarm.pluska.sk/index.php/moda/vylepsene-stalice-julia-roberts-najnovsie-vonia-vanilke-kokose" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f2540bd2-79bc-46b6-8610-b1a8d7758da2_phpbccooc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Julia Roberts propaguje novinku, ktorá je rovnako žiarivá ako ona."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/moda/vylepsene-stalice-julia-roberts-najnovsie-vonia-vanilke-kokose">
<h2 class="h">Vylepšené stálice: Julia Roberts najnovšie vonia po vanilke a kokose</h2>
</a>
</div>
</div>
</div>
</div>
<section class="popular-quizzes" data-itm="popularne_kvizy">
<header class="popular-quizzes__header">
<a href="/r/kvizy" class="heading">
<h6 class="h">Kvízy</h6>
</a>
</header>
<div class="popular-quizzes__list">
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/otestujte-vyznate-svete-modelingu-najkrajsich-zenach-mola" class="title">Otestujte sa: Vyznáte sa vo svete modelingu a najkrajších ženách z móla?</a>
</div>
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/otestujte-spoznate-podla-fotiek-exoticke-ostrovy" class="title">OTESTUJTE SA: Spoznáte podľa fotiek exotické ostrovy?</a>
</div>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/kto-najde-odvahu-splnit-smrti-hany-hegerovej-jej-prianie">
<h2 class="h">Kto nájde odvahu splniť po smrti Hany Hegerovej (†89) jej prianie o poslednom odpočinku?</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/kto-najde-odvahu-splnit-smrti-hany-hegerovej-jej-prianie" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hana Hegerová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="SPEVÁČKINI VNUCI: Matúš, vľavo, žije v Prahe, Marek v Bratislave."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jeden z posledných záberov Dalibora Hegera. Zomrel v roku 2011."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ikonická šansónierka Hana Hegerová."></picture></div>
<div class="last-item">
<span>Celá fotostory / 29</span>
</div>
</a>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="floating" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/kto-najde-odvahu-splnit-smrti-hany-hegerovej-jej-prianie">
<h2 class="h">Kto nájde odvahu splniť po smrti Hany Hegerovej (†89) jej prianie o poslednom odpočinku?</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/kto-najde-odvahu-splnit-smrti-hany-hegerovej-jej-prianie" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/49581f81-ab01-458e-84ea-3071916e302e_dam-urlghzho4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hana Hegerová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c2f4e9ae-0209-489b-8871-c614cdebee37_phpvab9u4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="SPEVÁČKINI VNUCI: Matúš, vľavo, žije v Prahe, Marek v Bratislave."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b8dd3085-6357-47fc-b705-35eee5389803_phpfffobh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jeden z posledných záberov Dalibora Hegera. Zomrel v roku 2011."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf8664b4-e444-4025-9977-3134ded2c7b4_zi35-14-digi-42.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ikonická šansónierka Hana Hegerová."></picture></div>
<div class="last-item">
<span>Celá fotostory / 29</span>
</div>
</a>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=1fba34e9-7fa5-4264-a7cc-be238fa9f73a&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;pribehy&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0395c7b0-a028-4c0c-be56-98279beb0ee9_phpmllmkc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0395c7b0-a028-4c0c-be56-98279beb0ee9_phpmllmkc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0395c7b0-a028-4c0c-be56-98279beb0ee9_phpmllmkc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0395c7b0-a028-4c0c-be56-98279beb0ee9_phpmllmkc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0395c7b0-a028-4c0c-be56-98279beb0ee9_phpmllmkc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0395c7b0-a028-4c0c-be56-98279beb0ee9_phpmllmkc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0395c7b0-a028-4c0c-be56-98279beb0ee9_phpmllmkc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
