
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;93d0fd0e-7316-43dc-b8f1-e643ff324a7c&quot;},&quot;assets_version&quot;:&quot;4.223.2\n&quot;,&quot;authors&quot;:[&quot;Jana Raganov\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;93d0fd0e-7316-43dc-b8f1-e643ff324a7c&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;zI5ATPiNK5zCRkPzTusQZpcgHQHUDG_4A37MSEjGu1D.P7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:856},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;moda&quot;},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit">
<title>Tomu sa povie sexi outfity! Koža na v podaní celebrít</title>
<meta name="description" content="Pozrite sa, aké rôzne kožené kúsky predviedli v uplynulých dňoch známe krásky a inšpirujte sa nimi.">
<meta property="eagleDocumentId" content="93d0fd0e-7316-43dc-b8f1-e643ff324a7c">
<meta name="keywords" content="Móda,+ Foto,Outfit,trend,koza,Rihanna,sexi,štýl,Rita Ora,Kylie Jenner,+Šarm,Ashley Roberts,kožené outfity">
<meta property="article:section" content="Móda">
<meta property="article:published_time" content="2021-04-25T13:00:15+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-04-25T13:32:18+02:00">
<meta property="og:title" content="Tomu sa povie sexi outfity! Koža na všetky spôsoby v podaní celebrít">
<meta property="og:description" content="Pozrite sa, aké rôzne kožené kúsky predviedli v uplynulých dňoch známe krásky a inšpirujte sa nimi.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit"
        },
        "headline": "Tomu sa povie sexi outfity! Koža na v podaní celebrít",
        "datePublished": "2021-04-25T13:00:15+02:00",
        "dateModified": "2021-04-25T13:32:18+02:00",
        "description": "Pozrite sa, aké rôzne kožené kúsky predviedli v uplynulých dňoch známe krásky a inšpirujte sa nimi.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Jana Raganová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "VIDEO: Koža na všetky spôsoby v podaní známych celebrít",
                "description": "Rita Ora: Sexi rockerský look vytvorila latexovými nohavicami, tričkom s uzlom a masívnou bižutériou",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/95dd6278-31b8-44bd-9d06-1ced4953a8f4_dam-urllnadga.jpg/960/540",
                                "uploadDate": "2021-04-25T11:07:37+02:00",
                "contentUrl": "https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit",
                "duration": "T0H0M37S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.223.2
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.223.2
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/sarm/app.js?v=4.223.2
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header" data-itm="menu">
<div class="site-header__wrapper">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/celebrity">celebrity</a>
</li>
<li>
<a href="/r/moda">móda</a>
</li>
<li>
<a href="/r/zdravie">zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">príbehy</a>
</li>
<li>
<a href="/r/relax">relax</a>
</li>
<li>
<a href="/r/video">video</a>
</li>
</ul>
</nav>
 </div>
<div class="site-header__controls">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Tomu sa povie sexi outfity! Koža na všetky spôsoby v podaní celebrít
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="93d0fd0e-7316-43dc-b8f1-e643ff324a7c"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery" data-itm="gallery-floating">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
 <li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Williams"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/160/90 160w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/320/180 320w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/480/270 480w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/640/360 640w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/800/450 800w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/960/540 960w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Williams"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rita Ora"></div></div>
</a>
 </li>
<li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rita Ora"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;12</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/celebrity">Celebrity</a>
</li>
<li>
<a href="/r/moda">Móda</a>
</li>
<li>
<a href="/r/zdravie">Zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">Príbehy</a>
</li>
<li>
<a href="/r/relax">Relax</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="last-item">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item"><a href="/r/kvizy" class="rubric">KVÍZ</a><a href="https://sarm.pluska.sk/kvizy/najtazsi-kviz-ktory-zvladnu-len-geniovia-otazka-cislo-sedem-vam-neda-spavat" class="title">NAJŤAŽŠÍ KVÍZ, ktorý zvládnu len géniovia: Otázka číslo 8 vám nedá spávať!</a></li>
<li class="site-header-bar__item"><a href="/r/fotostory" class="rubric">FOTOSTORY</a><a href="https://sarm.pluska.sk/fotostory/takto-vypiekli-svojimi-chlapmi-zname-damy-vedia-dupnut-aj-podvolit-2" class="title">Takto vypiekli so svojimi chlapmi: Známe dámy si vedia dupnúť, aj sa podvoliť!</a></li>
<li class="site-header-bar__item"><a href="/r/modna-policia" class="rubric">MÓDNA POLÍCIA</a><a href="https://sarm.pluska.sk/modna-policia/alessandra-ambrosio--12" class="title">Alessandra Ambrosio</a></li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/moda">
Móda
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Tomu sa povie sexi outfity! Koža na všetky spôsoby v podaní celebrít
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
 <div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<a href="/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Williams"></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Nicole Williams</p>
<p class="hero__image--attribution">Foto: Instagram</p>
</div>
</div>
<p data-don="article_perex" class="perex">
Pozrite sa, aké rôzne kožené kúsky predviedli v uplynulých dňoch známe krásky a inšpirujte sa nimi.
</p>
<div data-itm="gallery-summary">
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9e020d46-f8f6-4a29-97f7-635a554c10b9_phpbodjkn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Williams"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/160/90 160w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/320/180 320w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/480/270 480w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/640/360 640w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/800/450 800w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/960/540 960w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/56a7c57b-aa11-490f-ae0c-86e243db2356_phpdknmch.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Williams"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1f4c6884-eb12-4fcb-b183-09f4711a4e84_phpgbpmfd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rita Ora"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/03012c7c-4370-4931-a6a3-14058fd0fb7a_phpopndgf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rita Ora"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;12</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<h2>Nicole Williams (35)</h2>
<p>Okoloidúcim, ktorí moderátorku a influencerku stretli v uliciach Beverly Hills, bolo pri pohľade na jej dokonalé telo iste horúco... Rovnako dokonalý styling vytvorila koženou podprsenkou luxusnej značky, ku ktorej zladila latexové legíny a elegantné sako. Namiesto lodičiek si obula workery a docielila tak sexi ležérny outfit.</p>
<p><strong>Podprsenka, Saint Laurent, 1 490 eur</strong></p>
<p><strong>Kabelka, Chanel, 4 980 eur</strong></p>
<figure class="figure">
<div class="figure__image">
<a href="https://sarm.pluska.sk/gal/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/14">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4eee10a3-bf48-4dfb-b10c-49a775e5e13d_phpkpjcll.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4eee10a3-bf48-4dfb-b10c-49a775e5e13d_phpkpjcll.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4eee10a3-bf48-4dfb-b10c-49a775e5e13d_phpkpjcll.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4eee10a3-bf48-4dfb-b10c-49a775e5e13d_phpkpjcll.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4eee10a3-bf48-4dfb-b10c-49a775e5e13d_phpkpjcll.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4eee10a3-bf48-4dfb-b10c-49a775e5e13d_phpkpjcll.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4eee10a3-bf48-4dfb-b10c-49a775e5e13d_phpkpjcll.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nicole Williams">
</a>
</div>
<figcaption class="figure__caption">
<div>
Nicole Williams
</div>
<div class="figure__attribution">
Zdroj: Instagram
</div>
</figcaption>
</figure>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/5
</div>
<a href="/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<a href="https://sarm.pluska.sk/moda/nadivoko-outfity-tymito-vzormi-prevetrali-zname-krasky-uliciach-inspirujte">
Nadivoko: Outfity s týmito vzormi prevetrali známe krásky v uliciach. Inšpirujte sa!
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/moda/kralovna-farieb-zladenia-pozrite-dokonale-outfity-oslavenkyne-alzbety-ii">
Kráľovná farieb a zladenia: Pozrite si dokonalé outfity oslávenkyne Alžbety II.
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/moda/korona-podpisala-aj-jej-satnik-tento-kusok-nezne-pochvaly">
Korona sa podpísala aj pod jej šatník: Za tento kúsok nežne pochvaly...
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/moda/ton-tone-pozrite-ako-celebrity-vyladili-outfity-jednej-farbe">
Tón v tóne: Pozrite sa, ako si celebrity vyladili outfity v jednej farbe
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/spratne-cukriky-vojvodkyna-je-posadnuta-tymto-kuskom-inspiruje-aj-vas">
Spratné cukríky: Vojvodkyňa je posadnutá týmto kúskom! Inšpiruje aj vás?
</a>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/moda/tomu-povie-sexi-outfity-koza-vsetky-sposoby-podani-celebrit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="93d0fd0e-7316-43dc-b8f1-e643ff324a7c"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/alessandra-ambrosio--12" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ee3437fd-243c-4613-b455-4c6a854e728b_phpleebim.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Alessandra Ambrosio"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Alessandra Ambrosio</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/monika-bagarova--7" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/120/180 120w,https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/240/360 240w,https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/360/540 360w,https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/480/720 480w,https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/600/900 600w,https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/720/1080 720w,https://dam.nmhmedia.sk/image/4bdee3b2-a6d2-4336-a692-070521716136_phpokhbcn.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Monika Bagárová</h2>
</div>
</a>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="0f0650b1-12bd-465e-8f5c-118e4f7f61ae">
<a href="https://sarm.pluska.sk/celebrity/ups-odhalila-prsnik-zamerne-exmilenka-borisa-kollara-ukazala-bradavku" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7c2e1a58-9935-4042-8490-c9e3b10bd8d7_phpedkicp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Barbara Bátorová, kedysi trávila čas s Borisom Kollárom."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/ups-odhalila-prsnik-zamerne-exmilenka-borisa-kollara-ukazala-bradavku">
<h2 class="h">Ups! Odhalila prsník zámerne? Exmilenka Borisa Kollára ukázala bradavku</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="edd07a43-dae0-4e59-91d5-8d61f3e2a9ea">
<a href="https://sarm.pluska.sk/celebrity/kruta-realita-baculiek-slovenskom-soubiznise-zavist-nadavky-kazdy-den" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dc0e0bb0-0f54-4869-989c-0de152f9aff7_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renáta Názlerová si toho na svoju adresu vypočula nemálo. K srdcu si to však neberie!"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/kruta-realita-baculiek-slovenskom-soubiznise-zavist-nadavky-kazdy-den">
<h2 class="h">Kilá navyše vám šoubiznis neodpustí: NADÁVKY a ŠIKANA!</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="71f6c704-6f19-497a-9613-b37415b58a8e">
<a href="https://sarm.pluska.sk/zdravie/poradime-vam-co-pupavou-kupelni-pohari-aj-tanieri" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e7afaba7-181d-4ad9-8e60-c1c6cc976f71_phpgfaaff.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Z púpavy je skvelá kozmetika, ale aj liečivý alkohol."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/poradime-vam-co-pupavou-kupelni-pohari-aj-tanieri">
<h2 class="h">Poradíme vám, čo s púpavou: V kúpeľni, v pohári aj na tanieri</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="4cd8b4dc-05eb-4c56-8006-a84e19fd289d">
<a href="https://sarm.pluska.sk/celebrity/sledujete-bez-servitky-tieto-pikosky-zakulisia-ste-urcite-nevedeli" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b6d6cc7e-0e67-4e50-b232-d2c53eb3b29d_phpodajbh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Relácia Bez servítky."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/sledujete-bez-servitky-tieto-pikosky-zakulisia-ste-urcite-nevedeli">
<h2 class="h">Sledujete Bez servítky? Tieto pikošky zo zákulisia šou ste určite nevedeli!</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="5865c298-42ca-43a0-a1a4-30eb4e529093">
<a href="https://sarm.pluska.sk/celebrity/princezna-charlotte-ma-6-rokov-pamatate-ako-hadzala-zem-letisku" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/676d5350-e37a-415d-9bff-407282b315bb_phppcpllj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Charlotte má už 6 rokov."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/princezna-charlotte-ma-6-rokov-pamatate-ako-hadzala-zem-letisku">
<h2 class="h">Princezná Charlotte má už 6 rokov. Pamätáte si, ako sa hádzala o zem na letisku?</h2>
</a>
</div>
</div>
</div>
</div>
 <section class="popular-quizzes" data-itm="popularne_kvizy">
<header class="popular-quizzes__header">
<a href="/r/kvizy" class="heading">
<h6 class="h">Kvízy</h6>
</a>
</header>
<div class="popular-quizzes__list">
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/najtazsi-kviz-ktory-zvladnu-len-geniovia-otazka-cislo-sedem-vam-neda-spavat" class="title">NAJŤAŽŠÍ KVÍZ, ktorý zvládnu len géniovia: Otázka číslo 8 vám nedá spávať!</a>
</div>
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/otestujte-ako-rozumiete-reci-tela-svojej-macky" class="title">Otestujte sa: Ako rozumiete reči tela svojej mačky?</a>
</div>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/takto-vypiekli-svojimi-chlapmi-zname-damy-vedia-dupnut-aj-podvolit-2">
<h2 class="h">Takto vypiekli so svojimi chlapmi: Známe dámy si vedia dupnúť, aj sa podvoliť!</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/takto-vypiekli-svojimi-chlapmi-zname-damy-vedia-dupnut-aj-podvolit-2" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viktor a Adela sa zosobášili v júni 2017."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aneta a Miro Polakovičovci."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aneta Parišková s manželom Mirkom."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela a Viktor Vinczeovci."></picture></div>
<div class="last-item">
<span>Celá fotostory / 19</span>
</div>
</a>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="floating" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
 <div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/takto-vypiekli-svojimi-chlapmi-zname-damy-vedia-dupnut-aj-podvolit-2">
<h2 class="h">Takto vypiekli so svojimi chlapmi: Známe dámy si vedia dupnúť, aj sa podvoliť!</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/takto-vypiekli-svojimi-chlapmi-zname-damy-vedia-dupnut-aj-podvolit-2" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viktor a Adela sa zosobášili v júni 2017."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f53db131-5bfb-4fc7-af9a-acae68ce2b15_php6tu9o8.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aneta a Miro Polakovičovci."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d4b59b74-f573-422f-8640-5e447565326b_phpex7j5u.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aneta Parišková s manželom Mirkom."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/29e0e37d-9e4b-4f70-9947-ece4088dceb6_phpilzzlq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela a Viktor Vinczeovci."></picture></div>
<div class="last-item">
<span>Celá fotostory / 19</span>
</div>
</a>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=93d0fd0e-7316-43dc-b8f1-e643ff324a7c&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;moda&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d9c87def-08a6-4dab-a6c6-6a3be6d7a76b_phpahlfae.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d9c87def-08a6-4dab-a6c6-6a3be6d7a76b_phpahlfae.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d9c87def-08a6-4dab-a6c6-6a3be6d7a76b_phpahlfae.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d9c87def-08a6-4dab-a6c6-6a3be6d7a76b_phpahlfae.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d9c87def-08a6-4dab-a6c6-6a3be6d7a76b_phpahlfae.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d9c87def-08a6-4dab-a6c6-6a3be6d7a76b_phpahlfae.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d9c87def-08a6-4dab-a6c6-6a3be6d7a76b_phpahlfae.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
