
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu">
<title>Znechutený? Moderátor Andrej Bičan odchádza zo šoubiznisu</title>
<meta name="description" content="Moderátor Andrej Bičan (47) v RTVS končí. Prezradil, kedy sa vráti na televíznu obrazovku.">
<meta property="eagleDocumentId" content="5fe21cf9-8de9-44f3-9f04-4f7808cffb86">
<meta name="keywords" content="andrej bičan,RTVS,5 proti 5,+Šarm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-12-07T06:00:08+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-12-08T08:25:23+01:00">
<meta property="og:title" content="Znechutený? Moderátor Andrej Bičan odchádza zo šoubiznisu">
<meta property="og:description" content="Moderátor Andrej Bičan (47) v RTVS končí. Prezradil, kedy sa vráti na televíznu obrazovku.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu"
        },
        "headline": "Znechutený? Moderátor Andrej Bičan odchádza zo šoubiznisu",
        "datePublished": "2022-12-07T06:00:08+01:00",
        "dateModified": "2022-12-08T08:25:23+01:00",
        "description": "Moderátor Andrej Bičan (47) v RTVS končí. Prezradil, kedy sa vráti na televíznu obrazovku.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "rg"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.588
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.588
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.588
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Znechutený? Moderátor Andrej Bičan odchádza zo šoubiznisu
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="5fe21cf9-8de9-44f3-9f04-4f7808cffb86"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na dovolenke v Las Vegas."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neskončil iba Andrej Bičan..."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="relácia 5 proti 5 oslavuje 1000 časť"></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="andrej bičan (40) - v záhrade má tony balvanov, dal si priviezť obrie kusy žuly až z Tatier.
"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;28</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-ste-skutocnym-znalcom-vianoc-zistite-to-nasom-kvize">Otestujte sa: Ste skutočným znalcom Vianoc? Zistite to v našom kvíze!</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/ako-byt-stastnymi-ako-janka-hospodarova-pozrite-rady-oblubenej-moderatorky">Ako byť šťastnými ako Janka Hospodárová? TOTO pomáha obľúbenej moderátorke, keď je najhoršie!</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/catherine-zeta-jones--6">Catherine Zeta Jones</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Znechutený? Moderátor Andrej Bičan odchádza zo šoubiznisu
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrej Bičan"></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Andrej Bičan</p>
<p class="hero__image--attribution">Foto: KvasnicovÃ¡ Alena</p>
</div>
</div>
<p data-don="article_perex" class="perex article-sticker-marker">
Moderátor Andrej Bičan (47) v RTVS končí. Prezradil, kedy sa vráti na televíznu obrazovku.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/46149c3d-8c57-4dad-a301-25ce33db18ed_phpehejlg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na dovolenke v Las Vegas."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7c36cca4-cd77-4c4b-a8ad-3a214f37a74f_phpbbljcj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neskončil iba Andrej Bičan..."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6309ed37-1211-4550-99c7-8fe9996aa7e3_foto-robo-homola4545.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="relácia 5 proti 5 oslavuje 1000 časť"></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5d43a72d-97df-4271-8b2f-c16faf1dda85_img-1920.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="andrej bičan (40) - v záhrade má tony balvanov, dal si priviezť obrie kusy žuly až z Tatier.
"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;28</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Nebolo to prvýkrát, čo vrabce čvirikali o konci známeho dinosaura medzi rodinnými šou. Podvečerná relácia 5 proti 5 na čele s jej moderátorom Andrejom Bičanom mala byť na odstrel viackrát, ale vždy to boli len zákulisné šumy.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="44694" data-volume=".20" id="OO44694" data-template="other"></div>
</video-livebox>
<p>Vďaka diváckej priazni sa na obrazovkách držala, aj keď telerozhlas do jej propagácie takmer vôbec neinvestoval. Teraz je všetko inak a milovníkom legendárnej vety: <strong>“Sto Slovákov sme sa opýtali...”</strong> zostali už len oči pre plač. Nové vedenie RTVS splnilo svoje vyhrážky a zábavnej relácii definitívne vystavilo stopku.</p>
<h2>Už len reprízy</h2>
<p>Nové vedenie RTVS splnilo svoje vyhrážky a&nbsp;zábavnej relácii vystavilo stopku. <strong>„Áno, naposledy sme nakrúcali nové diely v&nbsp;máji tohto roka. Aktuálne sa vysielajú reprízy. Nové časti nenakrúcame. Od budúceho roka sa teda nové diely 5 proti 5 na obrazovke neobjavia,“</strong> potvrdil Šarmu Andrej Bičan s&nbsp;tým, že v&nbsp;Mlynskej doline nateraz skončil. Týmto vyhlásením mnohých zaskočil a&nbsp;jeho slová neskôr potvrdila aj samotná televízia.</p>
<p><strong>„Andrej Bičan bol dušou a&nbsp;ťahúňom relácie 5 proti 5. Za 15 rokov vysielania programu dokázal pravidelne pritiahnuť k&nbsp;obrazovkám obrovské množstvo divákov. Ďakujeme mu za jeho výnimočné nasadenie a&nbsp;skvelú prácu a&nbsp;veríme, že sa nám podarí pokračovať v&nbsp;spolupráci pri niektorom z&nbsp;ďalších chystaných projektov RTVS,“</strong> uviedol Šarmu riaditeľ sekcie programových služieb STV Vincent Štofaník.</p>
<p><strong>Pokračovanie na nasledujúcej strane.</strong></p>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/4
</div>
<a href="/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/rozvedena-herecka-petra-vajdova-trapi-je-tom-opat-chlap">
Rozvedená herečka Petra Vajdová sa trápi: Je v tom opäť chlap
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/dolezita-sprava-pre-studenkovu-divadla-zdenka-toto-vas-nepotesi">
Dôležitá správa pre Studenkovú z divadla: Zdenka, toto vás nepoteší!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/johna-travoltu-zlomila-smrt-herecky-kirstie-alleyovej-71-dojimavy-odkaz-neba">
Johna Travoltu zlomila SMRŤ herečky Kirstie Alleyovej (†71): Dojímavý odkaz do neba!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/syn-silvie-lakatosovej-nadchol-odbornikov-hviezdna-buducnost">
Syn Silvie Lakatošovej nadchol odborníkov: Hviezdna budúcnosť!
</a>
 </itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/trapenie-daniely-hantuchovej-kto-zbavi-krasku-nocnej-mory-2">
Trápenie Daniely Hantuchovej: Kto zbaví krásku nočnej mory?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/vsimli-ste-to-aj-vy-farmar-filip-celu-sou-sebe-nosi-jedinu-vec">
Všimli ste si to aj vy? Farmár Filip celú šou na sebe nosí JEDINÚ vec!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/vyhadzov-zabavac-andrej-bican-konci-rtvs-co-bude-jeho-sou-5-proti-5">
VIEME PRVÍ Zabávač Andrej Bičan KONČÍ v RTVS! Čo bude s jeho šou 5 proti 5?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/vypoved-herca-jana-kolenika-snd-mal-to-viacero-dovodov">
Výpoveď herca Jána Koleníka v SND: Mal na to vážne dôvody
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="5fe21cf9-8de9-44f3-9f04-4f7808cffb86"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
 <aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/catherine-zeta-jones--6" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/120/180 120w,https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/240/360 240w,https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/360/540 360w,https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/480/720 480w,https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/600/900 600w,https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/5de460aa-51eb-41ed-9178-5c85ce21a4a2_la-premiere-of-wednesday-870040916363.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="EBE 41 Los Angeles - Na snímke waleská herečka Catherine Zeta-Jonesová (Morticia Addamsová) prichádza na premiéru hororovej komédie Wednesday o dospievaní založenej na postave Wednesday Addamsovej z The Addams Family v kine Hollywood Legion Theater v Los Angeles v noci na 17. novembra 2022. FOTO TASR/AP

Catherine Zeta-Jones arrives at the premiere of " Wednesday" on Wednesday, Nov. 16, 2022, at Hollywood Legion Theater at Post 43 in Los Angeles. (Photo by Richard Shotwell Invision AP)"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Catherine Zeta Jones</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/katy-perry--19" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/120/180 120w,https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/240/360 240w,https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/360/540 360w,https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/480/720 480w,https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/600/900 600w,https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/52a486c0-48e0-462b-996b-76bfadce728d_phpegcmkj.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Katy Perry"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Katy Perry</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="79daf10f-4d57-4e72-8bd2-a4e082eb7c94" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/fotostory/ako-byt-stastnymi-ako-janka-hospodarova-pozrite-rady-oblubenej-moderatorky" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jana Hospodárová je vyrovnaný človek, ktorý vie, ako si zlepšiť deň."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/fotostory/ako-byt-stastnymi-ako-janka-hospodarova-pozrite-rady-oblubenej-moderatorky">
<h2 class="h">Ako byť šťastnými ako Janka Hospodárová? TOTO pomáha obľúbenej moderátorke, keď je najhoršie!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="83034dd8-c9a9-4adb-a5a5-0cd038d2ae08" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/zdravie/jednoduche-rady-ktore-naozaj-funguju-pomozu-vam-schudnut" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/47eb4c69-3475-4211-b375-001c7358924f_phpcmkenb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Týka na obezita a pažravosť aj vás?"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/jednoduche-rady-ktore-naozaj-funguju-pomozu-vam-schudnut">
<h2 class="h">Jednoduché rady, ktoré naozaj fungujú a pomôžu vám schudnúť</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="b5a4f543-3e82-4c13-ab66-e21e960110b3" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/prehovoril-vdovec-roth-to-mal-smrti-potokarovej-27-tazsie-este-jednej-veci" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a09f41c-62f0-4aa0-9851-e9097a048c81_phpkarywe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika hrala v 12 predstaveniach v SND. V niektorých aj s manželom Robom Rothom."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/prehovoril-vdovec-roth-to-mal-smrti-potokarovej-27-tazsie-este-jednej-veci">
<h2 class="h">PREHOVORIL: Vdovec Roth to mal po smrti Potokárovej (†27) ťažšie ešte v jednej veci</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="6f2774e3-7202-4c0d-98a1-1f1f649e9db0" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/princezna-kate-nahodena-pozicanych-satach-takto-to-robi-damy" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5b5ea475-4430-4ba8-a4d3-56f4038adaec_phpiimpmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="The Earthshot Prize 2022 - Kate žiarila v zelených šatách z požičovne."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/princezna-kate-nahodena-pozicanych-satach-takto-to-robi-damy">
<h2 class="h">Princezná Kate nahodená v POŽIČANÝCH šatách: TAKTO sa to robí, dámy!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="5fe21cf9-8de9-44f3-9f04-4f7808cffb86" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/15633261-ed4f-4b4c-8b9c-6b8dcf5ad775_phpgcpmee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrej Bičan"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/znechuteny-moderator-andrej-bican-odchadza-soubiznisu">
<h2 class="h">Znechutený? Moderátor Andrej Bičan odchádza zo šoubiznisu</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-ste-skutocnym-znalcom-vianoc-zistite-to-nasom-kvize" class="title">Otestujte sa: Ste skutočným znalcom Vianoc? Zistite to v našom kvíze!</a>
</article-tile>
<article-tile data-module="articleTile" data-itm-position="2" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-svoje-svoje-vedomosti-umelcoch-skole" class="title">Otestujte si svoje svoje vedomosti o umelcoch v škole</a>
</article-tile>
</div>
</section>
 <div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/ako-byt-stastnymi-ako-janka-hospodarova-pozrite-rady-oblubenej-moderatorky" data-itm-link="nadpis">
<h2 class="h">Ako byť šťastnými ako Janka Hospodárová? TOTO pomáha obľúbenej moderátorke, keď je najhoršie!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/ako-byt-stastnymi-ako-janka-hospodarova-pozrite-rady-oblubenej-moderatorky" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jana Hospodárová je vyrovnaný človek, ktorý vie, ako si zlepšiť deň."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/160/90 160w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/320/180 320w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/480/270 480w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/640/360 640w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/800/450 800w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/960/540 960w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jana Hospodárová je zo dňa na deň krajšia."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/160/90 160w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/320/180 320w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/480/270 480w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/640/360 640w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/800/450 800w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/960/540 960w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jana Hospodárová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="6. kolo Let's Dance: Na snímke moderátorka Jana Hospodárová."></picture></div>
<div class="last-item">
<span>Celá fotostory / 45</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/ako-byt-stastnymi-ako-janka-hospodarova-pozrite-rady-oblubenej-moderatorky" data-itm-link="nadpis">
<h2 class="h">Ako byť šťastnými ako Janka Hospodárová? TOTO pomáha obľúbenej moderátorke, keď je najhoršie!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/ako-byt-stastnymi-ako-janka-hospodarova-pozrite-rady-oblubenej-moderatorky" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/24b54195-c60e-4d05-8ff2-57c67026e945_phpdeopkh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jana Hospodárová je vyrovnaný človek, ktorý vie, ako si zlepšiť deň."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/160/90 160w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/320/180 320w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/480/270 480w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/640/360 640w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/800/450 800w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/960/540 960w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/754e4baa-e752-4a81-93db-79647fa278ba_phpghklol.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jana Hospodárová je zo dňa na deň krajšia."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/160/90 160w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/320/180 320w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/480/270 480w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/640/360 640w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/800/450 800w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/960/540 960w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/398b6ff3-55af-4f23-bfef-bd962e258877_phpkhclda.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jana Hospodárová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/27c86aaa-e650-4057-b901-9a9643bbc24b_phphjibjd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="6. kolo Let's Dance: Na snímke moderátorka Jana Hospodárová."></picture></div>
<div class="last-item">
<span>Celá fotostory / 45</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
 <a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=5fe21cf9-8de9-44f3-9f04-4f7808cffb86&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/fb7a85b7-3ffb-4499-b2a1-fa5466713391_phpdedgfg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fb7a85b7-3ffb-4499-b2a1-fa5466713391_phpdedgfg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fb7a85b7-3ffb-4499-b2a1-fa5466713391_phpdedgfg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fb7a85b7-3ffb-4499-b2a1-fa5466713391_phpdedgfg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fb7a85b7-3ffb-4499-b2a1-fa5466713391_phpdedgfg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fb7a85b7-3ffb-4499-b2a1-fa5466713391_phpdedgfg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fb7a85b7-3ffb-4499-b2a1-fa5466713391_phpdedgfg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
