
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel">
<title>Ťaživé tajomstvo Ivana Krajíčka: Bol to pokušiteľ!</title>
<meta name="description" content="Ivan Krajíček (†57) bol legendou humoru na Slovensku. No kde je veľa talentu, býva aj veľa komplikácií. ">
<meta property="eagleDocumentId" content="d286dfd0-b086-400d-b776-3532ad1f924a">
<meta name="keywords" content="Alkohol,tajomstvo,alkoholik,Repete,Oldo Hlaváček,Ivan Krajíček">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-09-18T18:17:58+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-09-18T18:22:03+02:00">
<meta property="og:title" content="Ťaživé tajomstvo Ivana Krajíčka, ktoré odhalil jeho dlhoročný kamarát: Bol nebezpečný?">
<meta property="og:description" content="Ivan Krajíček (†57) bol legendou humoru na Slovensku. No kde je veľa talentu, býva aj veľa komplikácií. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/3c269f1d-4c85-45a4-80ed-e1def47e5471_phpjnphgk.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel"
        },
        "headline": "Ťaživé tajomstvo Ivana Krajíčka: Bol to pokušiteľ!",
        "datePublished": "2022-09-18T18:17:58+02:00",
        "dateModified": "2022-09-18T18:22:03+02:00",
        "description": "Ivan Krajíček (†57) bol legendou humoru na Slovensku. No kde je veľa talentu, býva aj veľa komplikácií. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "svt"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Legendárny Ivan Krajíček neskrýval len tajomstvo, ale aj tento talent!",
                "description": "Hviezda relácie Repete, Ivan Krajíček, skrýval temné tajomstvo. Mnoho ľudí však už stihlo zabudnúť, že bol aj talentovaným spevákom. Vypočujte si jeho hit Svetová sláva.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/4523ebf3-4c8c-4449-867f-7f713c81cace_dam-urlpghdoj.jpg/960/540",
                                "uploadDate": "2021-06-07T13:10:44+02:00",
                "contentUrl": "https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel",
                "duration": "T0H4M11S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/3c269f1d-4c85-45a4-80ed-e1def47e5471_phpjnphgk.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.548
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.548
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.548
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
 <a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Ťaživé tajomstvo Ivana Krajíčka, ktoré odhalil jeho dlhoročný kamarát: Bol nebezpečný?
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="d286dfd0-b086-400d-b776-3532ad1f924a"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="S nebohým Ivanom Krajíčkom roky zabávali na televíznej obrazovke Slovákov."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mária Krajíčková pri hrobe svojho manžela Ivana na cintoríne v Slávičom údolí."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Najväčší kamaráti: Ivan Krajíček a Oldo Hlaváček sa poznali desaťročia. Mali rovnaký zmysel pre humor, pracovali spolu, ale s rodinami chodili aj na spoločné dovolenky."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivan Krajíček bol aj spevák."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;29</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
 </svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
 <div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-spoznate-krajinu-iba-podla-jednej-fotografie-ukazte">OTESTUJTE SA: Spoznáte krajinu iba podľa jednej fotografie? Ukážte sa!</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/fotostory-krasky-nahodili-tychto-stylovych-outfitov-budte-zvodne-ako-ony">FOTOSTORY Krásky sa nahodili do týchto ŠTÝLOVÝCH OUTFITOV, buďte ZVODNÉ AKO ONY!</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/daniela-pestova--17">Daniela Peštová</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
 <li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Ťaživé tajomstvo Ivana Krajíčka, ktoré odhalil jeho dlhoročný kamarát: Bol nebezpečný?
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<video-livebox class="hero hero--videoarticle" data-module="videoLivebox">
<div class="hero hero--videoarticle" id="ooyala-hero-video-40605">
<div id="player-ooyala-hero-video-40605">
<div class="close-float">×</div>
<iframe allowautoplay allowfullscreen frameborder="0" height="100%" scrolling="no" src="/_radiant_player/player.html?v=40605&s=sarm&p=hero&b=96e23768822441d7b6d3a90d95df26cd&ns=ooyala-hero-video-40605" width="100%"></iframe>
</div>
</div>
</video-livebox>
<p data-don="article_perex" class="perex article-sticker-marker">
Ivan Krajíček (†57) bol legendou humoru na Slovensku. No kde je veľa talentu, býva aj veľa komplikácií.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d719a5ff-bac7-48fa-9a62-4b01d29bb974_dam-urldfnjl2.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="S nebohým Ivanom Krajíčkom roky zabávali na televíznej obrazovke Slovákov."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d2b5e2e7-c90e-4808-8c99-2fb6b1d2d59a_img-7048emil-vasko-foto.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mária Krajíčková pri hrobe svojho manžela Ivana na cintoríne v Slávičom údolí."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a89a0340-b598-4907-a344-7a6833711f2d_phprq88o6.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Najväčší kamaráti: Ivan Krajíček a Oldo Hlaváček sa poznali desaťročia. Mali rovnaký zmysel pre humor, pracovali spolu, ale s rodinami chodili aj na spoločné dovolenky."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a4bc61e-b87c-452e-8b87-a8efe4a70cc3_phpdknand.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ivan Krajíček bol aj spevák."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;29</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
 </div>
</div>
<div data-don="article_body" class="article-body">
<p>Rodák zo Žiliny bol multitalent. Fanúšikov si získal nielen ako spevák, herec, zabávač, ale aj ako režisér a scenárista. Stabilnú dvojicu vytvoril s kolegom Oldom Hlaváčkom. Začínali spolu v rozhlase, neskôr sa im podarilo preraziť v televízii a nakoniec sa bez nich nezaobišiel takmer žiadny galavečer či Silvester. </p><p>Dopyt bol obrovský, ak by chceli a stíhali, mohli odohrať tri vystúpenia denne. Práve počas spoločných nocí strávených v hoteli odhalil Krajíček svoju skrytú neresť. Neresť, o ktorej verejnosť netušila a v umeleckých kruhoch sa o nej zväčša len šepkalo. <strong>„Ivan bol ako môj brat, no bol to pokušiteľ. Niekedy bol pre mňa nebezpečný,</strong>“ zaspomínal si Oldo Hlaváček.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="40605" data-volume=".20" id="OO40605" data-template="other"></div>
</video-livebox>
<h2>Nevládal s ním držať krok</h2><p>Slávny kamarát ho neraz dostal do ošemetnej situácie a na vine bol vždy alkohol. <strong>„Všetko kvôli pijatike. Zaťahoval ma do takých nebezpečných pijatík, že ja som už nevládal, no Ivan mal obrovskú výdrž,“</strong> pripomenul si herec krušné chvíle a hneď pridal aj zážitok.</p><p><strong>„Večer sme účinkovali v Ostrave, hrali sme spolu kabaret, a potom sme si dali pohárik. Často som sa dostával do situácie, že popri ňom už nevládzem a ani v ten večer to nebolo inak. O tretej ráno som bol takmer nebohý, a tak mu hovorím: ,Ivanko, ja už nevládzem. Nehnevaj sa, ja si už idem ľahnúť.‘ Nejako som ho uchlácholil, no keď som zobudil, bolo sedem hodín ráno a Ivana nikde. Prebral som sa, pozviechal sa z postele, dal som na seba nejaké gate a košeľu a išiel som sa naňho spýtať na recepciu. Keď som prišiel, Ivan tam sedel s nočným recepčným a veselo spolu popíjali,“</strong> opísal. </p><h2>Pokračovanie na ďalšej strane &gt;&gt;&gt;</h2>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/3
</div>
<a href="/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/oldo-hlavacek-ma-vazne-problemy-museli-ho-nahle-preobsadit">
FOTO Oldo Hlaváček: Po dvoch dňoch ho museli v seriáli nahradiť! Dôvodom boli TIETO PROBÉMY
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/necakane-priznanie-moderatorky-evelyn-kramerovej-nemam-peniaze">
Nečakané priznanie moderátorky Evelyn Kramerovej: Nemám peniaze!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/vsetci-vieme-ako-vyzera-byvaly-zabavac-jozo-procko-ale-pozrite-jeho-syna-michala">
FOTO Všetci vieme, ako vyzerá bývalý zabávač Jožo Pročko, ale pozrite sa na jeho syna Michala!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/jozin-bazin-mu-nezarobi-dost-slavny-ivan-mladek-predava-obrazy-plne-erotiky-toto-ne-chce">
Obrazy humoristu Ivana Mládka sú plné nahoty. Uťahuje si na nich aj z rodovej rovnosti
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/olivera-andrasyho-ide-prasknut-jedu-dovolenky-vratil-ako-zbity-pes">
Olivera Andrásyho ide rozhodiť od jedu: Z DOVOLENKY sa vrátil ako zbitý pes!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/oldo-hlavacek-michalovi-docolomanskom-66-urobil-pre-neho-necakanu-vec">
Oldo Hlaváček odhalil o Michalovi Dočolomanskom (†66) prekvapivú vec: TOTO spravil u nás doma!
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/tazive-tajomstvo-ivana-krajicka-ktore-odhalil-jeho-dlhorocny-kamarat-bol-to-pokusitel" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="d286dfd0-b086-400d-b776-3532ad1f924a"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/daniela-pestova--17" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/bb6614c1-63ee-43a2-9af4-07f1332d4dff_ms-cze-20220830-eml-finale-051-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Na snímke Daniela Peštová počas svetového finále Schwarzkopf Elite Model Look 2022 v Španielskej sále Pražského hradu."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Daniela Peštová</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/alexandra-gachulincova--2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/d79ad28a-c8d8-4975-a645-a7069ccc6bde_ms-cze-20220830-eml-finale-281-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Alexandra Gachulincová"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Alexandra Gachulincová</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="e9a5620a-293b-4052-880d-6690596cc320" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/celebrity/pohreb-alzbety-ii-dojemny-detail-kabate-princeznej-charlotte" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b5c611cc-cd4f-4e16-8f4f-311f69999fcb_phpnmahej.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kráľovná manželka Camilla, princ George a princezná Charlotte s mamou, princeznou Kate."></div></div>
 <div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/pohreb-alzbety-ii-dojemny-detail-kabate-princeznej-charlotte">
<h2 class="h">Pohreb Alžbety II.: Dojemný detail na kabáte princeznej Charlotte</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="8fa9c5a8-c687-4ec6-ba07-7df82f0f8f83" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/celebrity/kristinu-vaculik-opat-dobehli-problemy-tolko-smoly-nemoze-byt-nahoda" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/053117cc-6bb6-4035-bcba-1854f42b1b46_phphmimdd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="S Martinom Vaculíkom má dvoch krásnych synov – Marka a Maxa."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/kristinu-vaculik-opat-dobehli-problemy-tolko-smoly-nemoze-byt-nahoda">
<h2 class="h">Kristínu Vaculík opäť dobehli problémy: Toľko smoly už nemôže byť náhoda!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="2ed7c026-b10c-41a5-8b11-322ac7c97806" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/zdravie/kupujete-mrazenu-zeleninu-hotove-jedla-toto-ste-mozno-nich-ani-len-netusili" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5828b6ff-3174-4b18-af1a-1879ba50bd62_phpkfiohk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
<span class="meta__item meta__item--native">Sponzorované</span>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/zdravie/kupujete-mrazenu-zeleninu-hotove-jedla-toto-ste-mozno-nich-ani-len-netusili">
<h2 class="h">Kupujete mrazenú zeleninu a hotové jedlá? Toto ste možno o nich ani len netušili!</h2>
</a>
 </div>
</article-tile>
<article-tile class="" data-id="c0ae8f9c-fe1d-4de4-8849-b13919a0abf2" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/celebrity/nepremeskajte-to-vynoveny-avatar-bude-hrat-len-zopar-dni" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/085772f7-d761-4fa2-8a0d-76c1b36beb2c_phplddlgj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Avatar znamenal prelom v kinematografii. Teraz je ešte vylepšený."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/nepremeskajte-to-vynoveny-avatar-bude-hrat-len-zopar-dni">
<h2 class="h">Filmové šialenstvo sa vracia na plátna kín! Ale pozor, nemáte veľa času...</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="271168fd-d305-405f-9066-2ba3622d2771" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/celebrity/kralovna-alzbeta-ii-este-maji-hladala-novu-komornicku-takyto-mizerny-plat-jej-ponukla" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cfacd6d8-7207-4416-aad2-dad3918ce2f7_phpdljglh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Detaily pohrebu kráľovnej Alžbety II."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/kralovna-alzbeta-ii-este-maji-hladala-novu-komornicku-takyto-mizerny-plat-jej-ponukla">
<h2 class="h">Kráľovná Alžbeta II. ešte v máji hľadala novú komorníčku. TAKÝTO mizerný plat jej ponúkla</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/kviz-dajte-pozor-kapra-poznate-chytaky-nasej-slovenciny" class="title">KVÍZ Dajte si pozor na kapra! Poznáte chytáky našej slovenčiny?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/fotostory-krasky-nahodili-tychto-stylovych-outfitov-budte-zvodne-ako-ony" data-itm-link="nadpis">
<h2 class="h">FOTOSTORY Krásky sa nahodili do týchto ŠTÝLOVÝCH OUTFITOV, buďte ZVODNÉ AKO ONY!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/fotostory-krasky-nahodili-tychto-stylovych-outfitov-budte-zvodne-ako-ony" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Gigi Hadid"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Gigi Hadid"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tyra Banks"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ashley Roberts"></picture></div>
<div class="last-item">
<span>Celá fotostory / 18</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/fotostory-krasky-nahodili-tychto-stylovych-outfitov-budte-zvodne-ako-ony" data-itm-link="nadpis">
<h2 class="h">FOTOSTORY Krásky sa nahodili do týchto ŠTÝLOVÝCH OUTFITOV, buďte ZVODNÉ AKO ONY!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/fotostory-krasky-nahodili-tychto-stylovych-outfitov-budte-zvodne-ako-ony" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Gigi Hadid"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f9b8a7d0-77be-4d41-9b4a-5d6dd0a8bafc_phpjldkje.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Gigi Hadid"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f39fa0e5-fd53-453e-ab77-5953ae0fcd9e_phplmgpep.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tyra Banks"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ashley Roberts"></picture></div>
<div class="last-item">
<span>Celá fotostory / 18</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=d286dfd0-b086-400d-b776-3532ad1f924a&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/543e4811-ae3a-4992-87a4-ba426fe2eabd_phppdacga.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/543e4811-ae3a-4992-87a4-ba426fe2eabd_phppdacga.jpg/288/0 288w,https://dam.nmhmedia.sk/image/543e4811-ae3a-4992-87a4-ba426fe2eabd_phppdacga.jpg/448/0 448w,https://dam.nmhmedia.sk/image/543e4811-ae3a-4992-87a4-ba426fe2eabd_phppdacga.jpg/608/0 608w,https://dam.nmhmedia.sk/image/543e4811-ae3a-4992-87a4-ba426fe2eabd_phppdacga.jpg/800/0 800w,https://dam.nmhmedia.sk/image/543e4811-ae3a-4992-87a4-ba426fe2eabd_phppdacga.jpg/992/0 992w,https://dam.nmhmedia.sk/image/543e4811-ae3a-4992-87a4-ba426fe2eabd_phppdacga.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
