
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;0f133943-cb40-4416-9b85-1923e59fcec6&quot;},&quot;assets_version&quot;:&quot;4.404\n&quot;,&quot;authors&quot;:[&quot;Katar\u00edna \u010culenov\u00e1&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;0f133943-cb40-4416-9b85-1923e59fcec6&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:245},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva">
<title>Monika Bagárová žije s mužom odlišnej kultúry aj náboženstva</title>
<meta name="description" content="Porotkyňa SuperStar Monika Bagárová (27) otvorene o vzťahu s uzbeckým partnerom Makhmudom Muradovom (31).">
<meta property="eagleDocumentId" content="0f133943-cb40-4416-9b85-1923e59fcec6">
<meta name="keywords" content="+Šarm,monika bagárová">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-10-04T05:58:14+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-10-04T05:58:15+02:00">
<meta property="og:title" content="ROZHOVOR: Monika Bagárová o živote s mužom odlišnej kultúry aj náboženstva">
<meta property="og:description" content="Porotkyňa SuperStar Monika Bagárová (27) otvorene o vzťahu s uzbeckým partnerom Makhmudom Muradovom (31).">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva"
        },
        "headline": "Monika Bagárová žije s mužom odlišnej kultúry aj náboženstva",
        "datePublished": "2021-10-04T05:58:14+02:00",
        "dateModified": "2021-10-04T05:58:15+02:00",
        "description": "Porotkyňa SuperStar Monika Bagárová (27) otvorene o vzťahu s uzbeckým partnerom Makhmudom Muradovom (31).",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Katarína Čulenová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.404
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.404
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.404
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
 <a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
ROZHOVOR: Monika Bagárová o živote s mužom odlišnej kultúry aj náboženstva
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="0f133943-cb40-4416-9b85-1923e59fcec6"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/2?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=1' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová, Makhmud Muradov"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/3?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Makhmud pri mešite v uzbeckom meste Namangan."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/4?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/160/90 160w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/320/180 320w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/480/270 480w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/640/360 640w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/800/450 800w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/960/540 960w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/1120/630 1120w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodina porotcov SuperStar."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/5?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;itm_area=dalsie-fotky' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rumia je ich poklad – meno má po Machovej mame, narodila sa v deň narodenín Monikinho otca."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;33</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
 <itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<a href="https://sarm.pluska.sk/kvizy/otestujte-ako-vyznate-horucich-novinkach-svetoveho-soubiznisu" class="title">Otestujte sa: Ako sa vyznáte v horúcich novinkách svetového šoubiznisu?</a>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<a href="https://sarm.pluska.sk/fotostory/kardashian-spears-lopez-hola-pravda-ako-vyzeraju-rannom-budicku" class="title">Kardashian, Spears či Lopez: Holá PRAVDA, ako vyzerajú po rannom budíčku</a>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<a href="https://sarm.pluska.sk/modna-policia/bozidara-turzonovova--2" class="title">Božidara Turzonovová</a>
</li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<div class="banner banner-sticker-top article-sticker">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
ROZHOVOR: Monika Bagárová o živote s mužom odlišnej kultúry aj náboženstva
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<a href="/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/1?itm_brand=sarm&itm_template=article&itm_modul=hero" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodinka."></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Rodinka.</p>
<p class="hero__image--attribution">Foto: instagram Monika Bagárová</p>
</div>
</div>
<p data-don="article_perex" class="perex banner-sticker-top-listener">
Porotkyňa SuperStar Monika Bagárová (27) otvorene o vzťahu s uzbeckým partnerom Makhmudom Muradovom (31).
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/2?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=1' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bb4152b5-662a-4e89-83d0-eed20a566eb1_phpfjdckm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Bagárová, Makhmud Muradov"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/3?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/11a3d67f-6856-4719-ab2b-15e315b48102_phpoldlbj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Makhmud pri mešite v uzbeckom meste Namangan."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/4?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/160/90 160w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/320/180 320w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/480/270 480w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/640/360 640w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/800/450 800w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/960/540 960w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/1120/630 1120w,https://dam.nmhmedia.sk/image/214bc716-d0f1-4ec0-aa53-23f2979405cb_phpiombid.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodina porotcov SuperStar."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/5?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;itm_area=dalsie-fotky' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2c371eef-f931-4c63-8678-2cdce805889f_phpnhgbcg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rumia je ich poklad – meno má po Machovej mame, narodila sa v deň narodenín Monikinho otca."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;33</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Monika je ostrieľanou porotkyňou aj v aktuálnom ročníku speváckej súťaže Superstar, ktorú môžete vidieť v piatky o 20.30 na Markíze a v predstihu aj na VOYO.&nbsp;</p>
<p>Nezabúda však na to, ako sa postavila v roku 2009 pred porotu ona sama. <strong>„Na prvom kastingu som bola vyklepaná, s malou dušičkou, či postúpim. Nezabudnem na ich výrazy – usmievali sa a to ma v prvých sekundách upokojilo,“</strong> spomína.</p>
<p><strong>Byť úspešným spevákom neznamená len mať dobrý hlas, treba sa vedieť zapojiť do hry zvanej šoubiznis. Ako sa dnes cítite v&nbsp;tomto prostredí?</strong></p>
<p>Myslím, že človek naberá skúsenosti celý život a&nbsp;vždy vás môže niečo prekvapiť. Ale momentálne cítim, že odkedy som mamina, veľmi som sa upokojila, nemám pocit, že sa musím niekam ponáhľať. Viem, že na mňa všetko počká. V&nbsp;tomto prostredí žijem takmer 11 rokov, je mi fajn, už viem, ako to všetko chodí. Navyše, v&nbsp;šoubiznise som si našla veľa priateľov, s&nbsp;ktorými trávim čas, mám ich rada, radíme si v&nbsp;rámci hudby, máme spoločné témy a&nbsp;to je skvelé.</p>
<p><strong>K&nbsp;šoubiznisu patrí aj zdravé sebavedomie – pochybujete niekedy o&nbsp;sebe?</strong></p>
<p>Verím tomu, že každý z&nbsp;nás má občas chvíle, dni alebo obdobia, kedy sa necíti úplne dobre, potrebuje nejaký nový štart alebo nakopnúť. Myslím, že každý to zažil, a&nbsp;ak nie, tak „kecá“. Ale nemyslím, že som mala nejaký úplný výpadok. Azda na začiatku, chvíľku po SuperStar. Mala som vtedy obdobie, keď som cítila, že nemám manažéra, ostatní majú a&nbsp;ja stále nič. A&nbsp;potom sa to odrazu rozbehlo. Treba mať šťastie, stretnúť správnych ľudí, ktorí vám pomôžu dotiahnuť veci tam, kam si prajete, bez toho, aby vás menili k&nbsp;svojmu obrazu.</p>
<figure class="figure">
<div class="figure__image">
 <itm-params data-itm-module="figure" data-module="itmParams">
<a href="https://sarm.pluska.sk/gal/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/35">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/09f3fcb2-72ba-4141-9028-cdbb861a93ac_phphnoajn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/09f3fcb2-72ba-4141-9028-cdbb861a93ac_phphnoajn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/09f3fcb2-72ba-4141-9028-cdbb861a93ac_phphnoajn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/09f3fcb2-72ba-4141-9028-cdbb861a93ac_phphnoajn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/09f3fcb2-72ba-4141-9028-cdbb861a93ac_phphnoajn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/09f3fcb2-72ba-4141-9028-cdbb861a93ac_phphnoajn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/09f3fcb2-72ba-4141-9028-cdbb861a93ac_phphnoajn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Makhmud Muradov vo svojom rodnom Uzbekistane.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Makhmud Muradov vo svojom rodnom Uzbekistane.
</div>
<div class="figure__attribution">
Zdroj: instagram Monika Bagárová
</div>
</figcaption>
</figure>
<p><strong>Prezradíte, kde je vaša slabina, a&nbsp;naopak, v&nbsp;čom je vaša sila?</strong></p>
<p>Moja slabina? Chcela by som sa naučiť byť viac trpezlivá. A&nbsp;neviem, ako to teraz vyznie, neviem, či je to slabina alebo moje plus, ale niekedy som až veľmi citlivá. Možno by som chcela viac a&nbsp;lepšie vedieť rozoznať, kedy byť veľmi citlivá a&nbsp;kedy nie. A&nbsp;moje plus je v&nbsp;tom, že žijem pre rodinu. Urobím pre nich čokoľvek. Každý moment sa snažím robiť ostatných šťastnými a&nbsp;to je pre mňa v&nbsp;živote dôležité. Verím, že ako si to človek nastaví v&nbsp;mysli aj v&nbsp;srdci, tak žije. Takže si nepripúšťam negatívne veci, snažím sa byť šťastná a&nbsp;rozdávať lásku.</p>
<p><strong>Nepatríte k&nbsp;známym tváram, ktoré by mali maniere, stojíte nohami na zemi – ako sa vám to darí?</strong></p>
<p>Moji rodičia ma vždy viedli k&nbsp;tomu, aby som bola láskavá a&nbsp;pokorná k&nbsp;životu. Ja si stále uvedomujem hodnoty, ktoré sú pre mňa v&nbsp;živote dôležité, teda rodina, láska a&nbsp;zdravie. Vážim si ich a&nbsp;snažím sa ich udržať. Darí sa mi to vďaka môjmu okoliu, rodine a&nbsp;mojej dcére, ktorá mi ukázala tú najväčšiu lásku na svete. Aj ju budem viesť tým smerom, aby vedela, že to podstatné musí v&nbsp;živote fungovať, aby mohli fungovať aj ostatné veci.</p>
<p><strong>Pokračovanie na nasledujúcej strane.</strong></p>
<article-ad data-module="articleAd">
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
 </svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/katka-koscova-travila-muzom-dovolenku-karavane-urobili-jednu-chybu">
Katka Koščová trávila s mužom dovolenku v karavane. Urobili jednu chybu
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/saty-finale-superstar-usil-bagarovej-znamy-ceska-navrhar-ktoru-slovenku-dostal">
Šaty na finále SuperStar ušil Bagárovej známy český návrhár. Ktorú Slovenku dostal do...
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/utajeny-syn-marian-cekovsky-ma-dalsie-dieta-co-to-rodina">
UTAJENÝ SYN! Marián Čekovský má ďalšie dieťa: Čo na to rodina?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/superstar-je-tu-zakulisi-ale-zachranuju-sou-dve-zeny">
Superstar zachraňujú v zákulisí matky oboch porotkýň
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/soubiznis-je-soku-spevacka-celeste-buckhingham-konci-ani-metalinda-nikam-vtierat-nejde">
Šoubiznis je v šoku. Speváčka Celeste Buckhingham končí a ani Metalinda sa nikam vtierať nejde
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/rozhovor-monika-bagarova-zivote-partnerom-odlisnej-kultury-aj-nabozenstva" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="0f133943-cb40-4416-9b85-1923e59fcec6"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_area=modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/bozidara-turzonovova--2?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_position=1" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/5cd09e51-14f2-48ce-8550-0437b1da709f_jd-svk-20210906-zatopek-011-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Premiéra filmu Zátopek
Na snímke Božidara Turzonovová"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Božidara Turzonovová</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/megan-fox--9?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_position=2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/e063e471-4034-4ad5-9b0e-daa84df5bbe9_phpgfknmm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Megan Fox"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Megan Fox</h2>
</div>
</a>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile " data-id="2a8cad5e-c325-4b6a-a092-4f63da36afce" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/fotostory/kardashian-spears-lopez-hola-pravda-ako-vyzeraju-rannom-budicku" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kesha a Britney Spears"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/fotostory/kardashian-spears-lopez-hola-pravda-ako-vyzeraju-rannom-budicku">
<h2 class="h">Kardashian, Spears či Lopez: Holá PRAVDA, ako vyzerajú po rannom budíčku</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="ca12c1f1-0420-41d8-b03d-4ac32fb3862c" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/dawid-bowie-alebo-chlapci-soulu-spisovatel-skumal-historiu-muzskej-krasy-toto-zistil" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e737811a-aa0e-42b7-bb30-ae02423161ab_phpbomdel.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Filipínsko-americký youtuber Patrick Starrr."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/dawid-bowie-alebo-chlapci-soulu-spisovatel-skumal-historiu-muzskej-krasy-toto-zistil">
<h2 class="h">Dawid Bowie, alebo chlapci zo Soulu? Spisovateľ skúmal históriu mužskej krásy a TOTO zistil</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="7aaeee5e-bae5-4373-b00f-a842e66412a3" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/zdravie/konecne-aj-nase-deti-dockaju-narodeni-doleziteho-vysetrenia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5c473fc4-a596-45b7-88e6-ce0168bfd08c_zi27-18-64-4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na prvý pohľad sa zdá, že je všetko v poriadku, ale nemusí to tak byť. Čím skôr sa príde na problém, tým lepšie."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/konecne-aj-nase-deti-dockaju-narodeni-doleziteho-vysetrenia">
<h2 class="h">KONEČNE sa aj naše deti dočkajú po narodení dôležitého vyšetrenia </h2>
</a>
</div>
</article-tile>
<article-tile " data-id="88183932-dedf-477f-b45b-967d65ae94f1" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/foto-polakova-nevie-prestat-adriana-co-to-len-sebou-porobila" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/160/90 160w,https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/320/180 320w,https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/480/270 480w,https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/640/360 640w,https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/800/450 800w,https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/960/540 960w,https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/36b82dfe-a010-4cf9-b116-3f05a673c14b_phpeghbod.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková zmenila svoj život od základov."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/foto-polakova-nevie-prestat-adriana-co-to-len-sebou-porobila">
<h2 class="h">FOTO Poláková nevie prestať: Adriana, čo si to len so sebou porobila?</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="18c7ff63-6785-4c65-840b-ade7d015f0b0" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/zdravie/fyzioterapeutka-lenka-vojtovic-vyvolala-seriou-cviceni-osial" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a7ad9c8-c439-4574-afe4-dad33bf75d20_phpngggcj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šikovná Lenka je na sociálnych sieťach fyzioterapeutickou hviezdou."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/fyzioterapeutka-lenka-vojtovic-vyvolala-seriou-cviceni-osial">
<h2 class="h">POPULÁRNA fyzioterapeutka Lenka Vojtovič radí: Na TIETO online cvičenia si dávajte pozor!</h2>
</a>
</div>
</article-tile>
</div>
</div>
 <section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-moher-mogul-per-annum-viete-co-tieto-vyrazy-znamenaju" class="title">OTESTUJTE SA: Mohér, mogul či per annum - viete, čo tieto výrazy znamenajú?</a>
</article-tile>
<article-tile data-module="articleTile" data-itm-position="2" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-ako-vyznate-horucich-novinkach-svetoveho-soubiznisu" class="title">Otestujte sa: Ako sa vyznáte v horúcich novinkách svetového šoubiznisu?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/kardashian-spears-lopez-hola-pravda-ako-vyzeraju-rannom-budicku" data-itm-link="nadpis">
<h2 class="h">Kardashian, Spears či Lopez: Holá PRAVDA, ako vyzerajú po rannom budíčku</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/kardashian-spears-lopez-hola-pravda-ako-vyzeraju-rannom-budicku" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kesha a Britney Spears"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/160/90 160w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/320/180 320w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/480/270 480w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/640/360 640w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/800/450 800w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/960/540 960w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Drew Barrymore"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Drew Berrymore, herečka
foto: TASR
uverejnené: Šarm 39/2005
pôvodný súbor:barrymore.eps"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/160/90 160w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/320/180 320w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/480/270 480w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/640/360 640w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/800/450 800w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/960/540 960w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bella Hadid"></picture></div>
<div class="last-item">
<span>Celá fotostory / 25</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/kardashian-spears-lopez-hola-pravda-ako-vyzeraju-rannom-budicku" data-itm-link="nadpis">
<h2 class="h">Kardashian, Spears či Lopez: Holá PRAVDA, ako vyzerajú po rannom budíčku</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/kardashian-spears-lopez-hola-pravda-ako-vyzeraju-rannom-budicku" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/790cd4ee-740e-488c-ac50-7d65deee76ee_phpjmhjeb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kesha a Britney Spears"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/160/90 160w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/320/180 320w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/480/270 480w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/640/360 640w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/800/450 800w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/960/540 960w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/235fbc6c-c473-4d90-a3c4-a2bb216b9a76_phpejoiap.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Drew Barrymore"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7fd0a245-0f5b-4773-8fb5-d928e7d4b958_pcs-1104142.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Drew Berrymore, herečka
foto: TASR
uverejnené: Šarm 39/2005
pôvodný súbor:barrymore.eps"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/160/90 160w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/320/180 320w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/480/270 480w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/640/360 640w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/800/450 800w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/960/540 960w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/883ea3b1-f9d2-4948-8d26-7718203b23ac_phpfcikki.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bella Hadid"></picture></div>
<div class="last-item">
<span>Celá fotostory / 25</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
 </a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=0f133943-cb40-4416-9b85-1923e59fcec6&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0ea034ba-36f0-4891-b2e1-db01da38a883_phpfbgjge.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0ea034ba-36f0-4891-b2e1-db01da38a883_phpfbgjge.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0ea034ba-36f0-4891-b2e1-db01da38a883_phpfbgjge.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0ea034ba-36f0-4891-b2e1-db01da38a883_phpfbgjge.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0ea034ba-36f0-4891-b2e1-db01da38a883_phpfbgjge.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0ea034ba-36f0-4891-b2e1-db01da38a883_phpfbgjge.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0ea034ba-36f0-4891-b2e1-db01da38a883_phpfbgjge.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
