
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico">
<title>Raper Rytmus kšeftuje s mužom, na ktorom sa popálil aj Fico</title>
<meta name="description" content="Z Patrika Vrbovského, ktorého celé Česko i Slovensko dôverne pozná pod umeleckým menom Rytmus, už dávno nie je len muzikant.">
<meta property="eagleDocumentId" content="f0f4cbfc-1242-43e7-933f-b04af4c4072b">
<meta name="keywords" content="Fico Robert,Rytmus,+Šarm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-10-11T17:47:38+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-10-12T11:45:47+02:00">
<meta property="og:title" content="Rytmus už dávno nie je iba raper! Robí biznis s Egom aj s chlapom, ktorého chcela NAKA">
<meta property="og:description" content="Z Patrika Vrbovského, ktorého celé Česko i Slovensko dôverne pozná pod umeleckým menom Rytmus, už dávno nie je len muzikant.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico"
        },
        "headline": "Raper Rytmus kšeftuje s mužom, na ktorom sa popálil aj Fico",
        "datePublished": "2022-10-11T17:47:38+02:00",
        "dateModified": "2022-10-12T11:45:47+02:00",
        "description": "Z Patrika Vrbovského, ktorého celé Česko i Slovensko dôverne pozná pod umeleckým menom Rytmus, už dávno nie je len muzikant.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "rg"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "FOTO ,,Pátrovič&quot; Rytmus v ČSMT všetkých OKLAMAL vrátane Jasminy: Porota išla do kolien",
                "description": "Šou Česko Slovensko má talent si diváci bez skalného účastníka kastingu Jozefa Pátroviča (82) už ani nevedia predstaviť. Nadanie prišiel ukázať takmer každý rok a výnimkou to nebolo ani tentokrát. A všetci zažili šok, keď sa na pódiu zjavil jeho &quot;utajovaný brat&quot;, ktorým bol zamaskovaný Rytmus (45).",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/4050fe43-0f47-417d-962f-40a242ad4c32_dam-urlciagjc.jpg/960/540",
                                "uploadDate": "2022-09-05T11:20:46+02:00",
                "contentUrl": "https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico",
                "duration": "T0H4M49S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.554
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.554
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.554
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Rytmus už dávno nie je iba raper! Robí biznis s Egom aj s chlapom, ktorého chcela NAKA
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="f0f4cbfc-1242-43e7-933f-b04af4c4072b"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mečár (prvý zľava), kamarát Bödöra (prvý sprava), pôsobí v MMA, kde spoznal nielen Rytmusa, ale aj Atillu Végha (druhý zľava)."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patrik svoje úspešné meno speňaží na počkanie."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Rytmus"></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/160/90 160w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/320/180 320w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/480/270 480w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/640/360 640w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/800/450 800w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/960/540 960w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/1120/630 1120w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patrik Rytmus Vrbovský sa spojil s kolagénovou firmou."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;22</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
 <itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-trufnete-rozlustit-krkolomne-slova-konca-abecedy-ktore-zacinaju-x">OTESTUJTE SA: trúfnete si rozlúštiť krkolomné slová z konca abecedy, ktoré sa začínajú na X?</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zabodujte-ako-celebrity-je-tu-cas-koze-odkukajte-sexi-stylove-outfity">ZABODUJTE ako celebrity, je tu ČAS KOŽE! Odkukajte sexi a štýlové outfity</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/ashley-roberts--30">Ashley Roberts</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Rytmus už dávno nie je iba raper! Robí biznis s Egom aj s chlapom, ktorého chcela NAKA
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/978736b7-bf74-4ca7-9926-3d4c1b1c6a5f_ev-svk-20220603-fight-night-challenge-107-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patrik Rytmus Vrbovský"></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Patrik Rytmus Vrbovský</p>
<p class="hero__image--attribution">Foto: EMIL VAŠKO</p>
</div>
</div>
<p data-don="article_perex" class="perex article-sticker-marker">
Z Patrika Vrbovského, ktorého celé Česko i Slovensko dôverne pozná pod umeleckým menom Rytmus, už dávno nie je len muzikant.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8c3b494f-8623-4cb7-9056-d20e8f29da49_phpkgajhp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mečár (prvý zľava), kamarát Bödöra (prvý sprava), pôsobí v MMA, kde spoznal nielen Rytmusa, ale aj Atillu Végha (druhý zľava)."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d277cd1d-b247-4f6e-ab93-bdf66f634099_phpojjedo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patrik svoje úspešné meno speňaží na počkanie."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/73232c2f-03b8-48b1-a1d7-11120a88d0cf_phpadnmjg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Rytmus"></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/160/90 160w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/320/180 320w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/480/270 480w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/640/360 640w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/800/450 800w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/960/540 960w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/1120/630 1120w,https://dam.nmhmedia.sk/image/0ed9dc41-b480-4682-af81-c089552aa3be_phpdahkio.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patrik Rytmus Vrbovský sa spojil s kolagénovou firmou."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;22</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Manžel moderátorky Jasminy Alagič Vrbovskej sa vo svojej raperskej kategórii vyšplhal na špičku, a&nbsp;keďže mu to nestačilo, poobzeral sa po ďalšej činnosti. Aktivity nasmeroval do veľkého biznisu.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="66337" data-volume=".20" id="OO66337" data-template="other"></div>
</video-livebox>
<h2>Vie sa predať</h2><p>Niežeby si za svoje vystúpenia na pódiu či v&nbsp;televízii nemohol vypýtať veľké prachy a&nbsp;financovať z&nbsp;nich svoj okázalý život, ale možnosť, že to ide aj jednoduchšie, je pre každého lákavá. Dômyselné podnikanie so svojím menom, ktoré sa medzičasom stalo úspešnou značkou, je prirodzeným vyústením jeho ťaženia naprieč šoubiznisom. A&nbsp;tak si niekoľkostátisícová základňa raperových fanúšikov môže popri počúvaní jeho piesní zároveň kúpiť mikiny či tričká s&nbsp;potlačou jeho okrídlených hlášok. Nehovoriac o&nbsp;rôznych komerčných spoluprácach „kráľa“ so značkami, ktoré mu za propagáciu zaplatia. </p><p>Ostatne nevyšiel naprázdno ani v&nbsp;televízii JOJ, ktorá ho posadila do kresla epizódneho porotcu v&nbsp;šou Česko Slovensko má talent.</p>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/jasmina-alagic-neznasa-toxickych-ludi-takto-reagujem-vulgarnych-hejterov">
Jasmina Alagič je krásna žena, ale páči sa sama sebe? TOTO je jej odpoveď!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/nedved-nezda-divokej-party-obchytkaval-polonahe-zeny">
 Darin frajer Nedvěd sa nezdá! Divoká párty a v rukách prsia cudzej ženy... Čo na to Rolins?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/rytmus-jasmina-nie-su-upati-rodicia-pozrite-nohy-ich-syna">
Rytmus a Jasmina nie sú upätí rodičia: Pozrite na nohy ich syna!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/celebritni-obchodnici-rolins-separ-skoncova-plackova-predaju-vam-aj-teplu-vodu">
Celebritní obchodníci Dara Rolins, Separ, Plačková a spol.: Takto na vás ryžujú!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/suboj-medzi-rytmusom-darou-rolins-toto-mu-spevacka-nikdy-nezabudne">
Súboj medzi Rytmusom a Darou Rolins. TOTO mu speváčka NIKDY nezabudne!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/co-zabavku-to-zase-vymysleli-alagic-aj-tina-podlahli-novemu-trendu-odbornik-varuje">
Čo za zábavku si to zase vymysleli? Alagič aj Tina podľahli novému trendu: Odborník varuje!
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/raper-rytmus-kseftuje-muzom-ktorom-popalil-aj-robert-fico" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="f0f4cbfc-1242-43e7-933f-b04af4c4072b"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/ashley-roberts--30" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/120/180 120w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/240/360 240w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/360/540 360w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/480/720 480w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/600/900 600w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/6c2caa36-36e5-41e3-81c5-801d13a9a779_phpbajcii.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Ashley Roberts"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Ashley Roberts</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/dano-dangl" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/40bf85d9-170b-4263-a4dd-ddd77de88f79_ev-svk-20221005-film-premiera-010-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Premiéra filmu " Čierne na bielom koni" v jednom z bratislavských kín. Na snímke Dano Dangl."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Dano Dangl</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="b145b943-d512-4fd2-b199-9830f04b3f2f" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/neuveritelne-sexice-aj-ked-niektore-maju-pred-50-tkou-provokuju-steklivymi-fotkami" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1e2a88ee-c45e-4d3d-8aca-1501c374675e_phpqoam5b.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nie každej žene stačí zakryť si ňadrá dlaňami, ako modelke Emily Ratajkowski. Väčšina si bez podprsenky nemôže dovoliť urobiť ani krok."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/neuveritelne-sexice-aj-ked-niektore-maju-pred-50-tkou-provokuju-steklivymi-fotkami">
<h2 class="h">Môžu TAKTO provokovať? Známe ženy sa bez HANBY ukazujú... od Britney až po Pavlínu Pořízkovú!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="6c37fd45-9d07-4ad3-a0ca-64f8b489d42f" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/horoskop-12-10-18-10-je-dobre-vediet-kam-ist-ale-je-lepsie-vediet-kam-nevratit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/84211743-82ea-4131-a432-e4f6fc4aa2fe_phplhlafj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/horoskop-12-10-18-10-je-dobre-vediet-kam-ist-ale-je-lepsie-vediet-kam-nevratit">
<h2 class="h">HOROSKOP 12.10.-18.10.: „Je dobré vedieť, kam ísť, ale je lepšie vedieť, kam sa už nevrátiť.“</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="9f230b3f-e0ed-42fc-ad59-2fbe96cc833b" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/nela-pociskova-moze-pochvalit-slavnym-predkom-zahynul-velmi-mlady" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d4d8f0fe-d618-405a-b519-85c9b698add3_phpmjdajg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="S Filipom tvoria rodinu, no zatiaľ sa nevzali. Pre Nelu znamená svadba sľub pred Bohom."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/nela-pociskova-moze-pochvalit-slavnym-predkom-zahynul-velmi-mlady">
<h2 class="h">Nela Pocisková odhalila prekvapivé rodinné zázemie: Slávny pradedko s tragickým osudom!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="7bc32b7a-d812-4eec-b8df-d98bfeb4dd8c" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/patri-najkrajsim-europe-zahradu-kastielom-betliar-skrasluje-aj-slobodomurarsky-pavilon" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e9a80592-11c1-4782-bf00-01c63442cf91_phplifbcd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jesenný Betliar."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/patri-najkrajsim-europe-zahradu-kastielom-betliar-skrasluje-aj-slobodomurarsky-pavilon">
<h2 class="h">Patrí k najkrajším v Európe. Záhradu za kaštieľom Betliar skrášľuje aj slobodomurársky pavilón</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="d9fe2388-be5d-4efd-903f-3dc66e956023" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/pribehy/zabili-desiatky-deti-vyvarujte-tychto-sirupov-proti-kaslu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a9cbce04-8bea-4372-87e9-65e2bac07b03_dam-urlj414v9.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Deti s matkou pracujú na poli."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/pribehy/zabili-desiatky-deti-vyvarujte-tychto-sirupov-proti-kaslu">
<h2 class="h">ZABILI DESIATKY DETÍ: VYVARUJTE sa týchto sirupov proti kašľu!</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-trufnete-rozlustit-krkolomne-slova-konca-abecedy-ktore-zacinaju-x" class="title">OTESTUJTE SA: trúfnete si rozlúštiť krkolomné slová z konca abecedy, ktoré sa začínajú na X?</a>
</article-tile>
<article-tile data-module="articleTile" data-itm-position="2" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/celebrity/kviz-americka-exministerka-ktora-narodila-prahe-silne-zeny-ktore-dobyli-svet" class="title">KVÍZ Americká exministerka, ktorá sa narodila v Prahe? Silné ženy, ktoré dobyli svet!</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/zabodujte-ako-celebrity-je-tu-cas-koze-odkukajte-sexi-stylove-outfity" data-itm-link="nadpis">
<h2 class="h">ZABODUJTE ako celebrity, je tu ČAS KOŽE! Odkukajte sexi a štýlové outfity</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zabodujte-ako-celebrity-je-tu-cas-koze-odkukajte-sexi-stylove-outfity" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sukňa, Modivo"></picture></div>
<div class="last-item">
<span>Celá fotostory / 23</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/zabodujte-ako-celebrity-je-tu-cas-koze-odkukajte-sexi-stylove-outfity" data-itm-link="nadpis">
<h2 class="h">ZABODUJTE ako celebrity, je tu ČAS KOŽE! Odkukajte sexi a štýlové outfity</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zabodujte-ako-celebrity-je-tu-cas-koze-odkukajte-sexi-stylove-outfity" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c963ccd3-4677-4501-bc42-7d09a092bfe1_phplhgodg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/46515c0d-896e-4d67-a864-25cdb1bccefd_phppieenp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71d9039d-e846-4395-9f25-2d6e2aa75f3a_phpfanjbf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sukňa, Modivo"></picture></div>
<div class="last-item">
<span>Celá fotostory / 23</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f0f4cbfc-1242-43e7-933f-b04af4c4072b&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a04b219e-f57a-4d42-9e2e-dd4912ef6aac_phpchfgel.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a04b219e-f57a-4d42-9e2e-dd4912ef6aac_phpchfgel.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a04b219e-f57a-4d42-9e2e-dd4912ef6aac_phpchfgel.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a04b219e-f57a-4d42-9e2e-dd4912ef6aac_phpchfgel.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a04b219e-f57a-4d42-9e2e-dd4912ef6aac_phpchfgel.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a04b219e-f57a-4d42-9e2e-dd4912ef6aac_phpchfgel.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a04b219e-f57a-4d42-9e2e-dd4912ef6aac_phpchfgel.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "eyJhZHMiOnsiYXJlYSI6ImNlbGVicml0eSIsImtleXdvcmRzIjoiRmljbyBSb2JlcnQsUnl0bXVzLCtcdTAxNjBhcm0iLCJsYXp5bG9hZCI6ZmFsc2UsImJyZWFrcG9pbnQiOnsiZGVza3RvcCI6NzY4LCJoZCI6MTAyNH0sImRpc2FibGVkIjpmYWxzZSwiZ3B0X25jIjoiMjE3Mzc1ODUyNTIiLCJnYWxsZXJ5VGltZW91dCI6eyJkZXNrdG9wIjoxMDAwMCwibW9iaWxlIjo3MDAwfSwic2l0ZSI6InNhcm0iLCJzbG90cyI6eyJkZXNrdG9wT25seUdhbGxlcnkiOltdLCJkZXNrdG9wT25seUgiOltdLCJkZXNrdG9wT25seUludGVyc3RpdGlhbCI6WyJpbnRlcnN0aXRpYWwiXSwiZGVza3RvcE9ubHlMZWFkZXJib2FyZCI6WyJvdGhlcjIiXSwiZGVza3RvcE9ubHlMZWFkZXJib2FyZFRvcDEiOlsidG9wMSJdLCJkZXNrdG9wT25seVBsdXMxTGVhZGVyYm9hcmQiOltdLCJkZXNrdG9wT25seVBsdXMxTGVhZGVyYm9hcmRUb3AxIjpbXSwiZGVza3RvcE9ubHlTbWFsbExlYWRlcmJvYXJkIjpbIm1pZDEiXSwiZGVza3RvcE9ubHlTcXVhcmUiOlsidG9wMiIsIm1pZDIiLCJvdGhlcjEiXSwiZGVza3RvcE9ubHlWaWRlbyI6WyJ2aWRlb2FkIl0sIm1vYmlsZU9ubHlBcnRpY2xlU3RpY2tlciI6WyJhcnRpY2xlX3N0aWNrZXIiXSwibW9iaWxlT25seUdhbGxlcnlTdGlja2VyIjpbXSwibW9iaWxlT25seUludGVyc3RpdGlhbCI6WyJpbnRlcnN0aXRpYWwiXSwibW9iaWxlT25seVNxdWFyZSI6WyJ0b3AxIiwibWlkMSIsIm90aGVyMSJdfSwidGVtcGxhdGUiOiJhcnRpY2xlIiwidG9waWMiOiJjb3JyZWN0IiwidW5pdF9wcmVmaXgiOiJzYXJtIiwidW5pdF9zZWN0aW9uIjoiY2VsZWJyaXR5IiwiYXJ0aWNsZV90eXBlIjoiYXJ0aWNsZSIsInZlcnNpb24iOiIyIn0sImFydGljbGUiOnsiaWQiOiJmMGY0Y2JmYy0xMjQyLTQzZTctOTMzZi1iMDRhZjRjNDA3MmIiLCJ0eXBlIjoiYXJ0aWNsZSIsImlzUGFpZCI6ZmFsc2UsImlzQWdlbmN5IjpmYWxzZX0sImFzc2V0c192ZXJzaW9uIjoiNC41NTRcbiIsImF1dGhvcnMiOlsicmciXSwiY2F0ZWdvcnkiOiJjZWxlYnJpdHkiLCJkaXNxdXMiOnsiY29tbWVudHNEaXNhYmxlZCI6ZmFsc2UsImNvdW50U3JjIjoiXC9cL3Nhcm0uZGlzcXVzLmNvbVwvY291bnQuanMiLCJlbmFibGVkIjp0cnVlLCJwYWdlSWRlbnRpZmllciI6ImYwZjRjYmZjLTEyNDItNDNlNy05MzNmLWIwNGFmNGM0MDcyYiIsInNyYyI6IlwvXC9zYXJtLmRpc3F1cy5jb21cL2VtYmVkLmpzIn0sImRvbiI6eyJhcGlVcmwiOiJodHRwczpcL1wvZG9uLm5taG1lZGlhLnNrIiwiY29va2llIjoiZG9uQ29va2llX3BsdXNrYS5zayIsImNvb2tpZUVuYWJsZWQiOnRydWV9LCJlbnZpcm9ubWVudCI6InByb2QiLCJnZW1pdXMiOnsiZW5hYmxlZCI6dHJ1ZSwiaWRlbnRpZmllciI6ImNpZmdqYzdfR19UTm44bm5USENyME9UbDMzalJrWWNnOHVBRkFNU09EZVAudzcifSwiZ3RtIjp7ImVuYWJsZWQiOnRydWUsImlkIjoiR1RNLTU4NEJMQjkiLCJzaXRlIjoic2FybSIsInRlbXBsYXRlIjoiYXJ0aWNsZSIsInN5c3RlbSI6ImVhZ2xlIn0sImhlYWRlckhlaWdodCI6ODAsImlzUHJldmlldyI6ZmFsc2UsIml0bSI6eyJicmFuZCI6InNhcm0iLCJ0ZW1wbGF0ZSI6ImFydGljbGUiLCJhcmVhIjoiY2VsZWJyaXR5In0sIm5ld3ptYXRlIjp7ImVuYWJsZWQiOnRydWUsImlkIjoyNDV9LCJvbmVTaWduYWwiOnsiYXBwSWQiOm51bGx9LCJvb3lhbGFfcGxheWVyX3ZlcnNpb24iOiIwLjQiLCJwcmViaWQiOnsicnViaWNvbiI6eyJpZCI6IjE2MzQyIiwic2l0ZSI6IjEyNTU1MiIsInVzZCI6MC45LCJjb3JyZWN0aW9uIjowLjg1LCJ6b25lIjp7ImFydGljbGVfc3RpY2tlciI6IjIxOTA5MTYiLCJnYWxsZXJ5X3N0aWNrZXIiOiIyMTkwOTEyIiwiZ2FsbGVyeV90b3AiOiIyMTkwOTEwIiwidmlkZW9hZCI6IjIxOTA5MTQiLCJ0b3AxIjoiMTIyNzU4MCIsInRvcDIiOiIxMjI3NjAyIiwibWlkMSI6IjEyMjc2MTAiLCJtaWQyIjoiMTIyNzYxMCIsIm90aGVyMSI6IjEyMjc2MTYiLCJvdGhlcjIiOiIxMjI3NjE2Iiwib3RoZXIzIjoiMTIyNzYxNiIsIm90aGVyNCI6IjEyMjc2MTYifX0sInRlYWRzIjp7InBhZ2VJZCI6IjEyMzY3NyIsInVzZCI6MSwiY29ycmVjdGlvbiI6MC45LCJwbGFjZW1lbnRJZCI6eyJhcnRpY2xlX3N0aWNrZXIiOjEzNzI3NSwiZ2FsbGVyeV9zdGlja2VyIjoxMzcyNzUsImdhbGxlcnlfdG9wIjoxMzcyNzUsInZpZGVvYWQiOjEzNzI3NSwidG9wMSI6MTM3Mjc1LCJ0b3AyIjoxMzcyNzUsIm1pZDEiOjEzNDQzNCwibWlkMiI6MTM3Mjc1LCJvdGhlcjEiOjEzNzI3NSwib3RoZXIyIjoxMzcyNzUsIm90aGVyMyI6MTM3Mjc1LCJvdGhlcjQiOjEzNzI3NX19LCJhcHBuZXh1cyI6eyJwbGFjZW1lbnRJZCI6eyJ0b3AxIjoiMTcwOTQyNDYiLCJ0b3AyIjoiMTcwOTQyNDQiLCJtaWQxIjoiMTcwOTQyNTQiLCJtaWQyIjoiMTcwOTQyNTQiLCJvdGhlcjEiOiIxNzA5NDI1MSIsIm90aGVyMiI6IjE3MDk0MjUxIiwib3RoZXIzIjoiMTcwOTQyNTEiLCJvdGhlcjQiOiIxNzA5NDI1MSJ9LCJ1c2QiOjAuOSwiY29ycmVjdGlvbiI6MC43OH0sImFkZm9ybSI6eyJtaWQiOnsiYXJ0aWNsZV9zdGlja2VyIjoiMTE3ODUwMCIsImdhbGxlcnlfc3RpY2tlciI6IjExNzg0NDEiLCJnYWxsZXJ5X3RvcCI6IjExNzg0OTYiLCJ2aWRlb2FkIjoiMTE3ODUxMSIsInRvcDEiOiI2Nzk1MDYiLCJ0b3AyIjoiNjgwNTAxIiwibWlkMSI6IjY4MDUwMyIsIm1pZDIiOiI2ODA1MDMiLCJvdGhlcjEiOiI2ODA1MDQiLCJvdGhlcjIiOiI2ODA1MDQiLCJvdGhlcjMiOiI2ODA1MDQiLCJvdGhlcjQiOiI2ODA1MDQifSwidXNkIjoxLCJjb3JyZWN0aW9uIjowLjl9LCJldGFyZ2V0Ijp7InJlZmlkIjp7InRvcDEiOiIzNDciLCJ0b3AyIjoiMzQ3IiwibWlkMSI6IjM0NyIsIm1pZDIiOiIzNDciLCJvdGhlcjEiOiIzNDciLCJvdGhlcjIiOiIzNDciLCJvdGhlcjMiOiIzNDciLCJvdGhlcjQiOiIzNDcifSwiY291bnRyeSI6MSwidXNkIjoxLCJjb3JyZWN0aW9uIjowLjg1fSwiYW14Ijp7InVzZCI6MC44LCJjb3JyZWN0aW9uIjoxfSwiaXgiOnsic2l0ZUlkIjoiNDIyNzIxIiwidXNkIjoxLCJjb3JyZWN0aW9uIjowLjg1fX0sInJlY2FwdGNoYSI6eyJhcGlLZXkiOiI2TGNZenFBVUFBQUFBUHdiQkd1dFFoWWVHWHVyZ19nWkRWRlhoR0RzIn0sInJ1YnJpYyI6eyJzbHVnIjoiY2VsZWJyaXR5Iiwic2x1Z1BhdGgiOlsiY2VsZWJyaXR5Il19LCJzZW50cnkiOnsiZW5hYmxlZCI6ZmFsc2UsInB1YmxpY0tleSI6bnVsbCwiaWQiOm51bGwsInRyYWNlc1NhbXBsZVJhdGUiOm51bGx9LCJzaXRlIjoic2FybSIsInN0cm9zc2xlIjp7ImVuYWJsZWQiOnRydWUsImlkIjoiMDQ5ODE2OWItZTY1OC00ODc5LTg4OGYtYzBjNWY2N2E0YzU0In0sInZpZGVvIjp7ImxpdmVib3giOnsiZW5hYmxlZCI6dHJ1ZX19fQ=="
        </script>
</body>
</html>
