
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla">
<title>Prezliecť! Ktoré krásky šliapali na cenách BAFTA vedľa?</title>
<meta name="description" content="Modelky na prestížnej akcii v Londýne nesklamali, zato Bond girl by módna polícia najradšej prezliekla. Nebola jediná, kto v šatníku siahol vedľa.">
<meta property="eagleDocumentId" content="fac83bdb-2b5f-49ee-910c-8c6f8b70db26">
<meta name="keywords" content="Emma Watson,Hayek Salma,Lady Gaga,Kate Moss,BAFTA,Campbell Naomi,+Šarm,Hermiona">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-03-23T17:00:11+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-03-23T18:28:03+01:00">
<meta property="og:title" content="Prezliecť! Ktoré krásky šliapali na cenách BAFTA vedľa?">
<meta property="og:description" content="Modelky na prestížnej akcii v Londýne nesklamali, zato Bond girl by módna polícia najradšej prezliekla. Nebola jediná, kto v šatníku siahol vedľa.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla"
        },
        "headline": "Prezliecť! Ktoré krásky šliapali na cenách BAFTA vedľa?",
        "datePublished": "2022-03-23T17:00:11+01:00",
        "dateModified": "2022-03-23T18:28:03+01:00",
        "description": "Modelky na prestížnej akcii v Londýne nesklamali, zato Bond girl by módna polícia najradšej prezliekla. Nebola jediná, kto v šatníku siahol vedľa.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "br"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.504
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.504
">
</noscript>
 <style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.504
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Prezliecť! Ktoré krásky šliapali na cenách BAFTA vedľa?
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="fac83bdb-2b5f-49ee-910c-8c6f8b70db26"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
 <li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/160/90 160w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/320/180 320w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/480/270 480w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/640/360 640w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/800/450 800w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/960/540 960w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/1120/630 1120w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Naomi dodržala „dress code“, ktorý mal podčiarknuť vážnosť doby."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na párty sa už na pietu zabudlo. Leomie Anderson aj Emma Watson boli viac vyzlečené než oblečené."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/160/90 160w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/320/180 320w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/480/270 480w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/640/360 640w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/800/450 800w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/960/540 960w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/1120/630 1120w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na párty sa už na pietu zabudlo. Leomie Anderson aj Emma Watson boli viac vyzlečené než oblečené."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/160/90 160w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/320/180 320w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/480/270 480w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/640/360 640w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/800/450 800w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/960/540 960w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/1120/630 1120w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Salma zbytočne upozornila na nedokonalé nohy."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;16</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-zlych-casoch-moze-vase-peniaze-zachranit-investicia-zlata-vyznate-nom">OTESTUJTE SA: V zlých časoch môže vaše peniaze zachrániť investícia do zlata, vyznáte sa v ňom?</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/fuj-toto-su-torty-pre-potesenie-svoje-pridu-ludozruti-aj-fekalni-maniaci">FUJ Toto že sú torty pre potešenie? Na svoje si prídu ľudožrúti aj fekálni maniaci!</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/simona-krainova--25">Simona Krainová</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Prezliecť! Ktoré krásky šliapali na cenách BAFTA vedľa?
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kate Moss vo flitrovaných šatách a volánovými trojštvrťovými rukávmi pripomínala hippie krásku."></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Kate Moss vo flitrovaných šatách a volánovými trojštvrťovými rukávmi pripomínala hippie krásku.</p>
<p class="hero__image--attribution">Foto: Profimedia</p>
</div>
</div>
<p data-don="article_perex" class="perex article-sticker-marker">
Modelky na prestížnej akcii v Londýne nesklamali, zato Bond girl by módna polícia najradšej prezliekla. Nebola jediná, kto v šatníku siahol vedľa.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/160/90 160w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/320/180 320w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/480/270 480w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/640/360 640w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/800/450 800w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/960/540 960w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/1120/630 1120w,https://dam.nmhmedia.sk/image/dd5356d4-d4db-4415-894f-66da27bd1a1a_phphbjkca.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Naomi dodržala „dress code“, ktorý mal podčiarknuť vážnosť doby."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f84f2ec0-b5ab-4a83-9244-835998d9a4a5_phpjgjefd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na párty sa už na pietu zabudlo. Leomie Anderson aj Emma Watson boli viac vyzlečené než oblečené."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/160/90 160w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/320/180 320w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/480/270 480w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/640/360 640w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/800/450 800w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/960/540 960w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/1120/630 1120w,https://dam.nmhmedia.sk/image/7dce1fc6-f0c5-42c8-a5e0-08fac2cbc663_phplnponm.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na párty sa už na pietu zabudlo. Leomie Anderson aj Emma Watson boli viac vyzlečené než oblečené."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/160/90 160w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/320/180 320w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/480/270 480w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/640/360 640w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/800/450 800w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/960/540 960w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/1120/630 1120w,https://dam.nmhmedia.sk/image/68a4d345-594c-4023-989d-45e0650db3f7_phpnljkeb.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Salma zbytočne upozornila na nedokonalé nohy."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;16</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Krátko pre Oscarmi sa odovzdali ďalšie dôležité ceny BAFTA AWARDS. O&nbsp;ich význame svedčí koncentrácia celebrít, ktoré prišli na galavečer aj na párty v&nbsp;londýnskom klube. Hoci bolo veselo, na vojnu na Ukrajine sa nezabudlo. Mnohé celebrity to vyriešili nenápadnou žlto-modrou stužkou. Ariana DeBose, ktorá si odniesla cenu Britskej filmovej a&nbsp;televíznej akadémie za svoj výkon vo West Side Story, však mala celé šaty žlté a&nbsp;jej kamoška, muzikálová Maria Rachel Zegler mala modré, takže dokopy tvorili ukrajinskú vlajku. Eva von Bahr, ktorá je nominovaná na Oscara v&nbsp;sci-fi Duna, bola v&nbsp;kontexte doby ešte polopatistickejšia. Zo sukne so vzorom ľudských lebiek, z&nbsp;ktorých jedna bola aj kabelkou, priam kričalo varovanie memento mori, pamätaj, že zomrieš. Čo má, bohužiaľ, dennodenne na pamäti nejeden Ukrajinec.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="56549" data-volume=".20" id="OO56549" data-template="other"></div>
</video-livebox>
<h2>Prezliecť!</h2><p>Spomínané modely módna polícia radšej nehodnotila, no iné krásky si to zlizli. Napríklad Salma Hayek. Tvár mala ako obrázok, dekolt ako bohyňa, bohužiaľ, nešťastný rozparok ukázal jej chybu krásy. Príliš krátke a&nbsp;hrubé nohy. Svoj deň nemala ani Lea Seydoux. Prekvapujúco v&nbsp;striebristej róbe od Louisa Vuittona, ktorá zvýraznila perfektnú postavu, ju zaradili medzi najhoršie oblečené celebrity. Dopomohol k&nbsp;tomu aj krátky účes, ktorý jej nepristal. Namiesto šik Bond girl pôsobila ako provinčná „prestajlovaná“ kráska.</p><p>Naopak, kráčajúca elegancia bola tentoraz Lady Gaga, ktorej to nie vždy vychádza. Šperky Tiffany boli čerešničkou na torte looku filmovej divy. A&nbsp;dôstojný „dress code“, ktorý mal byť v&nbsp;súlade s&nbsp;hrôzami vojny, dodržala aj Naomi Camp­bell majestátnymi čiernymi šatami.</p><h2>Brutálna Hermiona</h2><p>Pieta sa už netýkala následnej afterpárty, kde sa dámy, na­opak, odviazali a&nbsp;tiež odhalili. Na čele s&nbsp;Emmou Wattson, ktorá mala brutálne sexi čižmy a&nbsp;vôbec celý styling. Opäť ukázala, že je módnou ikonou. Čo sa týka sexepílu, na päty jej šliapala len modelka Leomie Anderson, viac vyzlečená než oblečená v&nbsp;trblietavých pásikoch. A&nbsp;krásna bola aj Kate Moss, ktorá vo flitrovaných šatách s&nbsp;oranžovou podšívkou a&nbsp;volánovými trojštvrťovými rukávmi pripomínala hippie krásku. Tá by však nemala kabelku od Stelly McCartney za 835 dolárov.</p><p><br></p><p><br><br></p><p><br></p>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">17:00</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">br</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/mastalirovej-zene-mala-stylingu-poradit-jeho-ex">
Maštalírovej žene by mala v stylingu poradiť jeho ex
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/tajomstvo-masla-milky-vasaryovej-naozaj-nim-mazala-jaggera">
Tajomstvo masla Milky Vášaryovej: Naozaj ním mazala Jaggera?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/kauza-znasilnenia-ozila-skonci-putinov-oblubenec-base">
Kauza znásilnenia ožila! Skončí Putinov obľúbenec v base?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/vazne-obvinenia-pavla-travnicka-znasilnenia-vysetruju">
Vážne obvinenia Pavla Trávníčka zo znásilnenia sa vyšetrujú
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/naha-tri-mesiace-porode-toto-robia-pre-sveraka-herecky">
Nahá tri mesiace po pôrode! Toto robia pre Svěráka herečky
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="fac83bdb-2b5f-49ee-910c-8c6f8b70db26"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/simona-krainova--25" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/120/180 120w,https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/240/360 240w,https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/360/540 360w,https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/480/720 480w,https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/600/900 600w,https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/720/1080 720w,https://dam.nmhmedia.sk/image/2a3eba38-6e67-4d1c-a29c-232102060bdb_phpdiomel.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Simona Krainová</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/rihanna--43" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/120/180 120w,https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/240/360 240w,https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/360/540 360w,https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/480/720 480w,https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/600/900 600w,https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/720/1080 720w,https://dam.nmhmedia.sk/image/5f716ffc-b1ef-4567-aaf4-fe2a0e757d66_phpjabegh.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Rihanna"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Rihanna</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="0a1f4967-4080-43c6-90ab-e3eb198675db" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/moda/sutaz-vyhrajte-sarmom-kuru-klinike-krasy-posilnenie-vlasov" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e9417dce-934e-4a47-a620-f0d30d61c6cf_phpdchofl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Trápi vás nadmerné padanie vlasov?"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/moda/sutaz-vyhrajte-sarmom-kuru-klinike-krasy-posilnenie-vlasov">
<h2 class="h">SÚŤAŽ! Vyhrajte so ŠARMom kúru na klinike krásy na posilnenie vlasov</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="d9cb820f-0f58-4071-9c42-6b55043f5646" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/moda/zakamuflujte-lysinky-takto-budete-moct-opat-pysit-bujnou-hrivou" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/160/90 160w,https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/320/180 320w,https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/480/270 480w,https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/640/360 640w,https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/800/450 800w,https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/960/540 960w,https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/992c0fa1-d24f-4414-ae78-a20742f243e0_mk-svk-20220224-yesvisage-pricesok-h016.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aplikácia príčesku na na riedky vlasový porast"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/moda/zakamuflujte-lysinky-takto-budete-moct-opat-pysit-bujnou-hrivou">
<h2 class="h">Zakamuflujte lysinky! Takto sa budete môcť opäť pýšiť bujnou hrivou</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="fac83bdb-2b5f-49ee-910c-8c6f8b70db26" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8113ad7c-2628-4083-93a8-268909fa3301_phpjjinpk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kate Moss vo flitrovaných šatách a volánovými trojštvrťovými rukávmi pripomínala hippie krásku."></div></div>
 </a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/prezliect-ktore-krasky-sliapali-cenach-bafta-vedla">
<h2 class="h">Prezliecť! Ktoré krásky šliapali na cenách BAFTA vedľa?</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="d7c3a173-b5b5-4c20-be25-88cb0699d87f" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/kvizy/otestujte-zlych-casoch-moze-vase-peniaze-zachranit-investicia-zlata-vyznate-nom" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f04eed04-71a6-4276-a3c1-a64fd376dd39_phpboohbc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mať veľké peniaze je super, ale čo potom s nimi, aby nestrácali hodnotu?"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/kvizy/otestujte-zlych-casoch-moze-vase-peniaze-zachranit-investicia-zlata-vyznate-nom">
<h2 class="h">OTESTUJTE SA: V zlých časoch môže vaše peniaze zachrániť investícia do zlata, vyznáte sa v ňom?</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="3ed110e4-cb7b-489c-a828-f586d9e1dfb7" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/horoskop-23-3-29-3-vsetko-zvladas-lepsie-ako-myslis" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d2a608a1-7ab2-40a4-a502-00f9cc1e5614_phphflfgb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/horoskop-23-3-29-3-vsetko-zvladas-lepsie-ako-myslis">
<h2 class="h">HOROSKOP 23.3.–29.3.: „Všetko zvládaš lepšie, ako si myslíš.“</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/legendarne-hlasky-trafite-ktorom-filme-odzneli" class="title">Legendárne hlášky: Trafíte sa, v ktorom filme odzneli?</a>
</article-tile>
<article-tile data-module="articleTile" data-itm-position="2" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-zlych-casoch-moze-vase-peniaze-zachranit-investicia-zlata-vyznate-nom" class="title">OTESTUJTE SA: V zlých časoch môže vaše peniaze zachrániť investícia do zlata, vyznáte sa v ňom?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/fuj-toto-su-torty-pre-potesenie-svoje-pridu-ludozruti-aj-fekalni-maniaci" data-itm-link="nadpis">
<h2 class="h">FUJ Toto že sú torty pre potešenie? Na svoje si prídu ľudožrúti aj fekálni maniaci!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/fuj-toto-su-torty-pre-potesenie-svoje-pridu-ludozruti-aj-fekalni-maniaci" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/160/90 160w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/320/180 320w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/480/270 480w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/640/360 640w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/800/450 800w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/960/540 960w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/1120/630 1120w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/160/90 160w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/320/180 320w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/480/270 480w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/640/360 640w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/800/450 800w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/960/540 960w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/1120/630 1120w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/160/90 160w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/320/180 320w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/480/270 480w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/640/360 640w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/800/450 800w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/960/540 960w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/1120/630 1120w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/160/90 160w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/320/180 320w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/480/270 480w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/640/360 640w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/800/450 800w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/960/540 960w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/1120/630 1120w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
<div class="last-item">
<span>Celá fotostory / 13</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot>  <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/fuj-toto-su-torty-pre-potesenie-svoje-pridu-ludozruti-aj-fekalni-maniaci" data-itm-link="nadpis">
<h2 class="h">FUJ Toto že sú torty pre potešenie? Na svoje si prídu ľudožrúti aj fekálni maniaci!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/fuj-toto-su-torty-pre-potesenie-svoje-pridu-ludozruti-aj-fekalni-maniaci" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/160/90 160w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/320/180 320w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/480/270 480w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/640/360 640w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/800/450 800w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/960/540 960w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/1120/630 1120w,https://dam.nmhmedia.sk/image/d6be2fc1-ce7d-48c9-8079-1ee5add3a026_phpmjpchj.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
 <div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/160/90 160w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/320/180 320w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/480/270 480w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/640/360 640w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/800/450 800w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/960/540 960w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/1120/630 1120w,https://dam.nmhmedia.sk/image/e330512f-8095-41b4-a951-99f35ea68a0c_phpmbjiib.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/160/90 160w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/320/180 320w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/480/270 480w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/640/360 640w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/800/450 800w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/960/540 960w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/1120/630 1120w,https://dam.nmhmedia.sk/image/acbed096-917f-4f96-8be0-82f4da95e9b5_phpibhgab.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/160/90 160w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/320/180 320w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/480/270 480w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/640/360 640w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/800/450 800w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/960/540 960w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/1120/630 1120w,https://dam.nmhmedia.sk/image/90ed7b80-18cb-4835-8fde-3f8f872fb7c8_phpkpaned.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Netradičné torty"></picture></div>
<div class="last-item">
<span>Celá fotostory / 13</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=fac83bdb-2b5f-49ee-910c-8c6f8b70db26&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/df703699-7f49-4987-8e2e-4f5b533e5f61_phpmikanl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/df703699-7f49-4987-8e2e-4f5b533e5f61_phpmikanl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/df703699-7f49-4987-8e2e-4f5b533e5f61_phpmikanl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/df703699-7f49-4987-8e2e-4f5b533e5f61_phpmikanl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/df703699-7f49-4987-8e2e-4f5b533e5f61_phpmikanl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/df703699-7f49-4987-8e2e-4f5b533e5f61_phpmikanl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/df703699-7f49-4987-8e2e-4f5b533e5f61_phpmikanl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
