
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;f31b894c-cdea-44f6-8fa6-18fdcf8a041a&quot;},&quot;assets_version&quot;:&quot;4.198\n&quot;,&quot;authors&quot;:[&quot;ka\u010d&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;f31b894c-cdea-44f6-8fa6-18fdcf8a041a&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:856},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine">
<title>POHREB princa Philipa: Harryho Meghan má z pekla šťastie </title>
<meta name="description" content="Posledná rozlúčka so zosnulým manželom britskej kráľovnej Alžbety II. je už naplánovaná.">
<meta property="eagleDocumentId" content="f31b894c-cdea-44f6-8fa6-18fdcf8a041a">
<meta name="keywords" content="pohreb,Meghan Markle,princ Philip,Boris Johnson,+Šarm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-04-11T02:39:37+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-04-11T12:06:19+02:00">
<meta property="og:title" content="POHREB princa Philipa: Meghan má z pekla šťastie a premiér Johnson pomohol rodine">
<meta property="og:description" content="Posledná rozlúčka so zosnulým manželom britskej kráľovnej Alžbety II. je už naplánovaná.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine"
        },
        "headline": "POHREB princa Philipa: Harryho Meghan má z pekla šťastie ",
        "datePublished": "2021-04-11T02:39:37+02:00",
        "dateModified": "2021-04-11T12:06:19+02:00",
        "description": "Posledná rozlúčka so zosnulým manželom britskej kráľovnej Alžbety II. je už naplánovaná.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "kač"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.198
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.198
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/sarm/common.js?v=4.198
"></script>
<script defer src="/js/sarm/app.js?v=4.198
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header" data-itm="menu">
<div class="site-header__wrapper">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/celebrity">celebrity</a>
</li>
<li>
<a href="/r/moda">móda</a>
</li>
<li>
<a href="/r/zdravie">zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">príbehy</a>
</li>
<li>
<a href="/r/relax">relax</a>
</li>
<li>
<a href="/r/video">video</a>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
POHREB princa Philipa: Meghan má z pekla šťastie a premiér Johnson pomohol rodine
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="f31b894c-cdea-44f6-8fa6-18fdcf8a041a"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery" data-itm="gallery-floating">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/160/90 160w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/320/180 320w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/480/270 480w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/640/360 640w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/800/450 800w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/960/540 960w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="KK47 Londýn - Na veľkoplošnej obrazovke fotografia zosnulého britského princa Philipa na budove Piccadilly Circus v Londýne 9. apríla 2021. Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác.  " Jeho kráľovská výsosť zomrela dnes ráno pokojne na Windsorskom zámku," dodal palác s tým, že ďalšie informácie zverejnia v náležitom čase. FOTO TASR AP A tribute to Britain's Prince Philip is projected onto a large screen at Piccadilly Circ"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="24th November 1947:  Princess Elizabeth and The Prince Philip, Duke of Edinburgh enjoying a walk during their honeymoon at Broadlands, Romsey, Hampshire.  (Photo by Topical Press Agency/Getty Images)"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="KK38 Londýn - Na snímke odkaz a kvety pred Buckinghamským palácom po oznámení o úmrtí britského princa Philipa 9. apríla 2021 v Londýne. Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác.  " Jeho kráľovská výsosť zomrela dnes ráno pokojne na Windsorskom zámku," dodal palác s tým, že ďalšie informácie zverejnia v náležitom čase. FOTO TASR AP A note and flowers are left at the front of the gate at Buckingham Palace in London, after "></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;46</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
 </svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/celebrity">Celebrity</a>
</li>
<li>
<a href="/r/moda">Móda</a>
</li>
<li>
<a href="/r/zdravie">Zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">Príbehy</a>
</li>
<li>
<a href="/r/relax">Relax</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="last-item">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item"><a href="/r/kvizy" class="rubric">KVÍZ</a><a href="https://sarm.pluska.sk/kvizy/otestujte-obul-najviac-zien-svete-postavil-americke-mesto-poznate-osud-tomasa-batu" class="title">OTESTUJTE SA: Obul najviac žien na svete, postavil americké mesto. Poznáte osud Tomáša Baťu?</a></li>
<li class="site-header-bar__item"><a href="/r/fotostory" class="rubric">FOTOSTORY</a><a href="https://sarm.pluska.sk/fotostory/najchudobnejsi-je-igor-matovic-kym-on-nevlastni-vobec-nic-tito-slovaci-su-rozpravkovo-bohati" class="title">Najchudobnejší je Igor Matovič. Kým on nevlastní vôbec nič, TÍTO Slováci sú rozprávkovo bohatí</a></li>
<li class="site-header-bar__item"><a href="/r/modna-policia" class="rubric">MÓDNA POLÍCIA</a><a href="https://sarm.pluska.sk/modna-policia/nicole-scherzinger--11" class="title">Nicole Scherzinger</a></li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
POHREB princa Philipa: Meghan má z pekla šťastie a premiér Johnson pomohol rodine
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<a href="/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Meghan sa vyhne konfrontácii s rodinou, na ktorú nakydala. Premiér Johnson zasa urobil pekné gesto."></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Meghan sa vyhne konfrontácii s rodinou, na ktorú nakydala. Premiér Johnson zasa urobil pekné gesto.</p>
<p class="hero__image--attribution">Foto: TASR, Profimedia</p>
</div>
</div>
<p data-don="article_perex" class="perex">
Posledná rozlúčka so zosnulým manželom britskej kráľovnej Alžbety II. je už naplánovaná.
</p>
<div data-itm="gallery-summary">
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/160/90 160w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/320/180 320w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/480/270 480w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/640/360 640w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/800/450 800w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/960/540 960w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/96cffb61-8d13-4b63-96af-6bb4c27f8480_aptopix-britain-prince-philip421377773012.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="KK47 Londýn - Na veľkoplošnej obrazovke fotografia zosnulého britského princa Philipa na budove Piccadilly Circus v Londýne 9. apríla 2021. Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác.  " Jeho kráľovská výsosť zomrela dnes ráno pokojne na Windsorskom zámku," dodal palác s tým, že ďalšie informácie zverejnia v náležitom čase. FOTO TASR AP A tribute to Britain's Prince Philip is projected onto a large screen at Piccadilly Circ"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/78e521c6-9811-40bb-8ba8-ecd4401431ba_phpdnnefb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ee1fff71-7c04-4f45-b8f4-9881ba31a504_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="24th November 1947:  Princess Elizabeth and The Prince Philip, Duke of Edinburgh enjoying a walk during their honeymoon at Broadlands, Romsey, Hampshire.  (Photo by Topical Press Agency/Getty Images)"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7e58971b-6a4b-4ac6-be6b-2efd3a55b764_britain-prince-philip421241773002.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="KK38 Londýn - Na snímke odkaz a kvety pred Buckinghamským palácom po oznámení o úmrtí britského princa Philipa 9. apríla 2021 v Londýne. Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác.  " Jeho kráľovská výsosť zomrela dnes ráno pokojne na Windsorskom zámku," dodal palác s tým, že ďalšie informácie zverejnia v náležitom čase. FOTO TASR AP A note and flowers are left at the front of the gate at Buckingham Palace in London, after "></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;46</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<video-livebox class="video-player" data-module="videoLivebox">
<iframe class="video-player__frame" src="https://www.youtube-nocookie.com/embed/PWZ5JmBw8vM?rel=0&amp;showinfo=0" title="video player" frameborder="0" allowfullscreen></iframe>
</video-livebox>
<p>Pohreb princa Philipa, ktorý zomrel na hrade Windsor 9. apríla, mimochodom, v deň výročia sobáša princa Charlesa a Camilly, je naplánovaný na 17. apríla. Oznámil to Buckinghamský palác.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://sarm.pluska.sk/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/48">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/084bf2d9-183e-40f1-b3f9-293a8b62c4bb_aptopix-britain-prince-philip421717773043.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/084bf2d9-183e-40f1-b3f9-293a8b62c4bb_aptopix-britain-prince-philip421717773043.jpg/288/0 288w,https://dam.nmhmedia.sk/image/084bf2d9-183e-40f1-b3f9-293a8b62c4bb_aptopix-britain-prince-philip421717773043.jpg/448/0 448w,https://dam.nmhmedia.sk/image/084bf2d9-183e-40f1-b3f9-293a8b62c4bb_aptopix-britain-prince-philip421717773043.jpg/608/0 608w,https://dam.nmhmedia.sk/image/084bf2d9-183e-40f1-b3f9-293a8b62c4bb_aptopix-britain-prince-philip421717773043.jpg/800/0 800w,https://dam.nmhmedia.sk/image/084bf2d9-183e-40f1-b3f9-293a8b62c4bb_aptopix-britain-prince-philip421717773043.jpg/992/0 992w,https://dam.nmhmedia.sk/image/084bf2d9-183e-40f1-b3f9-293a8b62c4bb_aptopix-britain-prince-philip421717773043.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác.  " Jeho kráľovská výsosť zomrela dnes ráno pokojne na Windsorskom zámku," dodal palác s tým, že ďalšie informácie zverejnia v náležitom čase. FOTO TASR AP">
</a>
</div>
<figcaption class="figure__caption">
<div>
Britský princ Philip, manžel kráľovnej Alžbety II., zomrel v piatok vo veku 99 rokov. Oznámil to Buckinghamský palác. &quot;Jeho kráľovská výsosť zomrela dnes ráno pokojne na Windsorskom zámku,&quot; dodal palác s tým, že ďalšie informácie zverejnia v náležitom čase. FOTO TASR/AP
</div>
<div class="figure__attribution">
Zdroj: Matt Dunham
</div>
</figcaption>
</figure>
<p><br>O 14:40 sa začne slávnostná ceremónia s prepravou rakvy do Kaplnky sv. Juraja. Telo zosnulého vojvodu z Edinburghu povezie špeciálne upravený Land Rover, ktorý Philip dokonca pomáhal pred rokmi navrhovať.</p>
<p>Za autom by mal kráčať princ Charles a ostatní členovia kráľovskej rodiny a tiež zamestnanci, ktorí pre princa Philipa pracovali. Cestu budú lemovať príslušníci kráľovského letectva aj námorníctva.</p>
<p>Bude počuť hymnu a o 15:00 zmĺkne celé Anglicko - naplánovaná je minúta ticha.</p>
<p>Do kaplnky vstúpi kvôli pandémii koronavírusu len obmedzený počet ľudí - mala by to byť výlučne rodina a vojvodov osobný tajomník Archie Miller Bakwell, informuje Daily Mail.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://sarm.pluska.sk/gal/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine/49">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/49a9d8b4-8b11-4c23-8b67-b28425bc5261_aptopix-britain-prince-philip421221772999.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/49a9d8b4-8b11-4c23-8b67-b28425bc5261_aptopix-britain-prince-philip421221772999.jpg/288/0 288w,https://dam.nmhmedia.sk/image/49a9d8b4-8b11-4c23-8b67-b28425bc5261_aptopix-britain-prince-philip421221772999.jpg/448/0 448w,https://dam.nmhmedia.sk/image/49a9d8b4-8b11-4c23-8b67-b28425bc5261_aptopix-britain-prince-philip421221772999.jpg/608/0 608w,https://dam.nmhmedia.sk/image/49a9d8b4-8b11-4c23-8b67-b28425bc5261_aptopix-britain-prince-philip421221772999.jpg/800/0 800w,https://dam.nmhmedia.sk/image/49a9d8b4-8b11-4c23-8b67-b28425bc5261_aptopix-britain-prince-philip421221772999.jpg/992/0 992w,https://dam.nmhmedia.sk/image/49a9d8b4-8b11-4c23-8b67-b28425bc5261_aptopix-britain-prince-philip421221772999.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kvety pred Windsorským hradom, kde 9. apríla 2021 zomrel. britský princ Philip, manžel kráľovnej Alžbety II..">
</a>
</div>
<figcaption class="figure__caption">
<div>
Kvety pred Windsorským hradom, kde 9. apríla 2021 zomrel. britský princ Philip, manžel kráľovnej Alžbety II..
</div>
<div class="figure__attribution">
Zdroj: Victoria Jones
</div>
</figcaption>
</figure>
<p><br>Britský premiér Boris Johnson sa na pohrebe nezúčastní. Nechal sa počuť, že chce, aby sa pohrebu mohol zúčastniť čo najväčší počet rodinných príslušníkov. Malo by ich byť 30.</p>
<h3>Príde iba Harry</h3>
<p><br>Na obrade nebude chýbať princ Harry. Jeho manželka Meghan však zostane doma v Kalifornii. Lekár je odporučil, aby vzhľadom na tehotenstvo necestovala. Potvrdil to aj palác.</p>
<p>Meghan má z pekla šťastie, že má objektívnu príčinu. Ako by vyzeralo stretnutie s Harryho rodinou, ktorú ohovorili počas interview s Oprah Winfreyovú, nevedno.</p>
<p>Horúco tak bude len Harrymu, tomu však možno rodina odpustí - predsa len, je z ich krvi...</p>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">2:33</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">kač</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
 <li>
<a href="https://sarm.pluska.sk/celebrity/smutna-nahoda-vyrocie-sobasa-princa-charlesa-camillou-nebude-nikdy-vesele">
Smutná NÁHODA. Výročie sobáša princa Charlesa s Camillou nebude už nikdy veselé
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/meghan-postazovala-palac-ignoroval-moje-samovrazedne-myslienky">
Meghan sa posťažovala: Palác ignoroval moje samovražedné myšlienky
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/zaciatku-zlato-konci-slameny-klobuk-tymto-princ-charles-naklonnost-diany-neziskal">
Na začiatku zlato, na konci slamený klobúk. TÝMTO si princ Charles náklonnosť Diany nezískal
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/je-to-oficialne-pozrite-ako-vyzera-tehotna-meghan-markle">
Už je to oficiálne. Pozrite sa, ako vyzerá tehotná Meghan Markle
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/palac-reaguje-reci-meghan-rasizme-sikovny-tah-kralovnej-jednej-vete-prezradila-vela">
Palác reaguje na reči Meghan o rasizme: Šikovný ťah kráľovnej. V jednej vete prezradila veľa!
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/alzbeta-ii-oplakava-manzela-princa-philipa-99-co-bude-teraz-diat">
Alžbeta II. oplakáva manžela, princa Philipa (†99). Čo sa bude teraz diať
</a>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="f31b894c-cdea-44f6-8fa6-18fdcf8a041a"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/nicole-scherzinger--11" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/120/180 120w,https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/240/360 240w,https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/360/540 360w,https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/480/720 480w,https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/600/900 600w,https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/049be99a-4f8b-41c0-a3de-bf831046610c_phpfnjcpl.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Nicole Scherzinger"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Nicole Scherzinger</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/lucie-bila--4" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/120/180 120w,https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/240/360 240w,https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/360/540 360w,https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/480/720 480w,https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/600/900 600w,https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/720/1080 720w,https://dam.nmhmedia.sk/image/666dd41c-a537-4cc7-82cc-c67d81a461b6_phpabbolk.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Lucie Bílá"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Lucie Bílá</h2>
</div>
</a>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="f31b894c-cdea-44f6-8fa6-18fdcf8a041a">
<a href="https://sarm.pluska.sk/index.php/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a57356ce-50cf-4284-a22e-f771c269395d_phpjehfgh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Meghan sa vyhne konfrontácii s rodinou, na ktorú nakydala. Premiér Johnson zasa urobil pekné gesto."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/pohreb-princa-philipa-meghan-ma-pekla-stastie-premier-johnson-pomohol-rodine">
<h2 class="h">POHREB princa Philipa: Meghan má z pekla šťastie a premiér Johnson pomohol rodine</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="5ce18540-a546-4f80-8524-4d9fd6ef239a">
<a href="https://sarm.pluska.sk/index.php/celebrity/foto-slovenska-herecka-nepoznanie-co-to-sebou-cobejova-porobila" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b79c6c32-ff61-4373-bfc9-038dc8142b65_foto-rh16.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michaela Čobejová patrí k našim najkrajším herečkám, no rodina má vždy prednosť."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/foto-slovenska-herecka-nepoznanie-co-to-sebou-cobejova-porobila">
<h2 class="h">FOTO Slovenská herečka na nepoznanie: Čo to so sebou Čobejová porobila?</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="2b1a2af8-d50a-4cd5-84a9-faededbe06bd">
<a href="https://sarm.pluska.sk/index.php/zdravie/profesorka-batorova-lieci-hemofilikov-absurdna-reakcia-rodica-maleho-pacienta" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/321a7b36-a4a7-4cd0-a02a-aaac4fae55d6_phpfoolhh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prednostka Kliniky hematológie a transfúziológie LF UK UNB Angelika Bátorová."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/zdravie/profesorka-batorova-lieci-hemofilikov-absurdna-reakcia-rodica-maleho-pacienta">
<h2 class="h">Profesorka Bátorová lieči hemofilikov: Absurdná reakcia otca malého pacienta</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="a104c658-3b2d-4863-8b1f-0cfe0d1f0d58">
<a href="https://sarm.pluska.sk/index.php/celebrity/punkova-babka-ma-sokujucu-radu-mladost-neumyvajte" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6571b407-90a3-4e0a-b754-33a7e409bec9_phpiojofb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Simona Krainová s Vivienne Westwood a v kultových šatách zo Sexu v meste."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/punkova-babka-ma-sokujucu-radu-mladost-neumyvajte">
<h2 class="h">Punková babka má šokujúcu radu na mladosť: Neumývajte sa! </h2>
</a>
</div>
</div>
<div class="article-tile " data-id="33cb8ecc-35e2-40db-9159-606ee7ee2111">
<a href="https://sarm.pluska.sk/index.php/celebrity/smutna-nahoda-vyrocie-sobasa-princa-charlesa-camillou-nebude-nikdy-vesele" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/414b4175-671e-4b14-9f7a-6840536525a2_phpdimcjf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Charles, Camilla a Alžbeta II."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/smutna-nahoda-vyrocie-sobasa-princa-charlesa-camillou-nebude-nikdy-vesele">
<h2 class="h">Smutná NÁHODA. Výročie sobáša princa Charlesa s Camillou nebude už nikdy veselé</h2>
</a>
</div>
</div>
</div>
</div>
<section class="popular-quizzes" data-itm="popularne_kvizy">
<header class="popular-quizzes__header">
<a href="/r/kvizy" class="heading">
<h6 class="h">Kvízy</h6>
</a>
</header>
<div class="popular-quizzes__list">
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/index.php/kvizy/kviz-mladatach-zvierat-otazkou-5-zapotite" class="title">Kvíz o mláďatách zvierat: Nad otázkou 5 sa zapotíte</a>
</div>
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/index.php/kvizy/otestujte-obul-najviac-zien-svete-postavil-americke-mesto-poznate-osud-tomasa-batu" class="title">OTESTUJTE SA: Obul najviac žien na svete, postavil americké mesto. Poznáte osud Tomáša Baťu?</a>
</div>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/najchudobnejsi-je-igor-matovic-kym-on-nevlastni-vobec-nic-tito-slovaci-su-rozpravkovo-bohati">
<h2 class="h">Najchudobnejší je Igor Matovič. Kým on nevlastní vôbec nič, TÍTO Slováci sú rozprávkovo bohatí</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/najchudobnejsi-je-igor-matovic-kym-on-nevlastni-vobec-nic-tito-slovaci-su-rozpravkovo-bohati" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/160/90 160w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/320/180 320w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/480/270 480w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/640/360 640w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/800/450 800w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/960/540 960w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Igor Matovič sa vzdal postu premiéra, mal však podmienky"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nie všetci v roku 2019 schudobneli."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ľudia žiadali, aby Matovič odstúpil."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nie všetci v roku 2019 schudobneli."></picture></div>
<div class="last-item">
<span>Celá fotostory / 25</span>
</div>
</a>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
 <div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/najchudobnejsi-je-igor-matovic-kym-on-nevlastni-vobec-nic-tito-slovaci-su-rozpravkovo-bohati">
<h2 class="h">Najchudobnejší je Igor Matovič. Kým on nevlastní vôbec nič, TÍTO Slováci sú rozprávkovo bohatí</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/najchudobnejsi-je-igor-matovic-kym-on-nevlastni-vobec-nic-tito-slovaci-su-rozpravkovo-bohati" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/160/90 160w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/320/180 320w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/480/270 480w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/640/360 640w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/800/450 800w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/960/540 960w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/63ec4e14-0bff-4551-875a-7a65961c2a7f_phppajkci.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Igor Matovič sa vzdal postu premiéra, mal však podmienky"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/51ab973b-e67e-486b-8492-395a072549ad_phpnbljdi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nie všetci v roku 2019 schudobneli."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ca3abd56-821b-4204-b77c-fbb671aa0a87_phpplaeca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ľudia žiadali, aby Matovič odstúpil."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/686d4781-a0d4-493a-9a36-c0063cfd41d0_phplabpkd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nie všetci v roku 2019 schudobneli."></picture></div>
<div class="last-item">
<span>Celá fotostory / 25</span>
</div>
</a>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
 </article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f31b894c-cdea-44f6-8fa6-18fdcf8a041a&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a916d2bb-ff91-461f-b6b6-d17fe8e0fbd2_phpmahpoo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a916d2bb-ff91-461f-b6b6-d17fe8e0fbd2_phpmahpoo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a916d2bb-ff91-461f-b6b6-d17fe8e0fbd2_phpmahpoo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a916d2bb-ff91-461f-b6b6-d17fe8e0fbd2_phpmahpoo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a916d2bb-ff91-461f-b6b6-d17fe8e0fbd2_phpmahpoo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a916d2bb-ff91-461f-b6b6-d17fe8e0fbd2_phpmahpoo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a916d2bb-ff91-461f-b6b6-d17fe8e0fbd2_phpmahpoo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
