
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal">
<title>Parádny byt herca Viktora Horjána: Ako TOTO dokázal?!</title>
<meta name="description" content="Zariadiť veľký byt s veľkrysými priestormi nie je umenie, ale pomestiť všetko na menší priestor tak, aby to pôsobilo útulne, je umenie.">
<meta property="eagleDocumentId" content="bfc6b097-3070-4672-a054-accdf14a4860">
<meta name="keywords" content="bývanie,Viktor Horján,bez servítky,+Šarm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-06-19T17:00:04+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-06-19T17:00:04+02:00">
<meta property="og:title" content="Parádny byt herca Viktora Horjána: Ako TOTO dokázal?!">
<meta property="og:description" content="Zariadiť veľký byt s veľkrysými priestormi nie je umenie, ale pomestiť všetko na menší priestor tak, aby to pôsobilo útulne, je umenie.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal"
        },
        "headline": "Parádny byt herca Viktora Horjána: Ako TOTO dokázal?!",
        "datePublished": "2022-06-19T17:00:04+02:00",
        "dateModified": "2022-06-19T17:00:04+02:00",
        "description": "Zariadiť veľký byt s veľkrysými priestormi nie je umenie, ale pomestiť všetko na menší priestor tak, aby to pôsobilo útulne, je umenie.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "kač"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Herec Viktor Horján svojim programom súťažiacich príliš neohúril!",
                "description": "Viktor Horján",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/b2c7a876-f81a-499e-8f05-25d286c55d3f_dam-urlmfegoo.jpg/960/540",
                                "uploadDate": "2022-06-18T16:16:26+02:00",
                "contentUrl": "https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal",
                "duration": "T0H1M7S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.527
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.527
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.527
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
 <div class="site-header-social">
<div class="title">
Parádny byt herca Viktora Horjána: Ako TOTO dokázal?!
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="bfc6b097-3070-4672-a054-accdf14a4860"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/160/90 160w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/320/180 320w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/480/270 480w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/640/360 640w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/800/450 800w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/960/540 960w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viktorov byt je síce malý, ale veľmi útulný."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/160/90 160w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/320/180 320w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/480/270 480w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/640/360 640w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/800/450 800w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/960/540 960w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/1120/630 1120w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Túto maľbu dostal Viktor od kamaráta."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herec sa pochválil pohármi po svojich starých rodičoch."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/160/90 160w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/320/180 320w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/480/270 480w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/640/360 640w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/800/450 800w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/960/540 960w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/1120/630 1120w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="V jeho byte visí aj takáto maska."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;31</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-akych-mestach-uvidite-tieto-umelecke-diela">OTESTUJTE SA: V akých mestách uvidíte tieto umelecké diela?</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/leto-klope-dvere-najde-muz-ktory-vzal-vylet-karavanom-tieto-slovenske-politicky">Leto klope na dvere. Vzali by ste na výlet karavanom Zuzanu Čaputovú, alebo Veroniku Remišovú?</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/michaela-kocianova--9">Michaela Kocianová</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
 <a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Parádny byt herca Viktora Horjána: Ako TOTO dokázal?!
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<video-livebox class="hero hero--videoarticle" data-module="videoLivebox">
<div class="hero hero--videoarticle" id="ooyala-hero-video-62087">
<div id="player-ooyala-hero-video-62087">
<div class="close-float">×</div>
<iframe allowautoplay allowfullscreen frameborder="0" height="100%" scrolling="no" src="/_radiant_player/player.html?v=62087&s=sarm&p=hero&b=96e23768822441d7b6d3a90d95df26cd&ns=ooyala-hero-video-62087" width="100%"></iframe>
</div>
</div>
</video-livebox>
<p data-don="article_perex" class="perex article-sticker-marker">
Zariadiť veľký byt s veľkrysými priestormi nie je umenie, ale pomestiť všetko na menší priestor tak, aby to pôsobilo útulne, je umenie.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/160/90 160w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/320/180 320w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/480/270 480w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/640/360 640w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/800/450 800w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/960/540 960w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/51c84f56-5f7e-4b68-9931-43f763b3aef6_phpohjfah.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viktorov byt je síce malý, ale veľmi útulný."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/160/90 160w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/320/180 320w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/480/270 480w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/640/360 640w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/800/450 800w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/960/540 960w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/1120/630 1120w,https://dam.nmhmedia.sk/image/c0605e42-7442-411d-9031-0e861698d485_phpogfklf.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Túto maľbu dostal Viktor od kamaráta."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dd9b1ace-4bd8-4182-9808-07f135adc7e3_phpebpjgi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herec sa pochválil pohármi po svojich starých rodičoch."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/160/90 160w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/320/180 320w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/480/270 480w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/640/360 640w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/800/450 800w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/960/540 960w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/1120/630 1120w,https://dam.nmhmedia.sk/image/99be1a68-5e0a-4d0c-af4a-1fa34faded58_phpjkkljk.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="V jeho byte visí aj takáto maska."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;31</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Viktor Horján nedávno pustil do bytu jojkársky televízny štáb, keď nakrúcal šou Bez servítky. <strong>"V tomto byte bývam sám iba so svojím psom,"</strong> prezradil s tým, že jeho sučka Kikina má už sedemnást rokov. Herec má aj nezvyčajnú záľubu - rád chodí do starožitníctiev. <strong>"Som zberateľom škaredého porcelánu,"</strong> zareagoval na otázku, prečo je v jeho malom byte toľko ,,čačiek".</p><p>Mimochodom, nedávno aj Šarm privítal u seba doma a to dokonca vo vani plnej peny. Vôbec nešlo o pózu, vaňa je neoddeliteľnou súčasťou takmer každého jeho dňa.<strong> „Pre mňa je vaňa základ, dokonca sa v nej učím texty. Niekedy tam vydržím aj dve hodiny, len si dopúšťam vodu, až som úplne rozmočený,“</strong> povedal so smiechom Viktor Horján, ktorý sa pustil aj do biznisu s<a target="_blank" rel="noopener" href="https://sarm.pluska.sk/celebrity/neuverite-co-robi-viktor-horjan-vani-pozrite-jeho-kupelne"> parfémami.</a></p><p>Pozrite sa, ako si Viktor zariadil svoje bývanie a ako dokázal na malom priestore vyčariť domov. </p>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">17:00</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">kač</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/video/viktor-horjan-parfumoch-pocas-divadelneho-predstavenia-vam-da-ovonat-luxusne-parfumy">
Viktor Horján o parfumoch: Počas divadelného predstavenia vám dá ovoňať luxusné parfumy
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/herca-stal-vonavy-predavac-najdete-ho-obchode-luxusnymi-flakonmi">
Z herca sa stal voňavý predavač: Nájdete ho v obchode s luxusnými flakónmi!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/video/viktor-horjan-hre-adrenalin-pozrite-ako-divakmi-ramci-divadelnej-hry-zacvicil">
Viktor Horján v hre Adrenalín: Pozrite sa, ako si s divákmi v rámci divadelnej hry zacvičil
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/neuverite-co-robi-viktor-horjan-vani-pozrite-jeho-kupelne">
NEUVERÍTE, čo robí Viktor Horján vo VANI! Pozrite sa do jeho kúpeľne
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/video/herec-viktor-horjan-otvoril-obchod-luxusnymi-parfumami">
Herec Viktor Horján si otvoril obchod s luxusnými parfumami
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/netradicna-vyzva-tatiany-drexler-pat-rokov-nekupim-nove-saty">
Porotkyňa Tatiana Drexler: Šaty robia človeka? Absolútna hlúposť!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/nevedel-som-nam-to-neklape-prehovoril-zdrvujucom-rozchode">
Nevedel som, že nám to neklape: Viktor Horján prehovoril o zdrvujúcom ROZCHODE
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="bfc6b097-3070-4672-a054-accdf14a4860"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/michaela-kocianova--9" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/120/180 120w,https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/240/360 240w,https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/360/540 360w,https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/480/720 480w,https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/600/900 600w,https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/d3fc28e6-8232-4e49-811e-37f2027eb9ff_mk-svk-20220614-elitemodellook-finalistiba-h001.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Michaela Kocianová"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Michaela Kocianová</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/simona-hegerova" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/21b8f48d-2f5d-4be3-9905-cca34e7e63f8_ev-svk-20220604-sowa-2022-075-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Galavečer Social Awards Slovakia " SOWA" v Bratislave."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Simona Hégerová</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="fd359913-0151-4b25-a705-efaa2bb88e49" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/spomienkovy-koncert-karla-gotta-80-charlotte-dara-prekvapili" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3df5494c-8ef0-4fc3-b75c-6ecae513c9be_phpfinpjh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara a Charlotte zaspievali Zvonky šťastia."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/spomienkovy-koncert-karla-gotta-80-charlotte-dara-prekvapili">
<h2 class="h">Spomienkový koncert na Karla Gotta (†80): Charlotte a Dara poriadne prekvapili</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="e1a37202-8d83-46dc-942d-f5f2bfd9df46" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/zuzana-caputova-zverejnila-fotografiu-zosnulym-otcom-co-povedal-pred-smrtou" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bf5a6a85-8d6f-4dfb-9aff-594263764d33_phpdfieob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pápež František stihol požehnať otcovi Zuzany Čaputovej."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/zuzana-caputova-zverejnila-fotografiu-zosnulym-otcom-co-povedal-pred-smrtou">
<h2 class="h">Zuzana Čaputová zverejnila fotografiu so zosnulým otcom: Čo povedal pred smrťou</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="02f42db6-f960-49d5-852b-8ff9f0d5fd55" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/zdravie/vychutnajte-slnko-tento-rok-plnymi-duskami-objavte-tipy-ako-bezpecne-uzit-slnecne-luce" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a619676b-5654-444b-b936-c12f8a575076_phpolgegm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
<span class="meta__item meta__item--native">Sponzorované</span>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/vychutnajte-slnko-tento-rok-plnymi-duskami-objavte-tipy-ako-bezpecne-uzit-slnecne-luce">
<h2 class="h">Vychutnajte si slnko tento rok plnými dúškami! Objavte tipy ako si bezpečne užiť slnečné lúče</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="4b33e2f0-b330-4c17-9be8-2e805ad68684" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/skanzen-plny-rozpravok-zuberec-je-najoblubenejsim-miestom-ceskych-filmarov-toto-ich-laka" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/160/90 160w,https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/320/180 320w,https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/480/270 480w,https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/640/360 640w,https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/800/450 800w,https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/960/540 960w,https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/06441e8f-ecd5-49e7-bf56-24176f3ca05d_phpcammif.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Oravský skanzen je obľúbeným cieľom výletov."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/skanzen-plny-rozpravok-zuberec-je-najoblubenejsim-miestom-ceskych-filmarov-toto-ich-laka">
<h2 class="h">Skanzen plný rozprávok. Zuberec je najobľúbenejším miestom českých filmárov, TOTO ich láka</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="bfc6b097-3070-4672-a054-accdf14a4860" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e73ce583-8d14-4e2a-9f7e-59fe262dfe0b_mm-svk-20210630-viktor-horjan-000004-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viktor Horján vo svojom obchode parfumérie v Bratislave."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/paradny-byt-herca-viktora-horjana-ako-toto-dokazal">
<h2 class="h">Parádny byt herca Viktora Horjána: Ako TOTO dokázal?!</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-akych-mestach-uvidite-tieto-umelecke-diela" class="title">OTESTUJTE SA: V akých mestách uvidíte tieto umelecké diela?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/leto-klope-dvere-najde-muz-ktory-vzal-vylet-karavanom-tieto-slovenske-politicky" data-itm-link="nadpis">
<h2 class="h">Leto klope na dvere. Vzali by ste na výlet karavanom Zuzanu Čaputovú, alebo Veroniku Remišovú?</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/leto-klope-dvere-najde-muz-ktory-vzal-vylet-karavanom-tieto-slovenske-politicky" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="" Na ceste do Davosu, kde sa koná výročné zasadnutie Svetového ekonomického fóra," napísala Veronika Remišová. "></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ministerka Veronika Remišová
Všetkým detičkám na svete a ich rodičom prajem krásny deň detí! 🤍"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/160/90 160w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/320/180 320w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/480/270 480w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/640/360 640w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/800/450 800w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/960/540 960w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/1120/630 1120w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="" Rodina je pre mňa stredom vesmíru, tu sa cítim šťastná, milovaná, v kruhu mojich najbližších sa odohráva najkrajší príbeh môjho života," vyznala sa na sociálnej sieti vicepremiérka Veronika Remišová."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prezidentka SR Zuzana Čaputová s milovanou maminou."></picture></div>
<div class="last-item">
<span>Celá fotostory / 27</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/leto-klope-dvere-najde-muz-ktory-vzal-vylet-karavanom-tieto-slovenske-politicky" data-itm-link="nadpis">
<h2 class="h">Leto klope na dvere. Vzali by ste na výlet karavanom Zuzanu Čaputovú, alebo Veroniku Remišovú?</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/leto-klope-dvere-najde-muz-ktory-vzal-vylet-karavanom-tieto-slovenske-politicky" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/abfd79a3-6674-44d9-9311-984579178c38_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="" Na ceste do Davosu, kde sa koná výročné zasadnutie Svetového ekonomického fóra," napísala Veronika Remišová. "></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ae57a68f-8782-4294-a35a-c9849b594ac5_phpjgmpel.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ministerka Veronika Remišová
Všetkým detičkám na svete a ich rodičom prajem krásny deň detí! 🤍"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/160/90 160w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/320/180 320w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/480/270 480w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/640/360 640w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/800/450 800w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/960/540 960w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/1120/630 1120w,https://dam.nmhmedia.sk/image/16421b4b-d709-4aae-9cad-c73f27803062_phpbiafff.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="" Rodina je pre mňa stredom vesmíru, tu sa cítim šťastná, milovaná, v kruhu mojich najbližších sa odohráva najkrajší príbeh môjho života," vyznala sa na sociálnej sieti vicepremiérka Veronika Remišová."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/72d08941-928b-4280-86b8-ef6a3fbb5c09_phpngmjlp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prezidentka SR Zuzana Čaputová s milovanou maminou."></picture></div>
<div class="last-item">
<span>Celá fotostory / 27</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
 <svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=bfc6b097-3070-4672-a054-accdf14a4860&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/90ea4a99-7843-42eb-8b18-c4927311a133_phpdpjdlh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/90ea4a99-7843-42eb-8b18-c4927311a133_phpdpjdlh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/90ea4a99-7843-42eb-8b18-c4927311a133_phpdpjdlh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/90ea4a99-7843-42eb-8b18-c4927311a133_phpdpjdlh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/90ea4a99-7843-42eb-8b18-c4927311a133_phpdpjdlh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/90ea4a99-7843-42eb-8b18-c4927311a133_phpdpjdlh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/90ea4a99-7843-42eb-8b18-c4927311a133_phpdpjdlh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
