
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;57b5d0c1-2ecb-49c3-be65-7d43c8f6c4a7&quot;},&quot;assets_version&quot;:&quot;4.396\n&quot;,&quot;authors&quot;:[&quot;ka\u010d&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;57b5d0c1-2ecb-49c3-be65-7d43c8f6c4a7&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:245},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka">
<title>Šok na premiére muzikálu Jánošík - zasahovala sanitka</title>
<meta name="description" content="Na záverečnej klaňačke chýbal jeden z hercov.">
<meta property="eagleDocumentId" content="57b5d0c1-2ecb-49c3-be65-7d43c8f6c4a7">
<meta name="keywords" content="Jánošík,Muzikál,+Šarm,pavol plevčík">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-09-21T17:37:13+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-09-21T18:06:53+02:00">
<meta property="og:title" content="Nečakaná udalosť na premiére muzikálu Jánošík - zasahovala sanitka">
<meta property="og:description" content="Na záverečnej klaňačke chýbal jeden z hercov.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka"
        },
        "headline": "Šok na premiére muzikálu Jánošík - zasahovala sanitka",
        "datePublished": "2021-09-21T17:37:13+02:00",
        "dateModified": "2021-09-21T18:06:53+02:00",
        "description": "Na záverečnej klaňačke chýbal jeden z hercov.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "kač"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Muzikál Jánošík. Herci a tvorcovia si na javisku užili premiérový potlesk",
                "description": "Šéfka Divadla Nová scéna predstavila ľudí, ktorí stvorili muzikál o zbojníkovi.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/ec10dd1a-731b-404b-afdc-1b3ca9a09305_dam-urljimkgi.jpg/960/540",
                                "uploadDate": "2021-09-21T15:58:42+02:00",
                "contentUrl": "https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka",
                "duration": "T0H4M30S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.396
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.396
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.396
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Nečakaná udalosť na premiére muzikálu Jánošík - zasahovala sanitka
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="57b5d0c1-2ecb-49c3-be65-7d43c8f6c4a7"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/2?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=1' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/160/90 160w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/320/180 320w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/480/270 480w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/640/360 640w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/800/450 800w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/960/540 960w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/1120/630 1120w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Muzikál Jánošík má za sebou obe premiéry."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/3?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/160/90 160w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/320/180 320w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/480/270 480w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/640/360 640w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/800/450 800w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/960/540 960w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/1120/630 1120w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Muzikál Jánošík má za sebou obe premiéry."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/4?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herec Pavol Plevčík"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/5?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;itm_area=dalsie-fotky' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/160/90 160w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/320/180 320w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/480/270 480w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/640/360 640w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/800/450 800w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/960/540 960w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/1120/630 1120w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Muzikál Jánošík má za sebou obe premiéry. Dárius Koči ako Jánošík."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;28</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
 </itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<a href="https://sarm.pluska.sk/kvizy/otestujte-priaznivci-slovenskej-hudby-sem-poznate-zivotne-tajomstva-mekyho-zbirku" class="title">OTESTUJTE SA: Atlantídu aj Biely kvet všetci poznajú, no zvládnete aj tajomstvá Mekyho Žbirku?</a>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<a href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka" class="title">Pápež František tíšil bolesť v rodine Zuzany Čaputovej aj Róberta Bezáka</a>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<a href="https://sarm.pluska.sk/modna-policia/karin-majtanova--4" class="title">Karin Majtánová</a>
</li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<div class="banner banner-sticker-top article-sticker">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Nečakaná udalosť na premiére muzikálu Jánošík - zasahovala sanitka
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<a href="/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/1?itm_brand=sarm&itm_template=article&itm_modul=hero" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/160/90 160w,https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/320/180 320w,https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/480/270 480w,https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/640/360 640w,https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/800/450 800w,https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/960/540 960w,https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/1120/630 1120w,https://dam.nmhmedia.sk/image/1752b2e5-1329-4e70-bd74-ee513f70ae36_phphndeob.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tvorcovia, tanečníci aj herci si užili standing ovation."></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Tvorcovia, tanečníci aj herci si užili standing ovation.</p>
<p class="hero__image--attribution">Foto: René Miko</p>
</div>
</div>
<p data-don="article_perex" class="perex banner-sticker-top-listener">
Na záverečnej klaňačke chýbal jeden z hercov.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/2?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=1' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/160/90 160w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/320/180 320w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/480/270 480w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/640/360 640w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/800/450 800w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/960/540 960w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/1120/630 1120w,https://dam.nmhmedia.sk/image/a272710b-2fda-440c-8580-ec358bd93dae_phplaffoj.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Muzikál Jánošík má za sebou obe premiéry."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/3?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/160/90 160w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/320/180 320w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/480/270 480w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/640/360 640w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/800/450 800w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/960/540 960w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/1120/630 1120w,https://dam.nmhmedia.sk/image/5301a6ef-f82d-4e8f-83e2-75e6355c24e5_phpecgnhf.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Muzikál Jánošík má za sebou obe premiéry."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/4?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/143c8435-bef3-4af2-a618-60f6a25ca622_php8cel3h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herec Pavol Plevčík"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka/5?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;itm_area=dalsie-fotky' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/160/90 160w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/320/180 320w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/480/270 480w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/640/360 640w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/800/450 800w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/960/540 960w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/1120/630 1120w,https://dam.nmhmedia.sk/image/a14d342e-aa5c-4948-99be-7babe0cb31da_phpabkami.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Muzikál Jánošík má za sebou obe premiéry. Dárius Koči ako Jánošík."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;28</span></p></div>
</a>
</li>
</ul>
</div>
</div>
 </div>
<div data-don="article_body" class="article-body">
<p>Počas víkendu mal v Divadle Nová scéna premiéru pôvodný muzikál Jánošík.</p>
<p>Daniel Hevier, ktorý písal texty piesní, povedal, že nemal ambíciu robiť historickú rekonštrukciu Jánošíkovho života, texty ladil skôr ako fantasy. Aj hudba Gaba Dušíka je spojením symfonickej, ľudovej a rockovej hudby.</p>
<p>Emócie všetkých zúčastnených boli vybičované, veď skúšobné obdobie sa pre koronu pretiahlo z dvoch mesiacov takmer na celý rok.</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://sarm.pluska.sk/celebrity/muzikali-janosik-spieva-aj-syn-znamej-muzikalovej-herecky">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/160/90 160w,https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/320/180 320w,https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/480/270 480w,https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/640/360 640w,https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/800/450 800w,https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/960/540 960w,https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/1120/630 1120w,https://dam.nmhmedia.sk/image/87201e73-ed2b-415c-8057-1e3ca502ce69_phpoljinb.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Patrik Vyskočil a Oliver Boublík v muzikále Jánošík."></div></div>
</a>
</div>
<a href="https://sarm.pluska.sk/celebrity/muzikali-janosik-spieva-aj-syn-znamej-muzikalovej-herecky" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
V muzikáli Jánošík spieva aj syn známej muzikálovej herečky
</div>
</a>
</aside>
<p>Štyridsať spevákov a tanečníkov tak konečne mohlo odprezentovať výsledok svojho úsilia. Mimochodom, druhú premiéru si bol pozrieť aj premiér Heger.</p>
<p>Na javisku pri záverečnej klaňačke chýbal jeden z účinkujúcich – Pavol Plevčík, ktorý stvárňuje v muzikáli postavu drába. Podľa našich informácií museli k nemu zavolať sanitku, ktorá na chvíľu spôsobila menšiu zápchu v bočnej ulici.&nbsp; Dozvedeli sme sa, že od záchranárov dostal len infúziu, do nemocnice ho nešikovali a na druhý deň už pracoval.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="45613" data-volume=".20" id="OO45613" data-template="other"></div>
</video-livebox>
<p><a href="https://sarm.pluska.sk/gal/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka" target="_blank" rel="noopener">Kto si prišiel pozrieť premiéru, uvidíte vo fotogalérii.</a></p>
<app-poll class="poll" data-id="14306" data-display-type="percentage" data-enabled-voting="1" data-end-of-voting="2100-01-01T01:00:00+01:00" data-module="poll" data-restriction-type="none" role="region">
<div class="label">Anketa</div>
<h2 class="h">Je muzikál váš obľúbený žáner?</h2>
<p class="description">
</p>
<div class="options">
<button class="option" data-option-id="35828" disabled value="35828">
<span class="button">áno</span>
<div class="result" data-option-votes="1">
33%
</div>
<div class="option-fill" aria-hidden="true" style="width:33%"></div>
</button>
<button class="option" data-option-id="35829" disabled value="35829">
<span class="button">nie</span>
<div class="result" data-option-votes="2">
67%
</div>
<div class="option-fill" aria-hidden="true" style="width:67%"></div>
</button>
<button class="option" data-option-id="35830" disabled value="35830">
<span class="button">ešte som žiaden nevidel/a</span>
<div class="result" data-option-votes="0">
0%
</div>
<div class="option-fill" aria-hidden="true" style="width:0%"></div>
</button>
</div>
<p class="message hidden"></p>
<div class="confirmation hidden">
<svg aria-hidden="true" class="logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
<div class="confirmation-heading">Ďakujeme</div>
<p>Váš hlas bol započítaný</p>
</div>
</app-poll>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">17:10</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">kač</span> </div>
</div>
</div>
 <section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/dominika-cibulkova-rodinou-zoo-zastavka-pri-zebrach-stala-to">
Dominika Cibulková s rodinou v ZOO: Čo sa dialo pri výbehu so zebrami
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka">
Pápež František tíšil bolesť v rodine Zuzany Čaputovej aj Róberta Bezáka
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/zdravie/obrovska-kriza-vyrobcovia-liekov-utekaju-slovenska-chybaju-tieto-lieky">
OBROVSKÁ kríza! Výrobcovia liekov utekajú zo Slovenska. Chýbajú TIETO lieky
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/rozhovor-iveta-malachovska-priznala-pravy-dovod-operacie-klbu">
ROZHOVOR Iveta Malachovská už vie, kde robila v manželstve chybu
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/jozef-vajda-manzelkou-exkluzivnej-chalupe-museli-zachranovat-potok">
Jozef Vajda s manželkou na chalupe: Museli zachraňovať potok
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/rozhovor-dana-kosicka-muzoch-manipulatori-mi-vyhybaju">
ROZHOVOR - Dana Košická o mužoch: Manipulátori sa mi už vyhýbajú
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/necakana-udalost-premiere-muzikalu-janosik-zasahovala-sanitka" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="57b5d0c1-2ecb-49c3-be65-7d43c8f6c4a7"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_area=modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/karin-majtanova--4?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_position=1" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/8e0b0558-68fe-4382-b9ea-c6ba9e352cd8_ev-svk-20210908-bmd-jesenna-kolekcia-048-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Bratislavské módne dni " Jeseň 2021" na Hviezdoslavovom námestí v Bratislave."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Karin Majtánová</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/zendaya--23?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_position=2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/4f7974ee-c691-4bf5-b937-bb85c6c4d727_phpkckfgo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zendaya"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Zendaya</h2>
</div>
</a>
</div>
</div>
 <div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile " data-id="c0b2aa0b-d369-4c9c-b107-8daf1380d4a8" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/americka-norisova-inspirovala-kate-winslet-slovenskou-hereckou" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/160/90 160w,https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/320/180 320w,https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/480/270 480w,https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/640/360 640w,https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/800/450 800w,https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/960/540 960w,https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/1120/630 1120w,https://dam.nmhmedia.sk/image/559fb62b-72d7-4588-8c8d-a57844840d79_phpdhhlil.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Soňa Norisová ako detektívka v šumavskom mestečku má podobný imidž ako policajtka, čo hrá Kate Winslet."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/americka-norisova-inspirovala-kate-winslet-slovenskou-hereckou">
<h2 class="h">Americká Norisová! Inšpirovala sa Kate Winslet slovenskou herečkou?</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="6af96c87-62ba-4fb2-ba69-1b87dd2dfc95" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/najzdravsie-mesto-slovenska-piestanoch-objavite-nielen-liecivu-vodu-ale-aj-kus-cudnej-magie" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a84147f-5a83-47c2-87be-75f5cd3e235b_phpnnmclh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Piešťany"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/najzdravsie-mesto-slovenska-piestanoch-objavite-nielen-liecivu-vodu-ale-aj-kus-cudnej-magie">
<h2 class="h">Najzdravšie mesto Slovenska? V Piešťanoch objavíte nielen liečivú vodu, ale aj kus čudnej mágie</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="b4ad7ccb-4d29-4b3b-9441-e98f3a03f90f" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/obrovska-radost-moniky-benovej-dalsie-dietatko-pribudne-buduci-rok" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2662b0e4-72e1-4f9a-a1fa-baa59f232634_phplkgfid.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/obrovska-radost-moniky-benovej-dalsie-dietatko-pribudne-buduci-rok">
<h2 class="h">Obrovská radosť Moniky Beňovej: Ďalšie dieťatko pribudne budúci rok!</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="5cf2501c-fcec-4fcb-b795-8df1883a26c3" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová, pápež František a Róbert Bezák."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka">
<h2 class="h">Pápež František tíšil bolesť v rodine Zuzany Čaputovej aj Róberta Bezáka</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="934bc93b-9096-4397-8a3e-d742f9c6970c" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/protekciu-nepotrebujem-stella-mccartney-odmieta-jej-uspechom-stoji-slavny-otec-paul" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/32fe4d53-404a-4984-a03e-115e0c8871d2_phpkcehnd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Stella McCartney je dcérou slávneho basgitaristu zo skupiny Beatles."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/protekciu-nepotrebujem-stella-mccartney-odmieta-jej-uspechom-stoji-slavny-otec-paul">
<h2 class="h">Protekciu nepotrebujem! Stella McCartney odmieta, že za jej úspechom stojí slávny otec Paul</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-priaznivci-slovenskej-hudby-sem-poznate-zivotne-tajomstva-mekyho-zbirku" class="title">OTESTUJTE SA: Atlantídu aj Biely kvet všetci poznajú, no zvládnete aj tajomstvá Mekyho Žbirku?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka" data-itm-link="nadpis">
<h2 class="h">Pápež František tíšil bolesť v rodine Zuzany Čaputovej aj Róberta Bezáka</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová, pápež František a Róbert Bezák."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová prijala v prezidentskom paláci pápeža Františka."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dcéry prezidentky Zuzany Čaputovej si na stretnutie s pápežom obliekli kostým."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/160/90 160w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/320/180 320w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/480/270 480w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/640/360 640w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/800/450 800w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/960/540 960w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová so svojím otcom Štefanom Strapákom."></picture></div>
<div class="last-item">
<span>Celá fotostory / 13</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka" data-itm-link="nadpis">
<h2 class="h">Pápež František tíšil bolesť v rodine Zuzany Čaputovej aj Róberta Bezáka</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/papez-frantisek-tisil-bolest-rodine-zuzany-caputovej-aj-roberta-bezaka" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/db494cb7-f9a0-45ae-a901-5cbc72728ae1_phpbpjnjc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová, pápež František a Róbert Bezák."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b81bb3e6-2b00-4ca0-a391-1b16b3d5f184_phpkipplg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová prijala v prezidentskom paláci pápeža Františka."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4a08ee55-8d25-4f2d-a222-be7bed54b307_phpmnmbig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dcéry prezidentky Zuzany Čaputovej si na stretnutie s pápežom obliekli kostým."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/160/90 160w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/320/180 320w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/480/270 480w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/640/360 640w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/800/450 800w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/960/540 960w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/faf680bb-9238-4bb2-bc85-119d9b4ba451_phpmljbap.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová so svojím otcom Štefanom Strapákom."></picture></div>
<div class="last-item">
<span>Celá fotostory / 13</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
 <a href="https://casprezeny.pluska.sk/r/horoskop/panna?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=57b5d0c1-2ecb-49c3-be65-7d43c8f6c4a7&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a3803ded-eac6-4e6e-97b5-a94383d7a2db_phpeonfmg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a3803ded-eac6-4e6e-97b5-a94383d7a2db_phpeonfmg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a3803ded-eac6-4e6e-97b5-a94383d7a2db_phpeonfmg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a3803ded-eac6-4e6e-97b5-a94383d7a2db_phpeonfmg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a3803ded-eac6-4e6e-97b5-a94383d7a2db_phpeonfmg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a3803ded-eac6-4e6e-97b5-a94383d7a2db_phpeonfmg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a3803ded-eac6-4e6e-97b5-a94383d7a2db_phpeonfmg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
