
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu">
<title>Jojkárka s najväčším poprsím podstúpila rapídnu zmenu!</title>
<meta name="description" content="Nová posila jojkárskeho spravodajstva Lenka Ježová (33) si na sociálnej sieti vyliala svoj žiaľ.">
<meta property="eagleDocumentId" content="9d33cede-51de-4dec-8a75-71a4b2cbc2f5">
<meta name="keywords" content="TV JOJ,Depresia,Lenka Ježová">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-08-16T17:00:03+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-08-18T15:30:16+02:00">
<meta property="og:title" content="Jojkárka s najväčším poprsím podstúpila rapídnu zmenu!">
<meta property="og:description" content="Nová posila jojkárskeho spravodajstva Lenka Ježová (33) si na sociálnej sieti vyliala svoj žiaľ.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu"
        },
        "headline": "Jojkárka s najväčším poprsím podstúpila rapídnu zmenu!",
        "datePublished": "2022-08-16T17:00:03+02:00",
        "dateModified": "2022-08-18T15:30:16+02:00",
        "description": "Nová posila jojkárskeho spravodajstva Lenka Ježová (33) si na sociálnej sieti vyliala svoj žiaľ.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "rg"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.541
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.541
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.541
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Jojkárka s najväčším poprsím podstúpila rapídnu zmenu!
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="9d33cede-51de-4dec-8a75-71a4b2cbc2f5"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová má na konte takéto sexi zábery."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
 <itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová má na sociálnej sieti kopu sexi záberov v plavkách."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová má na sociálnej sieti kopu sexi záberov v plavkách."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;20</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/bojite-matematiky-prekonajte-strach-vdaka-nasmu-kvizu">Bojíte sa matematiky? Prekonajte strach vďaka nášmu kvízu!</a>
</itm-params>
 </li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/sexi-limetky-krasky-predviedli-outfity-tejto-hot-farbe-zaziarte-nej-aj-vy">Sexi limetky: Krásky predviedli outfity v tejto HOT FARBE, zažiarte v nej aj vy!</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/katarina-jesenska--2">Katarína Jesenská</a>
</itm-params>
</li>
</ul>
</div>
</div>
 <div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Jojkárka s najväčším poprsím podstúpila rapídnu zmenu!
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c91b3eb2-acc0-4ee5-8a13-c34d909f9ffc_phphmmimg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová"></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
 <p class="hero__image--caption">Lenka Ježová</p>
<p class="hero__image--attribution">Foto: Instagram Lenka Ježová</p>
</div>
</div>
<p data-don="article_perex" class="perex article-sticker-marker">
Nová posila jojkárskeho spravodajstva Lenka Ježová (33) si na sociálnej sieti vyliala svoj žiaľ.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f6b52e88-5dce-476e-a7e4-3311e45b8112_phpiahill.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová má na konte takéto sexi zábery."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/87fdb2c9-4798-47c0-bfaa-02e5086e617d_phppfoegc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová má na sociálnej sieti kopu sexi záberov v plavkách."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/07823593-8a49-4998-a6aa-92f878557346_phpegnbie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová má na sociálnej sieti kopu sexi záberov v plavkách."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3b4962bc-4ce6-497a-a878-86135ae9c129_phpfncekb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lenka Ježová"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;20</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Je na dne! Sexi redaktorka Lenka Ježová, ktorá sa nedávno presunula z TA3 do TV JOJ, zažíva neľahké obdobie. Kráska s bujným poprsím sa na internete opustila a rozliala na kolomaž. Čo novú hviezdu televízie z Koliby trápi a ako sa z problémov škriabe von?</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="65233" data-volume=".20" id="OO65233" data-template="other"></div>
</video-livebox>
<aside class="article-related">
<div class="article-related__image">
<a href="https://sarm.pluska.sk/celebrity/kym-zije-maria-kolikova-takto-vyzera-partner-ministerky-ma-aj-lukrativny-dzob">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bad047a0-3303-4a86-a818-7a452635be2b_phpdmbeij.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mária Kolíková s partnerom Romanom Havlíčkom."></div></div>
</a>
</div>
<a href="https://sarm.pluska.sk/celebrity/kym-zije-maria-kolikova-takto-vyzera-partner-ministerky-ma-aj-lukrativny-dzob" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
S kým žije Mária Kolíková? Takto vyzerá partner ministerky! A má aj lukratívny džob!
</div>
</a>
</aside>
<p><strong>Pokračovanie na nasledujúcej strane.</strong></p>
<article-ad data-module="articleAd">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/juraj-rizman-prekvapil-dovod-preco-som-zuzanu-nikdy-nevzal-manzelku">
Rizman prekvapil slovami o Čaputovej: Dôvod, prečo by som si Zuzanu nikdy NEVZAL za ženu!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/tehulka-tana-pauhofova-priznala-zdravotne-tazkosti-trpite-tym-aj-vy">
Tehuľka Táňa Pauhofová priznala zdravotné problémy: Čo sa stalo?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/neurolog-pavel-traubner-je-dalsej-operacii-navrat-zuzane-caputovej">
Neurológ Pavel Traubner je po ďalšej operácii: Čo závidí Lasicovi († 81) a Kukanovi († 82)?
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/andy-kraus-straca-pred-ocami-pozrite-jeho-dalsi-vystrelok">
Andy Kraus sa už stráca pred očami: Pozrite sa na jeho ďalší výstrelok!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/hanychova-padla-soukupovho-megabytu-zadok-new-york-dlani-detail-milion">
Hanychová padla zo Soukupovho megabytu na zadok: New York na dlani a detail za MILIÓN!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/kamila-magalova-otvorene-narocnom-obdobi-operacii-zlozila">
Kamila Magálová otvorene o náročnom období: Po operácii sa zložila!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/bojite-matematiky-prekonajte-strach-vdaka-nasmu-kvizu">
Bojíte sa matematiky? Prekonajte strach vďaka nášmu kvízu!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="8" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/kym-zije-maria-kolikova-takto-vyzera-partner-ministerky-ma-aj-lukrativny-dzob">
S kým žije Mária Kolíková? Takto vyzerá partner ministerky! A má aj lukratívny džob!
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jojkarka-najvacsim-poprsim-podstupila-rapidnu-zmenu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="9d33cede-51de-4dec-8a75-71a4b2cbc2f5"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/katarina-jesenska--2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/3a2edfed-dde7-4360-ace8-190b54294ad8_md-svk-20220818-tvjoj-party-auspic-0106-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Narodeninová párty TV JOJ v reštaurácii Aušpic. Na snímke Katarína Jesenská."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Katarína Jesenská</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/dakota-johnson--9" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/120/180 120w,https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/240/360 240w,https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/360/540 360w,https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/480/720 480w,https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/600/900 600w,https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/1623ef22-b1c2-44b6-83b2-2b83c023e2c1_phpidecfl.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dakota Johnson"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Dakota Johnson</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="ab7ad351-c43f-49ca-bda0-e35e129c2045" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/martin-smahel-nedostal-dzob-farme-neprijemne-zistenie-fanusikoch" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/01d48c61-c807-4ef6-aeb1-ad5d34ffb4a4_phpabphhh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Martin Šmahel na letisku zistil nepríjemnú vec."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/martin-smahel-nedostal-dzob-farme-neprijemne-zistenie-fanusikoch">
<h2 class="h">Martin Šmahel nedostal džob vo Farme: Nepríjemné zistenie o fanúšikoch</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="90aa9bcf-db96-4b44-866a-1ddc26a3305f" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/rebecca-justh-odkryla-tabu-prezradila-aky-je-sex-pred-sedemdesiatkou" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a6a835fb-b53d-4ed8-8785-0c124e9d915f_ms-svk-20220809-rebecca-justh-006-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Módna návrhárka Rebecca Justh"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/rebecca-justh-odkryla-tabu-prezradila-aky-je-sex-pred-sedemdesiatkou">
<h2 class="h">Rebecca Justh odkryla TABU: Prezradila, aký je SEX pred sedemdesiatkou!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="c8b4dc9c-a979-4bb4-99bd-e1bf6dcec0e5" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/spanielska-kralovna-vybehla-ulic-mini-ludom-vypadli-oci" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/aebb90c4-941c-4158-964b-bb342da6142d_phplaklfk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kráľovná Letizia a kráľovná Sofia."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/spanielska-kralovna-vybehla-ulic-mini-ludom-vypadli-oci">
<h2 class="h">Wau, španielska kráľovná sa ukázala v ULTRAKRÁTKYCH šatách! Veď zatienila aj vlastné dcéry</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="52bc1217-b74b-4687-afb3-d9684f54ebff" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/herecka-hana-gregorova-slavi-sedemdesiatku-toto-boli-muzi-jej-zivota" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5990015c-83a2-4280-a754-66f2a5051b04_md-svk-20220818-tvjoj-party-auspic-0108-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hana Gregorová už má čerstvých sedemdesiat."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/herecka-hana-gregorova-slavi-sedemdesiatku-toto-boli-muzi-jej-zivota">
<h2 class="h">Herečka Hana Gregorová slávi sedemdesiatku: Hlavne sa z toho NEPOS*AŤ!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="7899d893-1aa2-4ffa-9247-e047f9a4ebf3" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/zname-slovenky-nizlova-vavrincikova-javorova-odhalili-taketo-leto-sme-este-nikdy-nezazili" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b906753b-0067-4523-b087-3bdd0be9c203_phpambfdi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viete, čo spája tieto Slovenky? Zažívajú úplne iné leto, na aké boli doteraz zvyknuté!"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/zname-slovenky-nizlova-vavrincikova-javorova-odhalili-taketo-leto-sme-este-nikdy-nezazili">
<h2 class="h">Známe Slovenky Nízlová, Vavrinčíková, Javorová odhalili: Takéto leto sme ešte nikdy nezažili!</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/celebrity/bojite-matematiky-prekonajte-strach-vdaka-nasmu-kvizu" class="title">Bojíte sa matematiky? Prekonajte strach vďaka nášmu kvízu!</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/sexi-limetky-krasky-predviedli-outfity-tejto-hot-farbe-zaziarte-nej-aj-vy" data-itm-link="nadpis">
<h2 class="h">Sexi limetky: Krásky predviedli outfity v tejto HOT FARBE, zažiarte v nej aj vy!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/sexi-limetky-krasky-predviedli-outfity-tejto-hot-farbe-zaziarte-nej-aj-vy" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Megan Fox"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Megan Fox"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Joy Corrigan"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kabelka, Prada"></picture></div>
<div class="last-item">
<span>Celá fotostory / 19</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/sexi-limetky-krasky-predviedli-outfity-tejto-hot-farbe-zaziarte-nej-aj-vy" data-itm-link="nadpis">
<h2 class="h">Sexi limetky: Krásky predviedli outfity v tejto HOT FARBE, zažiarte v nej aj vy!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/sexi-limetky-krasky-predviedli-outfity-tejto-hot-farbe-zaziarte-nej-aj-vy" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Megan Fox"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5fae4ef4-264c-4f93-a0c4-5af58d8dc281_phphohfmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Megan Fox"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d1abcd44-47c2-4b08-8e68-a28adc54b76f_phpplchdj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Joy Corrigan"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5432527e-9728-4679-ad38-e1abb5fb423f_phpgadnkc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kabelka, Prada"></picture></div>
<div class="last-item">
<span>Celá fotostory / 19</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=9d33cede-51de-4dec-8a75-71a4b2cbc2f5&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c517437f-1eb7-421a-b074-ae71edffffcb_phpolemcf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c517437f-1eb7-421a-b074-ae71edffffcb_phpolemcf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c517437f-1eb7-421a-b074-ae71edffffcb_phpolemcf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c517437f-1eb7-421a-b074-ae71edffffcb_phpolemcf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c517437f-1eb7-421a-b074-ae71edffffcb_phpolemcf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c517437f-1eb7-421a-b074-ae71edffffcb_phpolemcf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c517437f-1eb7-421a-b074-ae71edffffcb_phpolemcf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
 <li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
