
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite">
<title>Jednoducho Mária má 60 a vyzerá skvele! Vďačí za to kilám</title>
<meta name="description" content="Kto by nepoznal telenovelu Jednoducho Mária... Jej hlavná hrdinka má už po 60-ke, ale vyzerá skvele.">
<meta property="eagleDocumentId" content="7777e759-2222-4f1b-9ca1-c45301f2f3cd">
<meta name="keywords" content="Celebrity,+Šarm,jednoducho maria,victoria ruffo">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-07-06T18:36:02+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-07-06T18:36:03+02:00">
<meta property="og:title" content="Jednoducho Mária je už 60-ička: Kilá navyše jej na šarme neuberajú, práve naopak, pozrite!">
<meta property="og:description" content="Kto by nepoznal telenovelu Jednoducho Mária... Jej hlavná hrdinka má už po 60-ke, ale vyzerá skvele.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite"
        },
        "headline": "Jednoducho Mária má 60 a vyzerá skvele! Vďačí za to kilám",
        "datePublished": "2022-07-06T18:36:02+02:00",
        "dateModified": "2022-07-06T18:36:03+02:00",
        "description": "Kto by nepoznal telenovelu Jednoducho Mária... Jej hlavná hrdinka má už po 60-ke, ale vyzerá skvele.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "svt"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Esmeralda v pletenom pulóvri: Kedysi to bola veľká krásavica, ale dnes? TAKTO veľmi sa zmenila!",
                "description": "Kedysi bola krásna ako kvet, dnes je z nej celkom iná žena. Ako sa zmenila osudová láska fešáka José Fernanda, nezabudnuteľná Esmeralda?",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/99e8b98f-3354-4d61-a6e7-8883c438f835_dam-urlcpgnoi.jpg/960/540",
                                "uploadDate": "2022-03-03T13:46:57+01:00",
                "contentUrl": "https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite",
                "duration": "T0H0M43S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.531
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.531
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.531
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Jednoducho Mária je už 60-ička: Kilá navyše jej na šarme neuberajú, práve naopak, pozrite!
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7777e759-2222-4f1b-9ca1-c45301f2f3cd"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Telenovela Jednoducho Mária (1989)"></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto vyzerá dnes! Victoria Ruffo (vpravo) je stále nádherná."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Victoria s mladším synom."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Victoria s dcérou"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;109</span></p></div>
 </a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/chaos-letiskach-nema-konca-poznate-ale-tie-naj-vzdusne-pristavy-sveta">CHAOS na letiskách nemá konca! Poznáte ale tie NAJ vzdušné prístavy sveta?</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zaziarte-satach-zem-maxi-trend-maju-oblube-aj-zname-krasky">Zažiarte v šatách až po zem! MAXI TREND majú v obľube aj známe krásky</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/nina-agdal">Nina Agdal</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Jednoducho Mária je už 60-ička: Kilá navyše jej na šarme neuberajú, práve naopak, pozrite!
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/160/90 160w,https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/320/180 320w,https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/480/270 480w,https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/640/360 640w,https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/800/450 800w,https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/960/540 960w,https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/95559940-64fc-4b35-8101-4f4f310e96b2_dam-urlqoulyy.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Telenovela Jednoducho Mária si získala veľkú popularitu. ako dnes vyzerá jej hlavná ženská hviezda?"></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Telenovela Jednoducho Mária si získala veľkú popularitu. ako dnes vyzerá jej hlavná ženská hviezda?</p>
<p class="hero__image--attribution">Foto: Archív</p>
</div>
</div>
<p data-don="article_perex" class="perex article-sticker-marker">
Kto by nepoznal telenovelu Jednoducho Mária... Jej hlavná hrdinka má už po 60-ke, ale vyzerá skvele. Paradoxne jej k tomu pomáhajú kilá navyše!
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a9a8d3b8-2cf8-40b7-bfb1-22ba3bd371aa_phpniefjl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Telenovela Jednoducho Mária (1989)"></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/da3a1cfb-d618-4f7a-a836-6261c501bf52_phpphcfnb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto vyzerá dnes! Victoria Ruffo (vpravo) je stále nádherná."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf0e5a9e-c188-4caa-918f-9e098cb4f7a6_phphdgonk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Victoria s mladším synom."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eed239c1-0f53-47e1-8610-eef27a2e9d6c_phpgbooai.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Victoria s dcérou"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;109</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Meno Victoria Ruffo možno mnohým toho veľa nenapovie, no ak spomenieme telenovelu Jednoducho Mária, to je už iná káva. Legendárny seriál z roku 1989 sledovalo aj na Slovensku množstvo ľudí a osudy mexickej herečky boli často témou rodinných či susedských rozhovorov.</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite/111">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/7fc01b6a-6e5d-4da5-b018-bd9ae79bb421_dam-urloqzxrs.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7fc01b6a-6e5d-4da5-b018-bd9ae79bb421_dam-urloqzxrs.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7fc01b6a-6e5d-4da5-b018-bd9ae79bb421_dam-urloqzxrs.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7fc01b6a-6e5d-4da5-b018-bd9ae79bb421_dam-urloqzxrs.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7fc01b6a-6e5d-4da5-b018-bd9ae79bb421_dam-urloqzxrs.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7fc01b6a-6e5d-4da5-b018-bd9ae79bb421_dam-urloqzxrs.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7fc01b6a-6e5d-4da5-b018-bd9ae79bb421_dam-urloqzxrs.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Telenovela Jednoducho Mária si získala veľkú popularitu.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Telenovela Jednoducho Mária si získala veľkú popularitu.
</div>
<div class="figure__attribution">
Zdroj: reprofoto Youtube
</div>
</figcaption>
</figure>
<p>Sympatická herečka oslávila v máji okrúhlych 60 rokov a je stále nádherná. Hoci jej pribudlo zopár kíl navyše, na čarme jej to neuberá. Práve naopak, aj vďaka nim môže svoj skutočný vek maskovať. </p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://sarm.pluska.sk/celebrity/fesak-ivo-divokeho-anjela-slovensku-kvoli-zene-je-vydata-ma-aj-dieta">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e4153d5a-5fa8-463f-8983-419eb0c050ae_phpajamfb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Facundo Arana a Natalia Oreiro v telenovele Rany z lásky."></div></div>
</a>
</div>
<a href="https://sarm.pluska.sk/celebrity/fesak-ivo-divokeho-anjela-slovensku-kvoli-zene-je-vydata-ma-aj-dieta" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
ROZHOVOR Ivo z Divokého anjela prezradil, čo si myslí o Slovenkách: Budete sa červenať!
</div>
</a>
</aside>
<h2>článok pokračuje na ďalšej strane &gt;&gt;&gt;</h2><p>Má hladkú pleť, na tvári jej nevidno takmer žiadne vrásky. Môže sa pochváliť aj krásnymi čiernymi kaderami, ktoré má stále také husté, ako si ich pamätáme zo seriálu.</p><h2>Stále populárna</h2><p>Na novej fotke z Instagramu má na sebe zelenú blúzku a čierne nohavice. Victoria sa vie krásne upraviť a hádali by sme jej najviac 50 rokov. Legendárna herečka stále patrí medzi najobľúbenejšie a najpopulárnejšie hviezdy v Latinskej Amerike. </p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="55998" data-volume=".20" id="OO55998" data-template="other"></div>
</video-livebox>
<p>Od roku 2001 je vydatá za mexického politika Omara Fayada, ktorému porodila 17-ročné dvojičky Victoriu a Anuara. Má aj 30-ročného syna, taktiež herca, fešáka José Eduarda Derbeza, ktorého má s predchádzajúcim partnerom. Ako vyzerajú jej deti, podobajú sa na ňu? Pozrite si ich v galérii.</p><h2><a target="_blank" rel="noopener" href="https://sarm.pluska.sk/gal/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite">Viac fotiek zo života herečky nájdete v našej galérii &gt;&gt;</a></h2>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-day">6.</span>&nbsp;<span class="datetime-month">júl</span>&nbsp;<span class="datetime-time">18:35</span></span>
&nbsp;
</div>
Autor:
 <span data-don="article_author">svt</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/diana-morova-vsetkych-prekvapila-muza-svojho-zivota-neskryva-ked-zbadate-ten-jej-uces">
Diana Mórová všetkých prekvapila, muža svojho života už NESKRÝVA! A keď zbadáte ten jej ÚČES
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/tu-hilmerova-ukryva-pred-svetom-pozrite-ich-mega-zahradu-rakusku-ako-rozpravky">
TU sa Hilmerová ukrýva pred svetom: Pozrite na ich MEGA ZÁHRADU v Rakúsku! Ako z rozprávky
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/kristina-greppelova-schudla-40-kil-4-mesiace-ma-postavicku-ako-lusk-takto-to-podarilo">
Kristína Greppelová schudla 40 kíl za 4 mesiace, má postavičku ako lusk! TAKTO sa to podarilo
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/pamatate-melaniu-kasencakovu-sou-milionovy-tanec-kedysi-stihla-kraska-takto-zmenila">
Pamätáte si Melániu Kasenčákovú zo šou Miliónový tanec? Kedysi štíhla kráska sa TAKTO ZMENILA!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/sajfa-odfotil-dve-zeny-svojho-zivota-veronika-zladila-dcerkou-obe-mali-cervene-saty-wow">
Sajfa odfotil dve ženy svojho života: Veronika sa zladila s dcérkou, obe mali červené šaty! WOW
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/fotostory/horoskop-kde-je-vasa-erotogenna-zona-povedzte-to-svojmu-milencovi-zazijete-burlivy-orgazmus">
Horoskop: Kde je vaša erotogénna zóna? Povedzte to svojmu milencovi, zažijete búrlivý orgazmus
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jednoducho-maria-je-60-icka-kila-navyse-jej-sarme-neuberaju-prave-naopak-pozrite" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="7777e759-2222-4f1b-9ca1-c45301f2f3cd"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
 <div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/nina-agdal" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/120/180 120w,https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/240/360 240w,https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/360/540 360w,https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/480/720 480w,https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/600/900 600w,https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/1da70231-c9de-49d1-98b9-5fc09ed7d123_phppcbfpi.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Nina Agdal"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Nina Agdal</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/beata-rajska" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/120/180 120w,https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/240/360 240w,https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/360/540 360w,https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/480/720 480w,https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/600/900 600w,https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/d86f83d1-ed74-4def-8ef2-991c2b1c6f0b_phpejgabb.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Beata Rajská"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Beata Rajská</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="d1db3fe7-d6ca-43eb-a5e3-069630f12ad9" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/miss-dior-riadne-narastli-svaly-pride-reklamu-parfum" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eb5b051f-84e8-44e1-9a4c-33c1790c4841_phpaggagd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hoci Miss Dior je určená dievčatám, Portman ju propaguje aj po štyridsiatke. Pôsobí totiž veľmi krehko."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/miss-dior-riadne-narastli-svaly-pride-reklamu-parfum">
<h2 class="h">Miss Dior riadne narástli svaly! Príde o reklamu na parfum?</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="33e7e78a-e8fd-402f-a3bb-91e0400dbbea" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/jana-krescanko-dibakova-matovicom-skocili-vlasov-dozvuky-zakulisi" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4805bc74-35f9-43ec-bef1-f0529c1dbc53_phpfcpahg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Moderátorka Jana Krescanko Dibáková"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/jana-krescanko-dibakova-matovicom-skocili-vlasov-dozvuky-zakulisi">
<h2 class="h">ROZHOVOR Jana Krescanko Dibáková prezradila, akí sú politici, keď sa vypnú kamery!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="f797d4de-c373-477c-8533-1e9e9c310601" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/tento-recept-musite-vyskusat-briosky-syrom-bylinkami" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3eb0e5b2-9816-43f3-ae98-65701f149593_phpifgkco.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Briošku podávajte s kvalitným olivovým olejom."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/tento-recept-musite-vyskusat-briosky-syrom-bylinkami">
<h2 class="h">Tento recept musíte vyskúšať: Briošky so syrom a bylinkami</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="1236c4cb-1764-4682-97bc-d302b102827b" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/fotostory/zaziarte-satach-zem-maxi-trend-maju-oblube-aj-zname-krasky" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Penélope Cruz"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/fotostory/zaziarte-satach-zem-maxi-trend-maju-oblube-aj-zname-krasky">
<h2 class="h">Zažiarte v šatách až po zem! MAXI TREND majú v obľube aj známe krásky</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="76da55b8-3373-4840-898a-7e6289db006c" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/otec-anety-pariskovej-ma-osemdesiatku-krku-neuverite-kam-chysta-vycestovat" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/160/90 160w,https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/320/180 320w,https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/480/270 480w,https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/640/360 640w,https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/800/450 800w,https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/960/540 960w,https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/1120/630 1120w,https://dam.nmhmedia.sk/image/9836b81c-3e32-4904-ac7c-d6cce85cd813_phpenpkka.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aneta je na svojho otca hrdá."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/otec-anety-pariskovej-ma-osemdesiatku-krku-neuverite-kam-chysta-vycestovat">
<h2 class="h">Otec Anety Pariškovej má osemdesiatku na krku: Neuveríte, kam sa chystá vycestovať!</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-ste-gurmani-zistite-poznate-jedla-typicke-pre-vojnou-postihnutu-ukrajinu" class="title">OTESTUJTE SA: Ste gurmáni? Zistite, či poznáte jedlá typické pre vojnou postihnutú UKRAJINU</a>
</article-tile>
<article-tile data-module="articleTile" data-itm-position="2" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/chaos-letiskach-nema-konca-poznate-ale-tie-naj-vzdusne-pristavy-sveta" class="title">CHAOS na letiskách nemá konca! Poznáte ale tie NAJ vzdušné prístavy sveta?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/zaziarte-satach-zem-maxi-trend-maju-oblube-aj-zname-krasky" data-itm-link="nadpis">
<h2 class="h">Zažiarte v šatách až po zem! MAXI TREND majú v obľube aj známe krásky</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zaziarte-satach-zem-maxi-trend-maju-oblube-aj-zname-krasky" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Penélope Cruz"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/160/90 160w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/320/180 320w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/480/270 480w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/640/360 640w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/800/450 800w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/960/540 960w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Penélope Cruz"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mónica De Tomás"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tori Spelling"></picture></div>
<div class="last-item">
<span>Celá fotostory / 13</span>
</div>
</a>
</itm-params>
</div>
</div>
 <aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/zaziarte-satach-zem-maxi-trend-maju-oblube-aj-zname-krasky" data-itm-link="nadpis">
<h2 class="h">Zažiarte v šatách až po zem! MAXI TREND majú v obľube aj známe krásky</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zaziarte-satach-zem-maxi-trend-maju-oblube-aj-zname-krasky" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/77197cde-a3fa-4af3-9b39-3f5cdc931f81_phpheepnf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Penélope Cruz"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/160/90 160w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/320/180 320w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/480/270 480w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/640/360 640w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/800/450 800w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/960/540 960w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/349fa8d3-1b36-4b13-a78e-bf9c1db4fa9c_phpmpmhog.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Penélope Cruz"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5230a5c9-d61a-41db-94dc-ccaa094a4ec0_phpfhfphj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mónica De Tomás"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b1a2a7cd-089e-4b5f-9626-c0ffb49fade3_phpmfkmcb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tori Spelling"></picture></div>
<div class="last-item">
<span>Celá fotostory / 13</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
 <use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7777e759-2222-4f1b-9ca1-c45301f2f3cd&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/9d35b491-e9cb-4215-bac9-671662823204_phpiojahn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9d35b491-e9cb-4215-bac9-671662823204_phpiojahn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9d35b491-e9cb-4215-bac9-671662823204_phpiojahn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9d35b491-e9cb-4215-bac9-671662823204_phpiojahn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9d35b491-e9cb-4215-bac9-671662823204_phpiojahn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9d35b491-e9cb-4215-bac9-671662823204_phpiojahn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9d35b491-e9cb-4215-bac9-671662823204_phpiojahn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
