
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;b7c6baca-70d2-4b4c-8b64-14b2c5d39045&quot;},&quot;assets_version&quot;:&quot;4.374\n&quot;,&quot;authors&quot;:[&quot;br&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;b7c6baca-70d2-4b4c-8b64-14b2c5d39045&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:false},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:245},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera">
<title> Najkrutejší slovenský vrah žien Ondrej Rigo možno umiera</title>
<meta name="description" content="Ondrej Rigo zabil jedno dieťa a zavraždil, znásilnil a okradol minimálne osem žien. Ďalšia obeť prežila len vďaka tomu, že sa mu zlomilo porisko motyky.  Podľa spoluväzňov teraz ide o život jemu! Prečítajte si spomienky tých, čo ho stretli.">
<meta property="eagleDocumentId" content="b7c6baca-70d2-4b4c-8b64-14b2c5d39045">
<meta name="keywords" content="Sériový vrah,Leopoldov,Ondrej Rigo,+Šarm,jozef slovák">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-08-13T09:00:20+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-08-13T12:21:20+02:00">
<meta property="og:title" content=" Je na ceste do pekla? Najkrutejší slovenský vrah žien Ondrej Rigo možno umiera">
<meta property="og:description" content="Ondrej Rigo zabil jedno dieťa a zavraždil, znásilnil a okradol minimálne osem žien. Ďalšia obeť prežila len vďaka tomu, že sa mu zlomilo porisko motyky.  Podľa spoluväzňov teraz ide o život jemu! Prečítajte si spomienky tých, čo ho stretli.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera"
        },
        "headline": " Najkrutejší slovenský vrah žien Ondrej Rigo možno umiera",
        "datePublished": "2021-08-13T09:00:20+02:00",
        "dateModified": "2021-08-13T12:21:20+02:00",
        "description": "Ondrej Rigo zabil jedno dieťa a zavraždil, znásilnil a okradol minimálne osem žien. Ďalšia obeť prežila len vďaka tomu, že sa mu zlomilo porisko motyky.  Podľa spoluväzňov teraz ide o život jemu! Prečítajte si spomienky tých, čo ho stretli.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "br"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.374
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.374
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.374
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/celebrity">celebrity</a>
</li>
<li>
<a href="/r/moda">móda</a>
</li>
<li>
<a href="/r/zdravie">zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">príbehy</a>
</li>
<li>
<a href="/r/relax">relax</a>
</li>
<li>
 <a href="/r/video">video</a>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
</itm-params>
<div class="site-header-social">
<div class="title">
Je na ceste do pekla? Najkrutejší slovenský vrah žien Ondrej Rigo možno umiera
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="b7c6baca-70d2-4b4c-8b64-14b2c5d39045"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
 <h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/2?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=1' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondrej Rigo a jedno z miest, kde spáchal brutálnu vraždu."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/3?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondrej Rigo sa nikdy nepriznal, ani spoluväzňom."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/4?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;position=3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jozef Vachálek ukazuje miesto, kde sa stala jedna z vrážd."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/5?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=sticky_float_bottom_gallery&amp;itm_area=dalsie-fotky' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Miesto, kde sa stala jedna z vrážd."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;8</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/celebrity">Celebrity</a>
</li>
<li>
<a href="/r/moda">Móda</a>
</li>
<li>
<a href="/r/zdravie">Zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">Príbehy</a>
</li>
<li>
<a href="/r/relax">Relax</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="last-item">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<itm-params data-module="itmParams" data-itm-module="menu">
<ul class="site-header-bar__items">
<li class="site-header-bar__item"><a href="/r/kvizy" class="rubric">KVÍZ</a><a href="https://sarm.pluska.sk/kvizy/ste-maniaci-serialu-priatelia-hecnite-nasom-kvize" class="title">Ste maniaci do seriálu Priatelia? Hecnite sa v našom kvíze!</a></li>
<li class="site-header-bar__item"><a href="/r/fotostory" class="rubric">FOTOSTORY</a><a href="https://sarm.pluska.sk/fotostory/univerzita-podmienila-studium-ockovanim-proti-koronavirusu" class="title">Univerzita podmienila štúdium očkovaním proti koronavírusu. Čo na to súd</a></li>
<li class="site-header-bar__item"><a href="/r/modna-policia" class="rubric">MÓDNA POLÍCIA</a><a href="https://sarm.pluska.sk/modna-policia/tereza-ramba" class="title">Tereza Ramba</a></li>
</ul>
</itm-params>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Je na ceste do pekla? Najkrutejší slovenský vrah žien Ondrej Rigo možno umiera
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<a href="/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/1?itm_brand=sarm&itm_template=article&itm_modul=hero" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondrej Rigo je beštiálny vrah žien, ktorý si v Leopoldove odpykával doživotný trest. Podľa spoluväzňov však pred časom z cely zmizol."></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Ondrej Rigo je beštiálny vrah žien, ktorý si v Leopoldove odpykával doživotný trest. Podľa spoluväzňov však pred časom z cely zmizol.</p>
<p class="hero__image--attribution">Foto: Archív</p>
</div>
</div>
<p data-don="article_perex" class="perex">
Ondrej Rigo zabil jedno dieťa a zavraždil, znásilnil a okradol minimálne osem žien. Ďalšia obeť prežila len vďaka tomu, že sa mu zlomilo porisko motyky. Podľa spoluväzňov teraz ide o život jemu! Prečítajte si spomienky tých, čo ho stretli.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/2?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=1' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7c4fbd9a-fdc5-40b5-a901-7f0456646d9d_phpchmpna.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondrej Rigo a jedno z miest, kde spáchal brutálnu vraždu."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/3?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e8b6c15-ea2c-4520-a109-a7842d1c0be6_phpmbkilp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondrej Rigo sa nikdy nepriznal, ani spoluväzňom."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/4?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;position=3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b84d0bc8-9e21-4027-8f0f-320db624776b_phppdhfga.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jozef Vachálek ukazuje miesto, kde sa stala jedna z vrážd."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera/5?itm_brand=sarm&amp;itm_template=article&amp;itm_modul=article_gallery&amp;itm_area=dalsie-fotky' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/37feecfc-615c-4a47-a72a-a4e3e7284d98_phpmhnbmb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Miesto, kde sa stala jedna z vrážd."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;8</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Pred pár dňami došlo na očkovanie aj na oddelení doživotných trestov v Leopoldove. Vakcínu dostal Jozef Slovák či jeho spoluväzeň Jaroslav Garaj. Ich „sused“ z cely oproti, Ondrej Rigo, pred ktorým sa v deväťdesiatych rokoch triasli všetky Bratislavčanky, však medzi zaočkovanými chýbal. Pre vážne zdravotné problémy už nie je vo väznici, ale podľa všetkého v nemocnici. Jeden čas sa dokonca medzi väzňami klebetilo, že umrel. <strong>„Má však ešte veci v sklade, tak asi stále žije. Nie je tu vyše mesiaca, a keď sme sa pýtali, kde je, povedali nám, že v špitáli. Už predtým mal problémy so srdcom a dostal aj nejaké porážky. Vlastne len ležal,“</strong>dozvedeli sme sa z Leopoldova.</p>
<h3>Nočný fantóm</h3>
<p>Ondrej Rigo sa do histórie zapísal ako najbrutálnejší slovenský vrah. Doživotný trest dostal za deväť dokázaných vrážd a jeden pokus o vraždu. Trúfal si hlavne na spiace obete. Do bytov vnikal pootvoreným oknom a ženy (plus jedno dieťa, čo spalo pri mame) surovo zabíjal v spánku a s mŕtvolami súložil. Keď ho chytili, krátko po čine, vraj bol ešte v tranze, ako anakonda, ktorá zhltne obrovskú korisť.</p>
<p>Na začiatku 90. rokov kvôli Rigovi Bratislavčanky spali pri nočnej lampe a zatvárali vetracie oblôčiky – malý mužík sa nimi vedel prešmyknúť naozaj ako had. Ako ho však vnímali spoluväzni?</p>
<h3>Utlmený liekmi</h3>
<p>Jozef Slovák, ktorý sám má na rukách ženskú krv niekoľkých obetí, s ním sedel vo väzbe<strong>. „Veľmi sme sa nerozprávali. Nebolo o čom. Ale bol divný. Raz som sa prechádzal po cele a on na mňa vyletel, že mu zacláňam okno. Pritom bolo hore pri plafóne,“</strong> smeje sa a aj otázka, či sa pri psychopatovi nebál zaspať, ho pobaví: <strong>„Skorej on sa bál mňa.“</strong></p>
<p>Zvrátené chúťky vraj v base Rigo neprejavoval. <strong>„Prosím vás, po tých liekoch, čo dostával? Ja som si Tisercin (liek, ktorý sa používa sa na liečbu akútnych psychotických stavov, pozn. red&nbsp;) vypýtal raz, keď som v noci nemohol zaspať. A ešte na raňajkách som zrazu zaspal nad párkami. Prebral ma pedagóg, ktorý má našiel s hlavou v tanieri horčice.“</strong></p>
<h3>Zúrivec</h3>
<p>Na doživotí sa vraj Rigo zabával rozoberaním hodiniek a rádií: <strong>„Poprosil sestru, aby mu poslala rádio, a o tri hodiny bolo na súčiastky. Čo si pamätám, takto ich zničil asi 8,“</strong> spomína Slovák a dodáva, že bol povestný výbuchmi zlosti.<strong> „Bol v cele šikmo od našej a&nbsp;so spoluväzňom sa niekedy tak hádali, že sme nepočuli televízor.“</strong></p>
<p>Aj Slovákov spolubývajúci, Jaroslav Garaj, dodal, že keď to na Riga prišlo, bol konfliktný a agresívny. <strong>„Boli sme spolu aj v Ilave. Keď mal svetlé chvíľky, hrali sme šach a normálne rozprával. Bol to však nervák, najmä keď nemal čo fajčiť. Raz za nami na návštevu prišiel jeden Róm, východniar, a ten sa Riga opýtal, za čo sedí. Povedal mu – máš tri minúty, aby si vypadol, potom ťa roztrhám ako žabu.“</strong></p>
<p>Garajove slová len potvrdzujú fakt, že Rigo sa napriek nezvratným dôkazom k svojim činom nikdy nepriznal. Možno to urobí aspoň na smrteľnej posteli, hoci od pekla ho asi nič neuchráni.</p>
<h3>Stretnutie s Ondrejom Rigom</h3>
<p>V roku roku 1991 panoval v Bratislave strach. Najmä medzi ženami, ktoré žili na prízemí či v pavlačových domoch. Je jedno, koľko mali rokov. Veď najstaršia Rigova obeť mala 88, najmladšie bolo dvadsaťjedenročné dievča. Zabil aj pätnásťročného chlapca, lebo spal vedľa svojej mamy… Aj ja si pamätám na krvavú plachtu, ktorú na ulici vystavil zúfalý otec zavraždenej dcéry. Bolo horúce leto, a tak ho mladé dievča, ktoré do noci hralo na gitare, nechalo otvorené. Nezachránilo ho ani to, že v byte spala aj jej babka. Bola hluchá a nepočula, že vedľa ktosi dobil vnučku na smrť a umierajúcu ju znásilnil.</p>
<p>Naša rodinná známa bola v&nbsp;deň vraždy u&nbsp;jednej z&nbsp;obetí na&nbsp;návšteve. Chvíľu aj premýšľala, že tam prespí, no napokon si to rozmyslela a&nbsp;išla domov. Zachránilo jej to život. V tú noc preliezol násilník pavlačovým oknom a&nbsp;jej kamarátku dobodal nožom. Ráno ju našiel syn, ktorý spal v&nbsp;detskej izbe. Túto vraždu sa však Rigovi nepodarilo dokázať, takže je vedená ako neobjasnená. Pre detektívov na čele JUDr. Jozefom Vachálkom, ktorý spoločne s&nbsp;kolegami dostal Riga za mreže, je však páchateľ jasný…</p>
<h3>Vraždy</h3>
<p>Rigovo vyčíňanie sa začalo v&nbsp;roku 1990 v&nbsp;Nemecku, kde&nbsp;umlátil dve ženy. V&nbsp;Holandsku zabil tretiu. Potom začal vraždiť Bratislavčanky. Prvou obeťou bola babka v&nbsp;domove dôchodcov. Potom mama so&nbsp;synom, ktorí spali v&nbsp;ubytovni. O necelý týždeň sa pokúsil zavraždiť Janu B. Mimochodom, v&nbsp;ten večer vliezol najprv do&nbsp;okienka v&nbsp;susedstve. Viedlo však do&nbsp;zamknutej špajze, čo obyvateľke bytu zrejme zachránilo život. Po nevydarenom pokuse o&nbsp;vraždu vydržal bez krvi necelé štyri mesiace. Potom odstránil sieťku na&nbsp;kuchynskom okne prízemného bytu neďaleko Záhradníckej…</p>
<p>Poslednú vraždu spáchal Rigo v&nbsp;marci 1992. V pavlači na&nbsp;Obchodnej ulici… Vtedy mu však už polícia bola na&nbsp;stope. Pár hodín po vražde ho Jozef Vachálek prišiel zatknúť do&nbsp;Carltonu, kde robil šatniara.<br><strong>„Ešte bol v&nbsp;tranze, ako had, ktorý práve prehltol korisť. Na topánkach a&nbsp;nohaviciach mal stopy krvi a&nbsp;v jeho skrinke sa našli šperky, ktoré patrili obeti,“</strong> spomínal v Šarme bývalý kriminalista.<br>Napriek dôkazom vrátane nespochybniteľných testov DNA sa Rigo nepriznal. O krvi na&nbsp;šatách tvrdil, že je to sirup, o&nbsp;jeho spermiách na&nbsp;obeti, že ich narafičila prostitútka z&nbsp;erotického salónu. Nezlomilo ho ani svedectvo Jany B., ktorá jasne videla jeho tvár, lebo do&nbsp;izby, kde s&nbsp;ním bojovala o&nbsp;život, dopadalo svetlo pouličnej lampy. Pamätala si aj nahrubo zaštopkané bledomodré nohavice, ktoré polícia naozaj našla uňho v&nbsp;šatníku.</p>
<h3>Každému je predsa ľúto…</h3>
<p>Vtedy sme s Jozefom Vachálkom pochodili aj miesta činu. Telefonovala som s Janou B, ktorá jediná besnenie prežila. Už o ňom nechcela hovoriť, no vyjadrila súcit nad obeťami:<strong> „Veď čo už mohol urobiť horšie, než že tie ženy zmasakroval, zabil a&nbsp;strašným spôsobom ponížil?!“   </strong></p>
<p>Susedka, ktorá ju vtedy našla, bola zhovorčivejšia. Ešte stále totiž v dome bývala.<br><strong>„Dole na dvore ukradol motyku a na pavlači pristavený rebrík. Potom preliezol vetracím okienkom. Mňa zobudil syn – mami, hore niekto hrozne búcha! Tak som tam bežala a našla som ju. Bola ešte v šoku, veď ju ranou do hlavy zobudil z tvrdého spánku. Našťastie sa zlomila násada, no aj tak ju bil ďalej. Ona je však silná žena, nakoniec sa ubránila. Ale hrozne ju domlátil a ešte ju sotil na horúce kachle,“</strong> opísla nám.   </p>
<p>Vďaka Jozefovi Vachálkovi som napokon v Leopoldove navštívila aj Riga a spravila s ním rozhovor. Tu je úryvok z neho.<br><strong>Ľutujete aspoň trochu, že ste ublížili toľkým ženám?</strong><br>Každý človek predsa cíti ľútosť, najmä po čase.<br><strong>Nemátajú vás spomienky?</strong><br>Nie, nemám halucinácie.<br><strong>Plakali ste niekedy v&nbsp;živote?</strong><br>Áno, v&nbsp;roku 2000, keď umrela moja mama. Zrazilo ju auto. Vtedy mi tiekli slzy.<br><strong>Mali ste niekedy niekoho rád?</strong><br>Mamu a&nbsp;aj otca.<br><strong>Prečo ste boli ako dieťa v&nbsp;polepšovni?</strong><br>Keď sme boli malí, boli sme horšie deti. V štrnástich ma vzali do&nbsp;polepšovne a&nbsp;potom do&nbsp;domova aj so&nbsp;súrodencami. Boli sme tam rok. Mame nás zobrala sociálka, keď otca zavreli. Ale naši boli dobrí, nebili ma.<br><strong>Boli ste ženatý?</strong><br>Áno, dva razy. Prvý raz som sa oženil na&nbsp;vojne. Ale keď sme sa vrátili do&nbsp;Bratislavy, začala žiarliť. Viete, východniarka. Tak sa vrátila do&nbsp;Popradu, bol som ju odprevadiť na&nbsp;stanicu.<br><strong>Chodí sem za vami niekto?</strong><br>Naposledy v&nbsp;roku 2005 bola za mnou dcéra. Napíšte, nech sa mi ozve. Už mi ani nenapíše, asi pre&nbsp;brata. Je na&nbsp;mňa nahnevaný, že mal mojou vinou vtedy v&nbsp;Nemecku problémy.<br><strong>Čo robíte celé dni?</strong><br>Pracujem. Ja robím rád a&nbsp;aj mi lepšie prejde čas. Šijem topánky, mužské aj ženské. A dobre šijem, bez chýb.<br><strong>Čo pre&nbsp;vás znamená doživotný trest?</strong><br>Mne už na&nbsp;ničom nezáleží. Ale stále vidím nádej, že sa možno raz ešte dostanem na&nbsp;slobodu.<br><strong>Viete, že pre&nbsp;ľudí ste chladnokrvná vraždiaca beštia?</strong><br>Áno, ja som všetko čítal. To ja viem, že ma nenávidia...<br><strong>Čo by ste spravili, keby tu teraz namiesto mňa sedela tá žena, ktorá ako jediná prežila útok? Ani jej by ste nepovedali aspoň ľutujem?</strong><br>Ja som tam nebol, ja som to nespravil…</p>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">9:00</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">br</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<a href="https://sarm.pluska.sk/pribehy/rozhovor-slovakom-odsudenym-dozivotie-trapia-serioveho-vraha-zien-vycitky-svedomia">
ROZHOVOR so Slovákom odsúdeným na doživotie. Trápia sériového vraha žien výčitky svedomia?
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/umucena-viola-nie-je-jedina-obet-sadistickeho-vraha-ktory-zameral-bratislavske-zeny">
Umučená Viola nie je jediná obeť sadistického vraha, ktorý sa zameral na bratislavské ženy
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/caka-to-aj-kocnera-precitajte-co-seriovy-vrah-prezradil-zivote-leopoldove">
Čaká to aj Kočnera? Prečítajte si, čo sériový vrah prezradil o živote v Leopoldove
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/pribehy/seriovy-vrah-zien-jozef-slovak-prehovoril-spoza-mrezi-priznal-ako-vyberal-obete">
Sériový vrah žien Jozef Slovák prehovoril spoza mreží. Priznal, ako si vyberal obete!
</a>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="b7c6baca-70d2-4b4c-8b64-14b2c5d39045"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_area=modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/tereza-ramba?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_position=1" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/120/180 120w,https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/240/360 240w,https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/360/540 360w,https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/480/720 480w,https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/600/900 600w,https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/720/1080 720w,https://dam.nmhmedia.sk/image/cec8f999-8dbb-4dd0-abbc-17f6ae279ac7_phpeghggp.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Tereza Ramba"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Tereza Ramba</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/vera-wisterova--2?itm_brand=sarm&itm_template=article&itm_modul=like-dislike&itm_position=2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/97c2cb68-370d-4a4a-9f3e-610b3eb6715d_ev-svk-20210804-znami-neznami-premiera-013-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Novinárska premiéra filmu " Známi neznámi" v Bratislave. Na snímke Vera Wisterová."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Vera Wisterová</h2>
</div>
</a>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile " data-id="b7c6baca-70d2-4b4c-8b64-14b2c5d39045" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9357f69-6893-45cd-bbdf-da34517b0916_phpandoad.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ondrej Rigo je beštiálny vrah žien, ktorý si v Leopoldove odpykával doživotný trest. Podľa spoluväzňov však pred časom z cely zmizol."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/je-ceste-pekla-najkrutejsi-slovensky-vrah-zien-ondrej-rigo-mozno-umiera">
<h2 class="h"> Je na ceste do pekla? Najkrutejší slovenský vrah žien Ondrej Rigo možno umiera</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="e543d663-03cc-4944-9ef5-94943c7e9806" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/relax/namiesto-tradicnej-pizze-upecte-doma-zeleninovy-kolac" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/160/90 160w,https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/320/180 320w,https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/480/270 480w,https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/640/360 640w,https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/800/450 800w,https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/960/540 960w,https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/1120/630 1120w,https://dam.nmhmedia.sk/image/a88f1e39-886c-47c1-988b-d7264353f7e6_phpanpjma.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zeleninový koláč"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/relax/namiesto-tradicnej-pizze-upecte-doma-zeleninovy-kolac">
<h2 class="h">Namiesto tradičnej pizze: Upečte si doma zeleninový koláč</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="84953144-b609-4ef8-939f-4fc8443d9a6b" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/fotostory/univerzita-podmienila-studium-ockovanim-proti-koronavirusu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nový akademický rok sa blíži."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/fotostory/univerzita-podmienila-studium-ockovanim-proti-koronavirusu">
<h2 class="h">Univerzita podmienila štúdium očkovaním proti koronavírusu. Čo na to súd</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="1d8d797f-320d-4b69-a81d-c320d8fac009" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/relax/vyrobte-doma-mozzarellu-dalsie-syry-nie-je-to-zlozite" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/63683a26-f766-4dcc-a148-9f1335292890_phpagabhf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mozzarellu si môžete vyrobiť aj doma."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/relax/vyrobte-doma-mozzarellu-dalsie-syry-nie-je-to-zlozite">
<h2 class="h">Vyrobte si doma mozzarellu a ďalšie syry. Nie je to zložité</h2>
</a>
</div>
</article-tile>
<article-tile " data-id="122f1d2b-d382-447b-aec2-1358c9c08085" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/relax/skvele-slane-briosky-upecte-ich-syrom-bylinkami" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/160/90 160w,https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/320/180 320w,https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/480/270 480w,https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/640/360 640w,https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/800/450 800w,https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/960/540 960w,https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/1120/630 1120w,https://dam.nmhmedia.sk/image/7d013697-1d0a-4704-911b-8f9b0f9a1bfc_phpepflph.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Chutné žemle môžete podávať namiesto pagáčov k vínu, ale aj na raňajky."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/relax/skvele-slane-briosky-upecte-ich-syrom-bylinkami">
<h2 class="h">Skvelé slané briošky: Upečte si ich so syrom a bylinkami</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/index.php/kvizy/ste-maniaci-serialu-priatelia-hecnite-nasom-kvize" class="title">Ste maniaci do seriálu Priatelia? Hecnite sa v našom kvíze!</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-module="itmParams" data-itm-module="fotostory">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/univerzita-podmienila-studium-ockovanim-proti-koronavirusu" data-itm-link="nadpis">
<h2 class="h">Univerzita podmienila štúdium očkovaním proti koronavírusu. Čo na to súd</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-module="itmParams" data-itm-module="fotostory">
<a href="https://sarm.pluska.sk/fotostory/univerzita-podmienila-studium-ockovanim-proti-koronavirusu" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nový akademický rok sa blíži."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pustiť do škôl nezaočkovaných študentov?"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Študent."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Podpora očkovania na námestí Slobody, kde sídlia vysoké školy."></picture></div>
<div class="last-item">
<span>Celá fotostory / 9</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-module="itmParams" data-itm-module="fotostory">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/univerzita-podmienila-studium-ockovanim-proti-koronavirusu" data-itm-link="nadpis">
<h2 class="h">Univerzita podmienila štúdium očkovaním proti koronavírusu. Čo na to súd</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-module="itmParams" data-itm-module="fotostory">
<a href="https://sarm.pluska.sk/fotostory/univerzita-podmienila-studium-ockovanim-proti-koronavirusu" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e585863-f4d7-4c28-bd49-e274b6134314_phphikjmd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nový akademický rok sa blíži."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf9f3e3a-5953-461a-b8a8-16ada3ad35c0_phppcfbjp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pustiť do škôl nezaočkovaných študentov?"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/008b8d8c-1151-4ca0-b12f-32abecb0c2a5_phpinpijm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Študent."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eecaf70c-9d25-4091-acc5-d923473b680d_30072021-manifest-ockovanie-4799951.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Podpora očkovania na námestí Slobody, kde sídlia vysoké školy."></picture></div>
<div class="last-item">
<span>Celá fotostory / 9</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby?itm_brand=sarm&itm_template=article&itm_modul=sarm_horoskopy&itm_area=ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
 <div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=b7c6baca-70d2-4b4c-8b64-14b2c5d39045&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<itm-params data-module="itmParams" data-itm-module="predplatne-footer">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/504ac013-2a45-47ff-8047-637c7f28f0d7_phpcbccld.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/504ac013-2a45-47ff-8047-637c7f28f0d7_phpcbccld.jpg/288/0 288w,https://dam.nmhmedia.sk/image/504ac013-2a45-47ff-8047-637c7f28f0d7_phpcbccld.jpg/448/0 448w,https://dam.nmhmedia.sk/image/504ac013-2a45-47ff-8047-637c7f28f0d7_phpcbccld.jpg/608/0 608w,https://dam.nmhmedia.sk/image/504ac013-2a45-47ff-8047-637c7f28f0d7_phpcbccld.jpg/800/0 800w,https://dam.nmhmedia.sk/image/504ac013-2a45-47ff-8047-637c7f28f0d7_phpcbccld.jpg/992/0 992w,https://dam.nmhmedia.sk/image/504ac013-2a45-47ff-8047-637c7f28f0d7_phpcbccld.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</div>
</itm-params>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
