
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;8a6c9445-2f10-409a-829e-c8da98f2ed97&quot;},&quot;assets_version&quot;:&quot;4.348\n&quot;,&quot;authors&quot;:[&quot;rg&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;8a6c9445-2f10-409a-829e-c8da98f2ed97&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:245},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom">
<title>Jasmina si u Rytmusa vydupala vysnívaný BYT: Hriešny luxus!</title>
<meta name="description" content="Rytmus (44) neodolal zasneným očiam Jasminy (32) a chce jej dopriať lukratívnu adresu. Čo bude s luxusným domom v Malinove?">
<meta property="eagleDocumentId" content="8a6c9445-2f10-409a-829e-c8da98f2ed97">
<meta name="keywords" content="Rytmus,jasmina">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-07-15T17:00:14+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-07-15T17:00:15+02:00">
<meta property="og:title" content="Jasmina si u Rytmusa vydupala vysnívaný BYT: Hriešny LUXUS s neodolateľným výhľadom!">
<meta property="og:description" content="Rytmus (44) neodolal zasneným očiam Jasminy (32) a chce jej dopriať lukratívnu adresu. Čo bude s luxusným domom v Malinove?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom"
        },
        "headline": "Jasmina si u Rytmusa vydupala vysnívaný BYT: Hriešny luxus!",
        "datePublished": "2021-07-15T17:00:14+02:00",
        "dateModified": "2021-07-15T17:00:15+02:00",
        "description": "Rytmus (44) neodolal zasneným očiam Jasminy (32) a chce jej dopriať lukratívnu adresu. Čo bude s luxusným domom v Malinove?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "rg"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.348
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.348
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.348
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header" data-itm="menu">
<div class="site-header__wrapper">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/celebrity">celebrity</a>
</li>
<li>
<a href="/r/moda">móda</a>
</li>
<li>
<a href="/r/zdravie">zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">príbehy</a>
</li>
<li>
<a href="/r/relax">relax</a>
</li>
<li>
<a href="/r/video">video</a>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Jasmina si u Rytmusa vydupala vysnívaný BYT: Hriešny LUXUS s neodolateľným výhľadom!
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="8a6c9445-2f10-409a-829e-c8da98f2ed97"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery" data-itm="gallery-floating">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jún 2021: Jasmina s Rytmusom sú manželmi už dva roky."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/160/90 160w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/320/180 320w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/480/270 480w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/640/360 640w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/800/450 800w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/960/540 960w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Piešťany: Rytmus si tu vybudoval dom s bývalou frajerkou. Stál 5,5 milióna slovenských korún (183-tisíc eur), ďalšie dva, tri milióny mal vraziť do zariadenia. V roku 2013 ho predával za 265-tisíc eur."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dvor za domom je rozsiahly a krásne upravený. Nechýba ani bazén a kaďa..."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Manželia Vrbovskí si nažívajú v rodinnom dome, kde majú dostatok priestoru a samozrejme, štýlové vybavenie."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;41</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/celebrity">Celebrity</a>
</li>
<li>
<a href="/r/moda">Móda</a>
</li>
<li>
<a href="/r/zdravie">Zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">Príbehy</a>
</li>
<li>
<a href="/r/relax">Relax</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="last-item">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item"><a href="/r/kvizy" class="rubric">KVÍZ</a><a href="https://sarm.pluska.sk/kvizy/otestujte-naozaj-poznate-hlavne-mesta-statov" class="title">OTESTUJTE SA: NAOZAJ poznáte HLAVNÉ mestá štátov? </a></li>
<li class="site-header-bar__item"><a href="/r/fotostory" class="rubric">FOTOSTORY</a><a href="https://sarm.pluska.sk/fotostory/sialene-ucesy-ake-ste-este-nevideli-tito-ludia-museli-nacisto-zblaznit" class="title">Šialené účesy, aké ste ešte nevideli: Títo ľudia sa museli načisto zblázniť!</a></li>
<li class="site-header-bar__item"><a href="/r/modna-policia" class="rubric">MÓDNA POLÍCIA</a><a href="https://sarm.pluska.sk/modna-policia/olivia-culpo--3" class="title">Olivia Culpo</a></li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Jasmina si u Rytmusa vydupala vysnívaný BYT: Hriešny LUXUS s neodolateľným výhľadom!
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
 <a href="/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7d5f5a1e-4895-48ca-ac21-cb7c11e2c036_phpaomegc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Vrbovská Alagič a Patrik Rytmus Vrbovský budú mať byt s výhľadom na hrad. Bude vyzerať nejako takto?"></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Jasmina Vrbovská Alagič a Patrik Rytmus Vrbovský budú mať byt s výhľadom na hrad. Bude vyzerať nejako takto?</p>
<p class="hero__image--attribution">Foto: Instagram, Liget.sk</p>
</div>
</div>
<p data-don="article_perex" class="perex">
Rytmus (44) neodolal zasneným očiam Jasminy (32) a chce jej dopriať lukratívnu adresu. Čo bude s luxusným domom v Malinove?
</p>
<div data-itm="gallery-summary">
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1b2eb5fc-9485-4717-98bd-c5750b0b20e9_phplojbmj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jún 2021: Jasmina s Rytmusom sú manželmi už dva roky."></div></div>
</a>
</li>
 <li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/160/90 160w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/320/180 320w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/480/270 480w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/640/360 640w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/800/450 800w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/960/540 960w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/89112468-695f-4a6e-b1a2-596d6bd69f39_piestany-rytmus-si-tu-vybudoval-dom-s-byvalou-frajerkou-stal-5-5-miliona-slovenskych-korun-183-tisic.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Piešťany: Rytmus si tu vybudoval dom s bývalou frajerkou. Stál 5,5 milióna slovenských korún (183-tisíc eur), ďalšie dva, tri milióny mal vraziť do zariadenia. V roku 2013 ho predával za 265-tisíc eur."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7944820f-640b-4c79-9d05-3cdd85495faf_phphcdpjh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dvor za domom je rozsiahly a krásne upravený. Nechýba ani bazén a kaďa..."></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/5' class="link--block">
 <div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/54a191fc-2326-4370-ae1c-d42b260fe7f6_phpk8l6zo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Manželia Vrbovskí si nažívajú v rodinnom dome, kde majú dostatok priestoru a samozrejme, štýlové vybavenie."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;41</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Malo to byť luxusné sídlo prominentného páru, ale zdá sa, že dni svojho poslania pre rodinu má definitívne zrátané. Rozľahlý dom, kde Patrik Vrbovský a moderátorka Jasmina Vrbovská Alagič žijú, by mohol čoskoro doslúžiť svojim pánom.</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://sarm.pluska.sk/celebrity/u-jadranky-handlovskej-kosila-smrt-vazne-obavy-sokovanej-spevacky">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/66adb24f-e337-43e6-8099-bfe8b9f376df_phpbjmjpk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jadranka Handlovská"></div></div>
</a>
</div>
<a href="https://sarm.pluska.sk/celebrity/u-jadranky-handlovskej-kosila-smrt-vazne-obavy-sokovanej-spevacky" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
U Jadranky Handlovskej kosila SMRŤ: Vážne obavy šokovanej speváčky!
</div>
</a>
</aside>
<p>Nehnuteľnosť v obci Malinovo, ktorá sa nachádza niekoľko kilometrov od hlavného mesta, pritom zaľúbené hrdličky kupovali v septembri 2018. Respektíve sa o to vtedy postaral po uši zamilovaný muzikant, jediný vlastník domu, ktorému s financovaním pomohla banka. Cieľ bol jasný – vybudovať hniezdočko, v ktorom so svojou láskou vytvoria domov a rodinné zázemie pre ich dieťa.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://sarm.pluska.sk/gal/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/43">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/130cf885-fef0-41db-bc58-011c713dd42f_phpplhlgp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/130cf885-fef0-41db-bc58-011c713dd42f_phpplhlgp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/130cf885-fef0-41db-bc58-011c713dd42f_phpplhlgp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/130cf885-fef0-41db-bc58-011c713dd42f_phpplhlgp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/130cf885-fef0-41db-bc58-011c713dd42f_phpplhlgp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/130cf885-fef0-41db-bc58-011c713dd42f_phpplhlgp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/130cf885-fef0-41db-bc58-011c713dd42f_phpplhlgp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V tomto dome žije Jasmina s Patrikom.">
</a>
</div>
<figcaption class="figure__caption">
<div>
V tomto dome žije Jasmina s Patrikom.
</div>
<div class="figure__attribution">
Zdroj: Arvin &amp; Benet
</div>
</figcaption>
</figure>
<h2>Dizajnový barak</h2>
<p>Hacienda so zastavanou plochou a s nádvorím 352 štvorcových metrov a so záhradou ďalších takmer 700 štvorcových metrov mala podľa medializovaných informácií vytiahnuť z vrecka rapera takmer pol milióna eur. Za to však získal viacizbový dom s veľkým bazénom ako stvoreným aj na žúry.</p>
<p>Nachádza sa v ňom moderná kuchyňa, veľká obývacia izba s kozubom obloženým vzácnym kameňom pre romantické večery, rozľahlá vstupná hala, rustikálna jedáleň a tiež obrovská a dizajnovo vyladená kúpeľňa so sprchovým kútom i vaňou.</p>
<p><strong>Pokračovanie na nasledujúcej strane.</strong></p>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/4
</div>
<a href="/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
 <li>
<a href="https://sarm.pluska.sk/celebrity/monika-hilmerova-tesi-noveho-prirastku-rodiny-to-aj-oznamila-svetu">
Monika Hilmerová sa teší z nového prírastku: Už to aj oznámila svetu!
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/u-jadranky-handlovskej-kosila-smrt-vazne-obavy-sokovanej-spevacky">
U Jadranky Handlovskej kosila SMRŤ: Vážne obavy šokovanej speváčky!
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/preco-jej-to-urobili-rok-smrti-weiterovej-zeny-vyplavalo-sokujuce-tajomstvo">
Prečo jej to urobili? Rok po smrti Weiterovej ženy vyplávalo šokujúce TAJOMSTVO
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/vdovec-weiter-rozpredava-osobne-veci-nebohej-manzelke-chysta-dalsiu-vec">
Vdovec Weiter rozpredáva osobné veci po nebohej manželke: A chystá zásadný krok!
</a>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/jasmina-u-rytmusa-vydupala-vysnivany-byt-hriesny-luxus-neodolatelnym-vyhladom" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="8a6c9445-2f10-409a-829e-c8da98f2ed97"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/olivia-culpo--3" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/120/180 120w,https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/240/360 240w,https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/360/540 360w,https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/480/720 480w,https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/600/900 600w,https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/5d2d9132-af99-46b7-8ade-8b926632e606_phpcoapcc.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Olivia Culpo"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Olivia Culpo</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/emma-tekelyova--2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/120/180 120w,https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/240/360 240w,https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/360/540 360w,https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/480/720 480w,https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/600/900 600w,https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/71dbc201-568b-47c8-b6e0-6da083d776a2_phpdfaoil.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Emma Tekelyová"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Emma Tekelyová</h2>
</div>
</a>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="b1443d61-7450-4830-86b3-2856ce84ac40">
<a href="https://sarm.pluska.sk/celebrity/dubasova-mala-pekla-stastie-rodinne-tajomstvo-ktorom-mnohi-ani-netusia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/db6498cf-3cfa-4d9d-9d3e-64b748f5de3b_md-svk-20171120-miklo-ko-m-dna-prehliadka-662-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Beáta Dubasová vyzerá stále rovnako ako v mladosti. Hádali by ste, že s manželom oslávili už 30 výročie svadby?"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/dubasova-mala-pekla-stastie-rodinne-tajomstvo-ktorom-mnohi-ani-netusia">
<h2 class="h">Dubasová mala z pekla šťastie: Rodinné tajomstvo, o ktorom mnohí ani netušia!</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="c8fee7fa-a295-482a-8fd7-dce3f5d1d37b">
<a href="https://sarm.pluska.sk/celebrity/exkluzivne-zacalo-moje-peklo-netaji-nora-kabrhelova" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9a3781e1-d408-460c-8a4b-bb2b1d078dee_phpdidhoj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora vyzerá lepšie ako v časoch, keď hviezdila na televíznych obrazovkách."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/exkluzivne-zacalo-moje-peklo-netaji-nora-kabrhelova">
<h2 class="h">EXKLUZÍVNE Začalo sa moje peklo! Netají Nora Kabrheľová</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="79964792-052f-4de3-9b32-43ac431f923b">
<a href="https://sarm.pluska.sk/celebrity/serialovy-tatuso-marek-fasiang-bude-naozaj-otcom-reakcia-filipa-tumu-nieco-odhalila" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3666df65-8c0a-4dd3-ba09-537db69e1ff4_phpkliaof.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Marek a Filip si spolu zahrali v úspešnom seriáli."></div></div>
</a>
 <div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/serialovy-tatuso-marek-fasiang-bude-naozaj-otcom-reakcia-filipa-tumu-nieco-odhalila">
<h2 class="h">Seriálový tatušo Marek Fašiang bude naozaj otcom. Reakcia Filipa Tůmu niečo odhalila</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="89e2ef4d-eb99-492d-8659-930b5d66f9f9">
<a href="https://sarm.pluska.sk/zdravie/odbornici-dufaju-nove-oznacovanie-potravin-nam-pomoze-lepsie-jest-ma-to-ale-hacik" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/032667ca-9ae8-4cb5-9119-976433bc3ad0_phphkikbh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vyznať sa v etiketách je často problém. Môže sa to ale zmeniť."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/odbornici-dufaju-nove-oznacovanie-potravin-nam-pomoze-lepsie-jest-ma-to-ale-hacik">
<h2 class="h"> Odborníci dúfajú, že nové označovanie potravín nám pomôže lepšie jesť. Má to ale háčik</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="3d3706db-3485-498c-afa9-e5ed88b541f7">
<a href="https://sarm.pluska.sk/fotostory/sialene-ucesy-ake-ste-este-nevideli-tito-ludia-museli-nacisto-zblaznit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/160/90 160w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/320/180 320w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/480/270 480w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/640/360 640w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/800/450 800w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/960/540 960w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/1120/630 1120w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/fotostory/sialene-ucesy-ake-ste-este-nevideli-tito-ludia-museli-nacisto-zblaznit">
<h2 class="h">Šialené účesy, aké ste ešte nevideli: Títo ľudia sa museli načisto zblázniť!</h2>
</a>
</div>
</div>
</div>
</div>
<section class="popular-quizzes" data-itm="popularne_kvizy">
<header class="popular-quizzes__header">
<a href="/r/kvizy" class="heading">
<h6 class="h">Kvízy</h6>
</a>
</header>
<div class="popular-quizzes__list">
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/otestujte-letne-hity-skupiny-elan-nas-sprevadzaju-desatrocia-viete-ich-zaspievat" class="title">OTESTUJTE SA: Letné hity od skupiny Elán nás sprevádzajú desaťročia, viete si ich zaspievať?</a>
</div>
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/otestujte-naozaj-poznate-hlavne-mesta-statov" class="title">OTESTUJTE SA: NAOZAJ poznáte HLAVNÉ mestá štátov? </a>
</div>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/sialene-ucesy-ake-ste-este-nevideli-tito-ludia-museli-nacisto-zblaznit">
<h2 class="h">Šialené účesy, aké ste ešte nevideli: Títo ľudia sa museli načisto zblázniť!</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/sialene-ucesy-ake-ste-este-nevideli-tito-ludia-museli-nacisto-zblaznit" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/160/90 160w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/320/180 320w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/480/270 480w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/640/360 640w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/800/450 800w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/960/540 960w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/1120/630 1120w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/160/90 160w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/320/180 320w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/480/270 480w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/640/360 640w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/800/450 800w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/960/540 960w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/160/90 160w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/320/180 320w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/480/270 480w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/640/360 640w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/800/450 800w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/960/540 960w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/160/90 160w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/320/180 320w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/480/270 480w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/640/360 640w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/800/450 800w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/960/540 960w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/1120/630 1120w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="last-item">
<span>Celá fotostory / 23</span>
</div>
</a>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/sialene-ucesy-ake-ste-este-nevideli-tito-ludia-museli-nacisto-zblaznit">
<h2 class="h">Šialené účesy, aké ste ešte nevideli: Títo ľudia sa museli načisto zblázniť!</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/sialene-ucesy-ake-ste-este-nevideli-tito-ludia-museli-nacisto-zblaznit" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/160/90 160w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/320/180 320w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/480/270 480w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/640/360 640w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/800/450 800w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/960/540 960w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/1120/630 1120w,https://dam.nmhmedia.sk/image/e9b71661-6c12-42aa-acc5-3ccec7e0b4ec_phpdpakac.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/160/90 160w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/320/180 320w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/480/270 480w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/640/360 640w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/800/450 800w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/960/540 960w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/ef9f9e7e-2e88-4c07-a9a3-25524bb629b8_phpgkklgc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/160/90 160w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/320/180 320w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/480/270 480w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/640/360 640w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/800/450 800w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/960/540 960w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/2e3ae3c3-acc4-4cd9-9cac-398220a11793_phpomeobc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/160/90 160w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/320/180 320w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/480/270 480w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/640/360 640w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/800/450 800w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/960/540 960w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/1120/630 1120w,https://dam.nmhmedia.sk/image/9a240025-df5e-41c0-b955-a785a997fe15_phpadkomp.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šialené účesy"></picture></div>
<div class="last-item">
<span>Celá fotostory / 23</span>
</div>
</a>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
 </svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=8a6c9445-2f10-409a-829e-c8da98f2ed97&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/170ab128-ed01-4e1f-af85-852759376630_phpegehcm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/170ab128-ed01-4e1f-af85-852759376630_phpegehcm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/170ab128-ed01-4e1f-af85-852759376630_phpegehcm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/170ab128-ed01-4e1f-af85-852759376630_phpegehcm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/170ab128-ed01-4e1f-af85-852759376630_phpegehcm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/170ab128-ed01-4e1f-af85-852759376630_phpegehcm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/170ab128-ed01-4e1f-af85-852759376630_phpegehcm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
