
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;7b20930f-0940-42a5-915d-1c4b06ed4c5d&quot;},&quot;assets_version&quot;:&quot;4.434\n&quot;,&quot;authors&quot;:[&quot;LOL&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;7b20930f-0940-42a5-915d-1c4b06ed4c5d&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:245},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit">
<title>Návrhárka vyzýva Slovenky: NAJHORŠIA CHYBA, čo môžete urobiť</title>
<meta name="description" content="Návrhárka Rebecca Justh (65) vyzýva Slovenky, aby z kabeliek nerobili prenosný sklad neporiadku.">
<meta property="eagleDocumentId" content="7b20930f-0940-42a5-915d-1c4b06ed4c5d">
<meta name="keywords" content="kabelka,módna návrhárka,kabelky,rebecca justh">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-11-14T13:02:13+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-11-14T13:12:07+01:00">
<meta property="og:title" content="FOTO Módna návrhárka vyzýva Slovenky: TOTO je najhoršia chyba, akú môžete urobiť!">
<meta property="og:description" content="Návrhárka Rebecca Justh (65) vyzýva Slovenky, aby z kabeliek nerobili prenosný sklad neporiadku.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit"
        },
        "headline": "Návrhárka vyzýva Slovenky: NAJHORŠIA CHYBA, čo môžete urobiť",
        "datePublished": "2021-11-14T13:02:13+01:00",
        "dateModified": "2021-11-14T13:12:07+01:00",
        "description": "Návrhárka Rebecca Justh (65) vyzýva Slovenky, aby z kabeliek nerobili prenosný sklad neporiadku.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "LOL"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "63-ročná Rebecca Justh šokovala záberom: O chvíľu už ukáže všetko!",
                "description": "Rebecca Justh",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/e4a64d68-eed6-46c8-bb66-b17e71bad5f0_dam-urlbvibu0.jpg/960/540",
                                "uploadDate": "2020-05-12T15:44:53+02:00",
                "contentUrl": "https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit",
                "duration": "T0H0M49S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.434
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.434
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.434
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
 <a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
FOTO Módna návrhárka vyzýva Slovenky: TOTO je najhoršia chyba, akú môžete urobiť!
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7b20930f-0940-42a5-915d-1c4b06ed4c5d"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je módna návrhárka a spisovateľka Rebecca Justh."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je módna návrhárka a spisovateľka Rebecca Justh."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je interiér bytu spisovateľky a módnej návrhárky Rebeccy Justh."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je módna návrhárka a spisovateľka Rebecca Justh."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;30</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-overte-ako-vyznate-mode-stylingu">OTESTUJTE SA: Overte si, ako sa vyznáte sa v móde a stylingu</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/maju-genoch-aj-smolu-chlapov-sestry-nizlove-ostali-samy-detmi">Majú v génoch aj smolu na chlapov? Sestry Nízlové ostali samy s deťmi</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/lucia-hurajova--3">Lucia Hurajová</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<div class="banner banner-sticker-top article-sticker">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
FOTO Módna návrhárka vyzýva Slovenky: TOTO je najhoršia chyba, akú môžete urobiť!
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7632a3f0-9596-4261-95d5-231b11b9311b_mm-svk-20211015-rebecca-justh-000040-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Módna návrhárka a spisovateľka Rebecca Justh Slovenkám radí, aby si nerobili z kabelky kôš."></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Módna návrhárka a spisovateľka Rebecca Justh Slovenkám radí, aby si nerobili z kabelky kôš.</p>
<p class="hero__image--attribution">Foto: MIROSLAV MIKLAS</p>
</div>
</div>
<p data-don="article_perex" class="perex banner-sticker-top-listener">
Návrhárka Rebecca Justh (65) vyzýva Slovenky, aby z kabeliek nerobili prenosný sklad neporiadku.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/35f1d92b-7416-442a-9a19-758e942a947d_mm-svk-20211015-rebecca-justh-000043-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je módna návrhárka a spisovateľka Rebecca Justh."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ceb523a7-d071-4e44-830a-3959a92569b7_mm-svk-20211015-rebecca-justh-000046-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je módna návrhárka a spisovateľka Rebecca Justh."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/357c1458-cc36-421e-b852-5c8371f3d59f_mm-svk-20211015-rebecca-justh-000018-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je interiér bytu spisovateľky a módnej návrhárky Rebeccy Justh."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fe33d60f-7661-4aab-aec0-26a8227bbfbf_mm-svk-20211015-rebecca-justh-000006-h-jpg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je módna návrhárka a spisovateľka Rebecca Justh."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;30</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Rada si doprajem kabelkovú psychohygienu – prezradila nám známa módna návrhárka. Nemyslí tým bezhlavé míňanie ako odreagovanie sa od stresov, ale poriadok v&nbsp;kabelke. Čím menej vecí v&nbsp;nej žena nosí, tým je jej hlava čistejšia. Rebecca tú svoju naozaj nepreťažuje. <strong>„Z jednej do druhej prehadzujem tri základné veci – peňaženku, kľúče a telefón. V každej sa snažím mať aj poznámkový blok, pero a vreckovky. Viac v kabelke netreba,“</strong> vysvetľuje tmavovláska, ktorá sa prezlieka aj trikrát denne a&nbsp;na striedanie kabeliek neplánuje minúť viac času, ako je nutné.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="25403" data-volume=".20" id="OO25403" data-template="other"></div>
</video-livebox>
<h2>Šetrí seba aj prírodu</h2>
<p>Kabelku si nezamieňa ani za kozmetický kufrík: <strong>„Keď vidím, že niektoré dievčatá v&nbsp;nej nosievajú rúž, púder, voňavku či nebodaj jedlo, neviem to pochopiť. Namaľujem sa predsa doma a&nbsp;môžem ísť von. Keď som pracovala v&nbsp;televízii, mávala som tam jednu kozmetickú taštičku na prípad núdze, ale nosiť všetko so sebou mi príde ako zbytočná strata energie,“</strong> hovorí Rebecca, ktorá nezabudla dodať, že do kabelky netreba pchať ani pracovné záležitosti. <strong>„Keď idem na stretnutie, notebook a&nbsp;spisy s&nbsp;papiermi si dám do osobitnej tašky.“</strong></p>
<p>Miesto v&nbsp;kabelke však má aj skladacia nákupná taška. <strong>„Odmietam, aby mi nákup v&nbsp;obchode balili do igelitu. Snažím sa šetriť prírodu, veď preto chodím všade pešo, prípadne električkou a&nbsp;auto používam minimálne.“</strong></p>
<h2>Kabelka nie je kôš</h2>
<p>V&nbsp;súvislosti s&nbsp;preplnenými kabelkami nám umelkyňa porozprávala aj historku, ktorá môže byť varovaním. <strong>„Sú baby, ktoré majú jednu kabelku, na tom, samozrejme, nie je nič zlé. Patrila medzi ne aj moja známa. Jedného dňa si uvedomila, že sa jej taška zdá príliš ťažká, a&nbsp;tak si večer pri sledovaní televízie spravila kabelkovú revíziu. Keď obsah vysypala na stôl, nestačila sa čudovať. Asi pred rokom potrebovala majstrovi priniesť hasák, ktorý si potom hodila do kabelky a&nbsp;zabudla naň. Rok ho nosila všade so sebou,“</strong> smeje sa Rebecca a&nbsp;dáva radu, ako sa takýchto prekvapení vyvarovať.</p>
<p><strong>„Dámy by mali mať aspoň dve-tri kabelôčky, je dobré ich striedať. Aj kvôli dobrému pocitu, ale hlavne pre poriadok v&nbsp;kabelke aj v&nbsp;duši. Kabelka nie je kôš, aby sme do nej hádzali hocičo dovtedy, kým sa to zmestí.“</strong></p>
<h2><a href="https://sarm.pluska.sk/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit"><strong>FOTO originálnych Rebecciných kabeliek nájdete TU &gt;&gt;&gt;</strong></a></h2>
<h2><a href="https://sarm.pluska.sk/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit"><strong>FOTO Rebeccinho šatníka hľadajte TU &gt;&gt;&gt;</strong></a></h2>
<h2><a href="https://sarm.pluska.sk/gal/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit"><strong>FOTO značkových kabeliek si pozrite TU &gt;&gt;&gt;</strong></a></h2>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-day">14.</span>&nbsp;<span class="datetime-month">november</span>&nbsp;<span class="datetime-time">13:01</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">LOL</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/foto-pariskova-exkluzivne-rok-chemoterapii-dalsi-boj-rakovinou">
FOTO Parišková rok po liečbe EXKLUZÍVNE prehovorila: Ďalší boj s rakovinou!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/foto-slovensky-herec-zasnubil-mladuckou-blondinkou-zasadna-chyba">
FOTO Slovenský herec sa zasnúbil s mladučkou blondínkou: Zásadná chyba!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/foto-schindlerova-konecne-ukazala-pravu-tvar-takto-vyzera-skutocna-realita">
FOTO Schindlerová konečne odhalila pravú tvár: TAKTO vyzerá SKUTOČNÁ REALITA!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/junior-miluje-dobre-jedlo-neprajnikom-posiela-jasny-odkaz-diety-su-mi-lahostajne">
Junior miluje dobré jedlo a neprajníkom posiela JASNÝ ODKAZ: Diéty sú mi ľahostajné!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/foto-drobova-sokuje-internet-extremne-bolestiva-choroba-zasiahla-aj-nervy">
FOTO Drobová šokuje internet: EXTRÉMNE BOLESTIVÁ CHOROBA zasiahla už aj nervy!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/meciar-priznal-problemy-peniazmi-syna-zachranil-poslednej-chvili">
Mečiar priznal problémy s peniazmi: Syna zachránil v poslednej chvíli!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="7" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/foto-sukromie-slovenskej-navrharky-odhalene-pripravte-nahotu-sklamanie">
FOTO SÚKROMIE slovenskej návrhárky ODHALENÉ: Pripravte sa na nahotu i sklamanie!
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/foto-modna-navrharka-vyzyva-slovenky-toto-je-najhorsia-chyba-aku-mozete-urobit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="7b20930f-0940-42a5-915d-1c4b06ed4c5d"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/lucia-hurajova--3" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/2736888b-a72b-4946-8398-6e3e64ed97d6_ns-svk-20211025-paralelne-matky-01-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Na snímke je Lucia Hujarová na filmovej premiére filmu Paralelné matky. "></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Lucia Hurajová</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/karolina-chomistekova--4" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/6fb43024-c758-4cda-b746-49b04ada9830_ev-svk-20211112-kura-fashion-prehliadka-003-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Karolína Chomisteková"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Karolína Chomisteková</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="9ff090b0-30f6-40e1-939f-c44c163f723c" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/fotostory/maju-genoch-aj-smolu-chlapov-sestry-nizlove-ostali-samy-detmi" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sestry sú bez mužov, s dcérami."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/fotostory/maju-genoch-aj-smolu-chlapov-sestry-nizlove-ostali-samy-detmi">
<h2 class="h">Majú v génoch aj smolu na chlapov? Sestry Nízlové ostali samy s deťmi</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="6261d393-f34c-4976-8e42-894b4b8e6807" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/rozhovor-petra-nagyova-dzerengova-muz-nema-zhadzovat-vase-pocity" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/872db720-d9d7-4ef9-aa93-815362bf2a2e_ms-svk-20211014-nagyova-dzerengova-003-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Petra Nagyová-Džerengová."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/rozhovor-petra-nagyova-dzerengova-muz-nema-zhadzovat-vase-pocity">
<h2 class="h">ROZHOVOR Petra Nagyová Džerengová: Muž nemá zhadzovať vaše pocity</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="980dd2fa-2d45-4638-811a-aafd2fd4680a" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/zdravie/6-dovodov-preco-su-kolagenove-balicky-zeen-tie-najlepsie-vianocne-darceky" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9ef23d5-a5fd-4dc3-a223-dc20910be7b1_phpmeheia.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
<span class="meta__item meta__item--native">Sponzorované</span>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/6-dovodov-preco-su-kolagenove-balicky-zeen-tie-najlepsie-vianocne-darceky">
<h2 class="h">6 dôvodov, prečo sú kolagénové balíčky ZEEN tie najlepšie vianočné darčeky</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="0a14feaa-99b2-4462-9c6c-58b70c27da9c" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/bude-mat-osemdesiat-bohuzial-ich-neoslavi-slovaci-ale-nezabudli" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ca80cb50-a359-43dc-9c0e-5dc28909a893_dam-urld6obzn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eva Kostolányiová a Karol Duchoň, dodnes najslávnejší slovenskí speváci."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/bude-mat-osemdesiat-bohuzial-ich-neoslavi-slovaci-ale-nezabudli">
<h2 class="h">Už bude mať osemdesiat, bohužiaľ ich neoslávi. Slováci ale nezabudli!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="ec3632d9-6858-485e-a1e5-9062cbffb3f2" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/zdravie/pozor-domacu-kozmetiku-moze-nej-byt-nebezpecna-prisada" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57db7b5f-842a-4a69-9b7e-2e32a264c4d1_ncpz29-18-10-4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Včelí vosk sa v kozmetike často aplikuje na pokožku. Je preto dôležité, aby bol zdravotne nezávadný."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/zdravie/pozor-domacu-kozmetiku-moze-nej-byt-nebezpecna-prisada">
<h2 class="h">Pozor na domácu kozmetiku! Môže v nej byť nebezpečná prísada</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-viete-akom-state-nachadzaju-tieto-mesta" class="title">OTESTUJTE SA: Viete, v akom štáte sa nachádzajú tieto mestá?</a>
</article-tile>
<article-tile data-module="articleTile" data-itm-position="2" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-overte-ako-vyznate-mode-stylingu" class="title">OTESTUJTE SA: Overte si, ako sa vyznáte sa v móde a stylingu</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/maju-genoch-aj-smolu-chlapov-sestry-nizlove-ostali-samy-detmi" data-itm-link="nadpis">
<h2 class="h">Majú v génoch aj smolu na chlapov? Sestry Nízlové ostali samy s deťmi</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/maju-genoch-aj-smolu-chlapov-sestry-nizlove-ostali-samy-detmi" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sestry sú bez mužov, s dcérami."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sestry Nízlové."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/160/90 160w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/320/180 320w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/480/270 480w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/640/360 640w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/800/450 800w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/960/540 960w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Daniela a Stanislav  decembri 2019, krátko pred narodením dcérky."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Stanislav Lobotka s dcérou."></picture></div>
<div class="last-item">
<span>Celá fotostory / 11</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/maju-genoch-aj-smolu-chlapov-sestry-nizlove-ostali-samy-detmi" data-itm-link="nadpis">
<h2 class="h">Majú v génoch aj smolu na chlapov? Sestry Nízlové ostali samy s deťmi</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/maju-genoch-aj-smolu-chlapov-sestry-nizlove-ostali-samy-detmi" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/454f1552-b8ca-4e36-a972-6b8ed536abb3_phpeppgjn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sestry sú bez mužov, s dcérami."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d9b259e1-d675-45a6-a356-b5b474e902e1_pcs-302268.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sestry Nízlové."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/160/90 160w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/320/180 320w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/480/270 480w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/640/360 640w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/800/450 800w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/960/540 960w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/06f6345a-0833-4619-8ab7-55f087f81088_phplcknic.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Daniela a Stanislav  decembri 2019, krátko pred narodením dcérky."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2b340202-ac84-4a52-98b9-f862bafdc686_phpdgcldf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Stanislav Lobotka s dcérou."></picture></div>
<div class="last-item">
<span>Celá fotostory / 11</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
 <div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7b20930f-0940-42a5-915d-1c4b06ed4c5d&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/da5458d9-f334-4743-a942-ed5ca8fd5269_phpdacmeo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/da5458d9-f334-4743-a942-ed5ca8fd5269_phpdacmeo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/da5458d9-f334-4743-a942-ed5ca8fd5269_phpdacmeo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/da5458d9-f334-4743-a942-ed5ca8fd5269_phpdacmeo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/da5458d9-f334-4743-a942-ed5ca8fd5269_phpdacmeo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/da5458d9-f334-4743-a942-ed5ca8fd5269_phpdacmeo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/da5458d9-f334-4743-a942-ed5ca8fd5269_phpdacmeo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
