
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov">
<title>Dve hviezdy na svadbe Gabiky Drobovej: Spolu majú 166 rokov!</title>
<meta name="description" content="Riaditeľka módnej televízie Gabriela Drobová (48) si splnila sen o dokonalom svadobnom dni. ">
<meta property="eagleDocumentId" content="9f2721e9-f102-43a8-927c-71d28ceb5cf7">
<meta name="keywords" content="Svadba,Gabriela Drobová,Vondráčková Helena,+Šarm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-04-23T05:50:06+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-04-23T09:33:58+02:00">
<meta property="og:title" content="Dve hviezdy na svadbe Gabriely Drobovej: Spolu majú 166 rokov!">
<meta property="og:description" content="Riaditeľka módnej televízie Gabriela Drobová (48) si splnila sen o dokonalom svadobnom dni. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov"
        },
        "headline": "Dve hviezdy na svadbe Gabiky Drobovej: Spolu majú 166 rokov!",
        "datePublished": "2022-04-23T05:50:06+02:00",
        "dateModified": "2022-04-23T09:33:58+02:00",
        "description": "Riaditeľka módnej televízie Gabriela Drobová (48) si splnila sen o dokonalom svadobnom dni. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "kač"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.511
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.511
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.511
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Dve hviezdy na svadbe Gabriely Drobovej: Spolu majú 166 rokov!
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="9f2721e9-f102-43a8-927c-71d28ceb5cf7"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
 <itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Svadba Gabriely Drobovej a Karola Rumana."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Starenka nevesty nemohla chýbať."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama a starenka Gabiky Drobovej."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eduard Heger sa pozdravil s Gabikinou starenkou."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;26</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
 <a href="/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-poznate-jedla-typicke-pre-vojnou-nicenu-ukrajinu">OTESTUJTE SA: Poznáte jedlá typické pre vojnou ničenú UKRAJINU?</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zimniky-su-skrini-inspirujte-jarnym-satnikom-celebrit">Zimníky sú v skrini! Inšpirujte sa jarným šatníkom celebrít</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
 </itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/iveta-malachovska--6">Iveta Malachovská</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Dve hviezdy na svadbe Gabriely Drobovej: Spolu majú 166 rokov!
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Svadba Gabriely Drobovej a Karola Rumana v Bratislave."></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Svadba Gabriely Drobovej a Karola Rumana v Bratislave.</p>
<p class="hero__image--attribution">Foto: EMIL VAŠKO</p>
</div>
</div>
<p data-don="article_perex" class="perex article-sticker-marker">
Riaditeľka módnej televízie Gabriela Drobová (48) si splnila sen o dokonalom svadobnom dni.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e772a032-e471-4af7-9d9d-341c345dc056_phpoggpao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Svadba Gabriely Drobovej a Karola Rumana."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80070c53-5a99-4ff9-9ac3-1912a48e4a8a_ev-svk-20220420-drobova-ruman-svadba-099-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Starenka nevesty nemohla chýbať."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4718f11c-a8ad-4158-b11e-08e682f4e0b7_ev-svk-20220420-drobova-ruman-svadba-098-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama a starenka Gabiky Drobovej."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5d4b9a59-5f67-409d-81d1-0b808e2f8d76_ev-svk-20220420-drobova-ruman-svadba-086-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eduard Heger sa pozdravil s Gabikinou starenkou."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;26</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Gabriela Drobová sa po dvoch zrušených termínoch svadby konečne dočkala, momentu, aby povedala áno svojmu dlhoročnému partnerovi Karolovi Rumanovi. Svadba bola naozaj veľkolepá, obrad sa konal v kostole v Bratislave, veselica na nádhernom zámku v Pezinku. </p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="58763" data-volume=".20" id="OO58763" data-template="other"></div>
</video-livebox>
<p>Medzi hosťami boli aj dve výnimočné ženy - nevestina 92-ročná starenka, ktorá prišla v kroji a žiarila spokojnosťou zo šťastia svojej vnučky. Bola skutočnou vzácnou ozdobou svadby.</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://sarm.pluska.sk/celebrity/gabriela-drobova-vydala-nohaviciach-urobila-to-aj-znama-zahranicna-celebrita">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3221db3a-2ab2-4664-82b4-d4be6a2dc1b6_phpcbdhki.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Svadba Gabriely Drobovej a Karola Rumana."></div></div>
</a>
</div>
<a href="https://sarm.pluska.sk/celebrity/gabriela-drobova-vydala-nohaviciach-urobila-to-aj-znama-zahranicna-celebrita" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Gabriela Drobová sa vydala v nohaviciach. Urobila to aj známa zahraničná celebrita!
</div>
</a>
</aside>
<p>Druhá žena, ktorá ohúrila spoločnosť, bola speváčka Helena Vondráčková, ktorá vyzerala neskutočne. Nikto by jej nehádal 74 rokov. Dovolila si obliecť transparentné šaty, pod ktorými sa jasne črtali nádherné nohy. Rovnako dobre vyzerala aj v tvári. Pokojne sa mohla postaviť aj vedľa mladých a vyzerala ako ich rovesníčka. Veď sa pozrite - vo<a target="_blank" rel="noopener" href="https://sarm.pluska.sk/gal/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov"> FOTOGALÉRII TU.</a></p>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">5:49</span></span>
&nbsp;
</div>
Autor:
<span data-don="article_author">kač</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/exkluzivne-juraj-rizman-vztahu-prezidentkou-nase-plany-zuzanou">
EXKLUZÍVNE Juraj Rizman o vzťahu s prezidentkou: Naše PLÁNY so Zuzanou!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/slavna-arabela-vydavala-dceru-pozrite-farbu-svadobnych-siat">
Slávna Arabela vydávala dcéru. Pozrite na FARBU svadobných šiat!
</a>
 </itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/foto-svadba-gabriely-drobovej-tymto-fesakom-travila-svadobne-rano">
FOTO Svadba Gabriely Drobovej: S týmto FEŠÁKOM trávila svadobné RÁNO!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/drobovej-spanila-jazda-soubiznisom-siva-eminencia-smolou-patach">
Drobovej spanilá jazda šoubiznisom: Sivá eminencia so smolou na pätách
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/david-beckham-buchol-vrecku-svadobny-dar-synovi-460-000-eur">
David Beckham sa buchol po vrecku: Svadobný dar synovi za 460 000 eur!
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/gabriela-drobova-vydala-nohaviciach-urobila-to-aj-znama-zahranicna-celebrita">
Gabriela Drobová sa vydala v nohaviciach. Urobila to aj známa zahraničná celebrita!
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="9f2721e9-f102-43a8-927c-71d28ceb5cf7"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/iveta-malachovska--6" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/120/180 120w,https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/240/360 240w,https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/360/540 360w,https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/480/720 480w,https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/600/900 600w,https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/1a3b471a-b62d-4cff-b75e-f4563c08a0bf_mk-svk-20220405-peterdvorsky-filmpremiera-h001.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Peter Dvorský - film Ivety Malachovskej o legende slovenskej opery. Premiéra filmu v bratislavskom kine nákupného centra Bory Mall. Na snímke je Iveta Malachovská."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Iveta Malachovská</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/megan-fox--12" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/8425b179-7a7c-4325-ad04-b35575f63511_phphjihjh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Megan Fox"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Megan Fox</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="934b7277-c476-466e-a4af-d62453d04c4b" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/elena-podzamska-kritizuje-let-dance-co-ju-poburilo" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5aeae71a-6e10-4acd-80b0-0d3ad93782b4_phplfomlh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eňa Podzámska najprv verejne kritizovala Markízu za Let's Dance, no krátko na to sa ukázala na živom prenose a výborne sa zabávala."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/elena-podzamska-kritizuje-let-dance-co-ju-poburilo">
<h2 class="h">Elena Podzámska kritizuje Let’s Dance: Čo ju pobúrilo?</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="8c82c23a-4f81-498c-9855-42c525efba6b" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/vezmite-sem-muzov-cucme-pysia-vodou-ktora-posobi-rovnako-ako-modry-pramen-kamenaku" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3de0a1b6-8b09-4181-954e-86121bc23739_phphdebnd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Čučma je banícka dedina pri Rožňave."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/vezmite-sem-muzov-cucme-pysia-vodou-ktora-posobi-rovnako-ako-modry-pramen-kamenaku">
<h2 class="h">Vezmite sem mužov! V Čučme sa pýšia vodou, ktorá pôsobí rovnako ako Modrý prameň v Kameňáku! </h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="9f2721e9-f102-43a8-927c-71d28ceb5cf7" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/13b18995-5e9a-44c0-8c7a-30416fc11411_ev-svk-20220420-drobova-ruman-svadba-076-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Svadba Gabriely Drobovej a Karola Rumana v Bratislave."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/dve-hviezdy-svadbe-gabriely-drobovej-spolu-maju-166-rokov">
<h2 class="h">Dve hviezdy na svadbe Gabriely Drobovej: Spolu majú 166 rokov!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="cdde750c-ab8a-4021-bf0d-2aee9a256c9a" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/toto-musite-vyskusat-zemiakova-torta-kakaom-orechmi" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c84332a2-af39-4205-8360-5312c793daa9_phplbimbl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zemiaková torta má prekvapujúcu chuť."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/toto-musite-vyskusat-zemiakova-torta-kakaom-orechmi">
<h2 class="h">Toto musíte vyskúšať! Zemiaková torta s kakaom a orechmi</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="519d7a60-fc8e-49cf-aa9c-9ba6053355eb" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/smatanova-priznala-vylepsenie-plne-usta-dovod-vas-poriadne-prekvapi" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1d60077a-3601-47bb-a502-1297137d99bb_phpildhbj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zuzana Smatanová sa nechala vylepšiť. Vidíte rozdiel?"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/smatanova-priznala-vylepsenie-plne-usta-dovod-vas-poriadne-prekvapi">
<h2 class="h">Smatanová priznala vylepšenie na plné ústa: Vidíte ten rozdiel?</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/index.php/kvizy/test-ktory-vam-vrati-mladost-viete-kto-naspieval-tieto-slovenske-kultove-hity" class="title">TEST, ktorý vám vráti mladosť: Viete, kto naspieval TIETO SLOVENSKÉ HITY?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/zimniky-su-skrini-inspirujte-jarnym-satnikom-celebrit" data-itm-link="nadpis">
<h2 class="h">Zimníky sú v skrini! Inšpirujte sa jarným šatníkom celebrít</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zimniky-su-skrini-inspirujte-jarnym-satnikom-celebrit" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/160/90 160w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/320/180 320w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/480/270 480w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/640/360 640w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/800/450 800w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/960/540 960w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/1120/630 1120w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/160/90 160w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/320/180 320w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/480/270 480w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/640/360 640w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/800/450 800w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/960/540 960w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/1120/630 1120w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/160/90 160w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/320/180 320w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/480/270 480w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/640/360 640w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/800/450 800w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/960/540 960w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/1120/630 1120w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Evelyn"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/160/90 160w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/320/180 320w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/480/270 480w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/640/360 640w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/800/450 800w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/960/540 960w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/1120/630 1120w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Soňa a Ema Muller"></picture></div>
<div class="last-item">
<span>Celá fotostory / 23</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/zimniky-su-skrini-inspirujte-jarnym-satnikom-celebrit" data-itm-link="nadpis">
<h2 class="h">Zimníky sú v skrini! Inšpirujte sa jarným šatníkom celebrít</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/zimniky-su-skrini-inspirujte-jarnym-satnikom-celebrit" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/160/90 160w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/320/180 320w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/480/270 480w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/640/360 640w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/800/450 800w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/960/540 960w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/1120/630 1120w,https://dam.nmhmedia.sk/image/68388161-1336-4bf0-bcd6-6565b7373975_phpgphcli.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/160/90 160w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/320/180 320w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/480/270 480w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/640/360 640w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/800/450 800w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/960/540 960w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/1120/630 1120w,https://dam.nmhmedia.sk/image/ea32c571-7aee-4e85-b7ef-1f79976cef63_phpoahfgg.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/160/90 160w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/320/180 320w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/480/270 480w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/640/360 640w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/800/450 800w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/960/540 960w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/1120/630 1120w,https://dam.nmhmedia.sk/image/537b61a1-2d5d-47f8-ac6e-9a1803117c8b_phphflacb.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Evelyn"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/160/90 160w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/320/180 320w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/480/270 480w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/640/360 640w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/800/450 800w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/960/540 960w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/1120/630 1120w,https://dam.nmhmedia.sk/image/81079b1b-e74a-4aff-a0b6-787dceb3b26a_phppipgob.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Soňa a Ema Muller"></picture></div>
<div class="last-item">
<span>Celá fotostory / 23</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
 <a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
 <use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=9f2721e9-f102-43a8-927c-71d28ceb5cf7&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bd7f9b4d-8fd0-4c9f-855a-3d26dd6355fe_phpedcggb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bd7f9b4d-8fd0-4c9f-855a-3d26dd6355fe_phpedcggb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bd7f9b4d-8fd0-4c9f-855a-3d26dd6355fe_phpedcggb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bd7f9b4d-8fd0-4c9f-855a-3d26dd6355fe_phpedcggb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bd7f9b4d-8fd0-4c9f-855a-3d26dd6355fe_phpedcggb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bd7f9b4d-8fd0-4c9f-855a-3d26dd6355fe_phpedcggb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bd7f9b4d-8fd0-4c9f-855a-3d26dd6355fe_phpedcggb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
