
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;korona&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;b3daf25d-c2d4-4f57-88fe-da410bc01e5e&quot;},&quot;assets_version&quot;:&quot;4.444\n&quot;,&quot;authors&quot;:[&quot;Katar\u00edna \u010culenov\u00e1&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;b3daf25d-c2d4-4f57-88fe-da410bc01e5e&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:245},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;article_sticker&quot;:137275,&quot;gallery_sticker&quot;:137275,&quot;gallery_top&quot;:137275,&quot;videoad&quot;:137275,&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit">
<title>Dorota Nvotová po embólii: Prosila Boha, nech ju nechá žiť</title>
<meta name="description" content="Dorota Nvotová (39) sa vyjadrila, že sa z Nepálu bojí prísť na Slovensko. Prečo? ">
<meta property="eagleDocumentId" content="b3daf25d-c2d4-4f57-88fe-da410bc01e5e">
<meta name="keywords" content="Šišková Anka,Nepál,Nvotová Dorota,+Šarm,pľúcna embólia,Tereza Nvotová,Dorota Nvotová,koronavírus">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-12-02T16:51:14+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-12-02T17:48:43+01:00">
<meta property="og:title" content="Dorota Nvotová po pľúcnej embólii: Prosila som Boha, nech ma nechá žiť">
<meta property="og:description" content="Dorota Nvotová (39) sa vyjadrila, že sa z Nepálu bojí prísť na Slovensko. Prečo? ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit"
        },
        "headline": "Dorota Nvotová po embólii: Prosila Boha, nech ju nechá žiť",
        "datePublished": "2021-12-02T16:51:14+01:00",
        "dateModified": "2021-12-02T17:48:43+01:00",
        "description": "Dorota Nvotová (39) sa vyjadrila, že sa z Nepálu bojí prísť na Slovensko. Prečo? ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Katarína Čulenová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.444
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.444
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.444
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'korona',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
 <itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Dorota Nvotová po pľúcnej embólii: Prosila som Boha, nech ma nechá žiť
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
 <use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="b3daf25d-c2d4-4f57-88fe-da410bc01e5e"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dorota Nvotová ukázala záber z nemocnice."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvôli synovi Filipovi sa zaprisahala, že už nebude fajčiť."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/160/90 160w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/320/180 320w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/480/270 480w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/640/360 640w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/800/450 800w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/960/540 960w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herečka Anna Šišková patrí medzi matky, ktoré musia mať nervy zo železa. Obe dcéry jej pripravili pár krušných chvíľ. Staršia Dorota už ako polročná prekonala ťažký zápal pľúc, tiež ju prevalcoval nebezpečný týfus a viackrát skončila v nemocnici. Pre denník Korzár Dorota dávnejšie priznala, že mama plače, keď odchádza aj keď prichádza..."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dorota roky fajčila, po príhode v Nepále s cigaretami sekla."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;43</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
 <form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-poznate-vtipne-pribehy-mase-pri-tomto-vonavom-kvize-vam-zbehnu-slinky">OTESTUJTE SA: Poznáte vtipné príbehy o mäse? Pri tomto voňavom kvíze sa vám zbehnú slinky</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/krasky-svetri-pokochajte-zimnym-satnikom-celebrit">Krásky v svetri: Pokochajte sa zimným šatníkom celebrít</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/zuzana-vackova--19">Zuzana Vačková</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<div class="banner banner-sticker-top article-sticker">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Dorota Nvotová po pľúcnej embólii: Prosila som Boha, nech ma nechá žiť
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dorota v nepálskej nemocnici musela čakať na chodbe, kým nezareaguje jej poisťovňa."></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Dorota v nepálskej nemocnici musela čakať na chodbe, kým nezareaguje jej poisťovňa.</p>
<p class="hero__image--attribution">Foto: Instagram Dorota Nvotová</p>
</div>
</div>
<p data-don="article_perex" class="perex banner-sticker-top-listener">
Dorota Nvotová (39) sa vyjadrila, že sa z Nepálu bojí prísť na Slovensko. Prečo?
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a4bfbfb8-d3c2-4e4d-abb5-be949847baeb_phpjbgmgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dorota Nvotová ukázala záber z nemocnice."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4d566f90-e2bc-4097-a784-650b462c5f9a_php2dt3yn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvôli synovi Filipovi sa zaprisahala, že už nebude fajčiť."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/160/90 160w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/320/180 320w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/480/270 480w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/640/360 640w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/800/450 800w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/960/540 960w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/09e0b132-bf8b-45db-ae5f-300dd46c4e6d_anka-siskova-prezradila-kto-chybal-na-svadbe-jej-dcery-doroty-nvotovej.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Herečka Anna Šišková patrí medzi matky, ktoré musia mať nervy zo železa. Obe dcéry jej pripravili pár krušných chvíľ. Staršia Dorota už ako polročná prekonala ťažký zápal pľúc, tiež ju prevalcoval nebezpečný týfus a viackrát skončila v nemocnici. Pre denník Korzár Dorota dávnejšie priznala, že mama plače, keď odchádza aj keď prichádza..."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c669c209-5160-427f-adb9-742f20a26c22_pohoda-2012-smrcok104.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dorota roky fajčila, po príhode v Nepále s cigaretami sekla."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;43</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Staršia dcéra herečky Anny Šiškovej, Dorota, je hudobníčka, ale aj známa svetobežníčka. Svoju vášeň pretavila do biznisu – so svojou cestovkou odkrýva ľuďom menej komerčné miesta. Keď sa v polovici novembra po koncertnej šnúre k albumu "Ten" opäť vybrala do&nbsp; milovaného Nepálu, určite nečakala, že bude z posledných síl hľadať lekársku pomoc.</p>
<h3>Ťažká noc</h3>
<p>Dorota Nvotová sa netají tým, že je tuhá fajčiarka. Vlastne bola. Stačila jedna noc a&nbsp;cigarety zahodila. Teda zatiaľ. Azda jej to vydrží, pretože to, čo zažila, už nechce zažiť.</p>
<p>Spolu so skupinou „svojich“ turistov sa ubytovala v&nbsp;hoteli v&nbsp;horskom mestečku, vo výške 3 500 metrov nad morom. V&nbsp;noci ju postihol život ohrozujúci problém, pľúcna embólia. <strong>„Nedokázala som zaspať, veľmi rýchlo som dychčala. Najprv som myslela, že by som nebodaj po 15 rokoch dostala výškovú chorobu a&nbsp;ešte aj v&nbsp;relatívne malej výške 3 500 metrov nad morom,“</strong> povedala Šarmu Dorota Nvotová, ktorá v&nbsp;Nepále roky podporuje tamojšie siroty.</p>
<p><strong>„Keď som si zmerala kyslík, mala som 99 percent. Čiže výška to nebola. Dychčiac som prebdela noc a&nbsp;ráno šla na kliniku, ktorá je v&nbsp;tom horskom mestečku. Prešla som tam z&nbsp;posledných síl a&nbsp;bezvládne sa im na dvore zvalila na lavičku. V&nbsp;tej chvíli som myslela, že je po mne,“</strong> dodala.</p>
<h3>Zásah lekárov</h3>
<p>Lekári začali okamžite konať, správne určili diagnózu a&nbsp;podali jej liek.<strong> „Keď mi pichli heparín do brucha na riedenie krvi, polepšilo sa mi,“</strong> spomína Dorota, po ktorú o chvíľu priletela helikoptéra a previezli ju do nepálskeho hlavného mesta Khátmandú.</p>
<p>Lenže čoskoro bolo treba pacientke, obrazne povedané, podávať lieky na zníženie tlaku.&nbsp; Poisťovňa, s&nbsp;ktorou mala uzavretú poistku, sa podľa Doroty začala vyvliekať z&nbsp;povinnosti zaplatiť náklady za prevoz a&nbsp;liečbu. Aj to bol dôvod, prečo ju nemohli prepustiť z&nbsp;nemocnice a&nbsp;musela so zbalenými taškami čakať hodiny na chodbe ako rukojemník, kým sa situácia nevyrieši.</p>
<p>Nahnevaná pacientka využila Facebook a&nbsp;vykričala problém do sveta. Poisťovňa sa následne ospravedlnila, vraj zlyhal ľudský faktor a&nbsp;poslala nepálskej nemocnici oznámenie, že za Slovenku zaplatí.</p>
<p><strong>Pokračovanie na nasledujúcej strane.</strong></p>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/pribehy/zazraky-deju-ako-maxim-dostal-bdelej-komy-zivota-vsetko-je-knihe">
ZÁZRAKY sa dejú. Ako sa Maxim dostal z bdelej kómy do života? Všetko je v knihe
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/ziadna-tajna-svadba-pravda-tom-preco-tereza-nvotova-ny-vydala-americkeho-herca">
Žiadna &quot;tajná svadba&quot;! Pravda o tom, prečo sa Tereza Nvotová v NY vydala za amerického herca
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/pribehy/afganci-ma-uctili-ako-hosta-mala-som-pravo-sediet-muzmi-pri-obede-hovori-zuzana-letkova">
Afganci si ma uctili ako hosťa. Mala som právo sedieť s mužmi pri obede, hovorí Zuzana Letková
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="4" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/svadby-roka-2020-pripomente-ktora-slovenka-vydala-new-yorku-ulici">
Svadby roka 2020 - pripomeňte si, ktorá Slovenka sa vydala v New Yorku na ulici
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="5" data-module="itmParams">
<a href="https://sarm.pluska.sk/video/dorota-nvotova-objavila-ostrov-pre-turistov-dobrodruhov">
Dorota Nvotová objavila ostrov pre turistov - dobrodruhov
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="6" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/rozhovor-dana-kosicka-muzoch-manipulatori-mi-vyhybaju">
ROZHOVOR - Dana Košická o mužoch: Manipulátori sa mi už vyhýbajú
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="b3daf25d-c2d4-4f57-88fe-da410bc01e5e"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/zuzana-vackova--19" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/927689c4-e50d-44c0-9598-209940f449d6_phpicplkh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zuzana Vačková"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Zuzana Vačková</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/robo-opatovsky" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7e9ec4ba-1c1c-4f7a-92a2-4f9851014798_ns-svk-20211109-karel-film-31-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Na snímke je Robert Opatovský na premiére filmu Karel. "></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Robo Opatovský</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="b3daf25d-c2d4-4f57-88fe-da410bc01e5e" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4244deeb-39c6-444a-85b3-24ef74314afa_phphmemma.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dorota v nepálskej nemocnici musela čakať na chodbe, kým nezareaguje jej poisťovňa."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/dorota-nvotova-otvorene-plucnej-embolii-prosila-som-boha-nech-ma-necha-zit">
<h2 class="h">Dorota Nvotová po pľúcnej embólii: Prosila som Boha, nech ma nechá žiť</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="ae5c671e-6451-4f8e-9912-ee257aad560d" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/fotostory/krasky-svetri-pokochajte-zimnym-satnikom-celebrit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/160/90 160w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/320/180 320w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/480/270 480w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/640/360 640w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/800/450 800w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/960/540 960w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/1120/630 1120w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Silvia Kucherenko je dôkazom, že rolák je rovnako sexi ako veľký výstrih."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/fotostory/krasky-svetri-pokochajte-zimnym-satnikom-celebrit">
<h2 class="h">Krásky v svetri: Pokochajte sa zimným šatníkom celebrít</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="4c1f048f-8323-4211-bc4f-d744151b0ab6" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/relax/drobna-sladkost-bez-pecenia-mrkvove-gulky-vam-zachutia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/160/90 160w,https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/320/180 320w,https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/480/270 480w,https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/640/360 640w,https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/800/450 800w,https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/960/540 960w,https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/f3152066-c928-4824-ade6-05cc8bc1dccc_phplliplc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mrkvové guľky, ideálna malá sladkosť."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/drobna-sladkost-bez-pecenia-mrkvove-gulky-vam-zachutia">
<h2 class="h">Drobná sladkosť bez pečenia: Mrkvové guľky vám zachutia</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="118ab159-a55d-4a0e-95a6-a6c9db23e55d" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/celebrity/objednavatelka-vrazdy-gucciho-nie-je-lady-gaga-spokojna" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/160/90 160w,https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/320/180 320w,https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/480/270 480w,https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/640/360 640w,https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/800/450 800w,https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/960/540 960w,https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/1120/630 1120w,https://dam.nmhmedia.sk/image/8d6ad248-711c-4de7-b9f8-3297d02fb0a1_phpmmpcid.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lady Gaga síce poriadne naštvala vdovu po Guccim, je jej to však jedno. Po celom svete má s filmom veľký úspech."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/objednavatelka-vrazdy-gucciho-nie-je-lady-gaga-spokojna">
<h2 class="h">Urazená vrahyňa. Patrizia Reggiani nie je s Lady Gaga spokojná </h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="af0b81e9-dcdd-488a-b3e0-011b9d096556" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/kvizy/otestujte-poznate-vtipne-pribehy-mase-pri-tomto-vonavom-kvize-vam-zbehnu-slinky" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8b3eeb18-6e34-446c-a662-a82ea8da0bdb_phpghdade.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aj s mäsom sa spájajú vtipné fakty, historky či nečakané súvislosti."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/kvizy/otestujte-poznate-vtipne-pribehy-mase-pri-tomto-vonavom-kvize-vam-zbehnu-slinky">
<h2 class="h">OTESTUJTE SA: Poznáte vtipné príbehy o mäse? Pri tomto voňavom kvíze sa vám zbehnú slinky</h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-poznate-vtipne-pribehy-mase-pri-tomto-vonavom-kvize-vam-zbehnu-slinky" class="title">OTESTUJTE SA: Poznáte vtipné príbehy o mäse? Pri tomto voňavom kvíze sa vám zbehnú slinky</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/krasky-svetri-pokochajte-zimnym-satnikom-celebrit" data-itm-link="nadpis">
<h2 class="h">Krásky v svetri: Pokochajte sa zimným šatníkom celebrít</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/krasky-svetri-pokochajte-zimnym-satnikom-celebrit" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/160/90 160w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/320/180 320w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/480/270 480w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/640/360 640w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/800/450 800w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/960/540 960w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/1120/630 1120w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Silvia Kucherenko je dôkazom, že rolák je rovnako sexi ako veľký výstrih."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/160/90 160w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/320/180 320w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/480/270 480w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/640/360 640w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/800/450 800w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/960/540 960w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/1120/630 1120w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/160/90 160w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/320/180 320w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/480/270 480w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/640/360 640w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/800/450 800w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/960/540 960w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/160/90 160w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/320/180 320w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/480/270 480w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/640/360 640w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/800/450 800w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/960/540 960w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Evelyn"></picture></div>
<div class="last-item">
<span>Celá fotostory / 30</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/krasky-svetri-pokochajte-zimnym-satnikom-celebrit" data-itm-link="nadpis">
<h2 class="h">Krásky v svetri: Pokochajte sa zimným šatníkom celebrít</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/krasky-svetri-pokochajte-zimnym-satnikom-celebrit" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/160/90 160w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/320/180 320w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/480/270 480w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/640/360 640w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/800/450 800w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/960/540 960w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/1120/630 1120w,https://dam.nmhmedia.sk/image/58504526-e5eb-4347-9e93-0b12c77b8932_phpnadjom.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Silvia Kucherenko je dôkazom, že rolák je rovnako sexi ako veľký výstrih."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/160/90 160w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/320/180 320w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/480/270 480w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/640/360 640w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/800/450 800w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/960/540 960w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/1120/630 1120w,https://dam.nmhmedia.sk/image/f4e81cee-e39f-471c-aeab-4ff1974318a6_phplefjcl.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/160/90 160w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/320/180 320w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/480/270 480w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/640/360 640w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/800/450 800w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/960/540 960w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/769b3b08-5860-41d4-8b0a-c65cbf4ce6e1_phpliamjc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Andrea Verešová"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/160/90 160w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/320/180 320w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/480/270 480w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/640/360 640w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/800/450 800w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/960/540 960w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/1120/630 1120w,https://dam.nmhmedia.sk/image/13e2dd98-caec-40ec-857d-376eadb17c90_phpdjmmkc.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Evelyn"></picture></div>
<div class="last-item">
<span>Celá fotostory / 30</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
 <div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=b3daf25d-c2d4-4f57-88fe-da410bc01e5e&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/abf311a8-8ce6-4610-b37f-9c6332ac5456_phpgppcod.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/abf311a8-8ce6-4610-b37f-9c6332ac5456_phpgppcod.jpg/288/0 288w,https://dam.nmhmedia.sk/image/abf311a8-8ce6-4610-b37f-9c6332ac5456_phpgppcod.jpg/448/0 448w,https://dam.nmhmedia.sk/image/abf311a8-8ce6-4610-b37f-9c6332ac5456_phpgppcod.jpg/608/0 608w,https://dam.nmhmedia.sk/image/abf311a8-8ce6-4610-b37f-9c6332ac5456_phpgppcod.jpg/800/0 800w,https://dam.nmhmedia.sk/image/abf311a8-8ce6-4610-b37f-9c6332ac5456_phpgppcod.jpg/992/0 992w,https://dam.nmhmedia.sk/image/abf311a8-8ce6-4610-b37f-9c6332ac5456_phpgppcod.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
 </svg>
</a>
</div>
</div>
</footer>
</body>
</html>
