
<!DOCTYPE html>
<html class="page--article" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;celebrity&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;sarm&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;51787e58-88e3-4882-932b-798d6437bab2&quot;},&quot;assets_version&quot;:&quot;3.326\n&quot;,&quot;authors&quot;:[&quot;rg&quot;],&quot;category&quot;:&quot;celebrity&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/sarm.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;51787e58-88e3-4882-932b-798d6437bab2&quot;,&quot;src&quot;:&quot;\/\/sarm.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;cifgjc7_G_TNn8nnTHCr0OTl33jRkYcg8uAFAMSODeP.w7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-584BLB9&quot;,&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:80,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;sarm&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;celebrity&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:856},&quot;oneSignal&quot;:{&quot;appId&quot;:null},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:&quot;123677&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;top1&quot;:&quot;17094246&quot;,&quot;top2&quot;:&quot;17094244&quot;,&quot;mid1&quot;:&quot;17094254&quot;,&quot;mid2&quot;:&quot;17094254&quot;,&quot;other1&quot;:&quot;17094251&quot;,&quot;other2&quot;:&quot;17094251&quot;,&quot;other3&quot;:&quot;17094251&quot;,&quot;other4&quot;:&quot;17094251&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;adform&quot;:{&quot;mid&quot;:{&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;etarget&quot;:{&quot;refid&quot;:{&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;country&quot;:1,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85}},&quot;recaptcha&quot;:{&quot;apiKey&quot;:&quot;6LcYzqAUAAAAAPwbBGutQhYeGXurg_gZDVFXhGDs&quot;},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;sarm&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;0498169b-e658-4879-888f-c0c5f67a4c54&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier">
<title>Budúca nevesta Majtánová: Utajený dom pod dohľadom kamier!</title>
<meta name="description" content="Rok po sestre vhupne pod čepiec aj Karin Majtánová (48). Snúbenec Peter (46) ju môže preniesť cez prah sídla, ktoré potichu buduje.">
<meta property="eagleDocumentId" content="51787e58-88e3-4882-932b-798d6437bab2">
<meta name="keywords" content="Karin Majtánová,+Šarm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-06-29T17:00:17+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-06-29T18:59:14+02:00">
<meta property="og:title" content="Budúca nevesta Karin Majtánová: Utajené hniezdočko pod dohľadom kamier!">
<meta property="og:description" content="Rok po sestre vhupne pod čepiec aj Karin Majtánová (48). Snúbenec Peter (46) ju môže preniesť cez prah sídla, ktoré potichu buduje.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier"
        },
        "headline": "Budúca nevesta Majtánová: Utajený dom pod dohľadom kamier!",
        "datePublished": "2021-06-29T17:00:17+02:00",
        "dateModified": "2021-06-29T18:59:14+02:00",
        "description": "Rok po sestre vhupne pod čepiec aj Karin Majtánová (48). Snúbenec Peter (46) ju môže preniesť cez prah sídla, ktoré potichu buduje.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "rg"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=3.326
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=3.326
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=3.326
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'sarm',
                    'template': 'article',
                    'area': 'celebrity'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'sarm',
                'area': 'celebrity',
                'keywords': 'none',
                'template': 'article'
            };
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header" data-itm="menu">
<div class="site-header__wrapper">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/celebrity">celebrity</a>
</li>
<li>
<a href="/r/moda">móda</a>
</li>
<li>
<a href="/r/zdravie">zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">príbehy</a>
</li>
<li>
<a href="/r/relax">relax</a>
</li>
<li>
<a href="/r/video">video</a>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
 </svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Budúca nevesta Karin Majtánová: Utajené hniezdočko pod dohľadom kamier!
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="51787e58-88e3-4882-932b-798d6437bab2"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery" data-itm="gallery-floating">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je nehnuteľnosť na ulici Obchodná. "></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/160/90 160w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/320/180 320w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/480/270 480w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/640/360 640w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/800/450 800w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/960/540 960w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;37</span></p></div>
</a>
</li>
</ul>
</div>
</div>
<div class="link-gallery">
<a href="/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/celebrity">Celebrity</a>
</li>
<li>
<a href="/r/moda">Móda</a>
</li>
<li>
<a href="/r/zdravie">Zdravie</a>
</li>
<li>
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</li>
<li>
<a href="/r/pribehy">Príbehy</a>
</li>
<li>
<a href="/r/relax">Relax</a>
</li>
<li>
<a href="/r/video">Video</a>
</li>
<li class="last-item">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item"><a href="/r/kvizy" class="rubric">KVÍZ</a><a href="https://sarm.pluska.sk/kvizy/ste-kuchyni-kralom-otestujte-vam-je-blizsia-haluska-nez-cinsky-rezanec" class="title">Ste v kuchyni kráľom? Otestujte sa, či vám je bližšia haluška, alebo čínsky rezanec</a></li>
<li class="site-header-bar__item"><a href="/r/fotostory" class="rubric">FOTOSTORY</a><a href="https://sarm.pluska.sk/fotostory/roztatarena-adela-intimne-fotky-vane-zadok-utajeny-zaber-svadby" class="title">Roztatárená Adela: Intímne fotky z vane, zadok i utajený záber zo svadby!</a></li>
<li class="site-header-bar__item"><a href="/r/modna-policia" class="rubric">MÓDNA POLÍCIA</a><a href="https://sarm.pluska.sk/modna-policia/olivia-culpo--2" class="title">Olivia Culpo</a></li>
</ul>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="http://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Budúca nevesta Karin Majtánová: Utajené hniezdočko pod dohľadom kamier!
</h1>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<a href="/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></picture></div>
</a>
<div class="hero__image--description">
<p class="hero__image--caption">Karin Majtánová</p>
<p class="hero__image--attribution">Foto: NORBERT SKALIČAN, Emil Vaško</p>
</div>
</div>
<p data-don="article_perex" class="perex">
Rok po sestre vhupne pod čepiec aj Karin Majtánová (48). Snúbenec Peter (46) ju môže preniesť cez prah sídla, ktoré potichu buduje.
</p>
<div data-itm="gallery-summary">
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ebd87b88-6c7f-47c2-87e8-88d37a8fc678_ns-svk-20210625-velky-biel-004-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je nehnuteľnosť na ulici Obchodná. "></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/48a20264-fd9d-4b83-93e5-134be337e90c_phpakcfkb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/160/90 160w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/320/180 320w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/480/270 480w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/640/360 640w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/800/450 800w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/960/540 960w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/507ad55f-79a8-444a-b149-790bb38e1ebb_phpggocid.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div>
</a>
</li>
<li class="gallery-summary__item">
<a href='/gal/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fb956072-3ea9-4c4d-ae69-52d4ead814d4_phppolpoh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;37</span></p></div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>V médiách ju už s miernou iróniou označovali za večnú snúbenicu, ale napokon dôjde rad aj na Karin Majtánovú. Šarmantná moderátorka Dámskeho klubu sa so svojím priateľom Petrom Kremnickým zasnúbila už pár týždňov po tom, čo sa im skrížili cesty na istom bratislavskom plese.</p>
<p>Tak si rozumeli, že už o pár dní prišiel nápadník na vohľady k ohúrenej Majtánovej a jej dom viac neopustil. Na prvej spoločnej dovolenke jej v&nbsp;lete nastokol aj zásnubný prsteň. Čakanie na úradné áno sa natiahlo na neuveriteľných sedem rokov, ale akoby z plného hrdla zakričala Helenka Ružičková: <strong>„Už je to tady!“</strong></p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://sarm.pluska.sk/celebrity/sokujuce-vyvrcholenie-kariery-dary-rolins-stiahli-ju-porna-foto-vnutri">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e915a6d9-faf9-4739-91c6-3dd1334ef190_phpjnnldi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins sa objavila na pornostránke."></div></div>
</a>
</div>
<a href="https://sarm.pluska.sk/celebrity/sokujuce-vyvrcholenie-kariery-dary-rolins-stiahli-ju-porna-foto-vnutri" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Šokujúce vyvrcholenie kariéry Dary Rolins: Stiahli ju do PORNA! Foto VNÚTRI
</div>
</a>
</aside>
<h2>Obavy z minulosti</h2>
<p><strong>„Áno, blíži sa náš veľký deň. S Petrom sa zosobášime,“</strong> priznala Šarmu spokojná moderátorka s tým, že to bude už o pár týždňov. Ak pôjde všetko podľa plánu, tak svoje vytúžené áno si zaľúbenci povedia koncom leta.</p>
<p>Detaily zatiaľ neprezradili, ale istá je jedna vec – túžia svoj sviatok lásky zavŕšiť v kostole, čo ešte pred dvomi rokmi bol podstatný problém, ktorý im stál v ceste.</p>
<p><strong>„Žiaľ, arcidiecézny tribunál neuznal anuláciu Petrovho cirkevného sobáša. Sme z toho trochu sklamaní i smutní. Dnes, keď mladým ľuďom veľmi nezáleží na tom, aby boli ,na poriadku‘, my, ktorí máme po štyridsiatke, sme o to márne bojovali päť rokov,“</strong> prezradila v minulosti pre Báječnú Ženu Karin.</p>
<p>Zdá sa, že dvojica si už v tomto pozametala a azda im nič neskazí plány, aby zvony bili tak, ako si to oni želajú.</p>
<h2>Leto podľa Karin</h2>
<p>Budúca pani Kremnická má všetko premyslené a naplánované. Svoje nezabudnuteľné leto odpáli už o pár dní luxusnou dovolenkou s príbuznými na severnom Cypre. Veď vynímať sa s krásne opálenou pokožkou v bielych svadobných šatách nie je na škodu a podľa záberov z minulosti je zrejmé, že Karin aj Peter slnečné lúče milujú a doprajú si ich.</p>
<p>Len čo dôjdu ich ebenové telá a uvoľnená myseľ z Afroditinho ostrova, čaká ich ďalšia príjemná rodinná záležitosť – promócie Majtánovej dcéry Karin, ktorá vyštudovala všeobecnú medicínu a chce sa stať psychiatričkou.<strong> „Som na ňu nesmierne hrdá. Je dôkazom, že žiadny cieľ nie je nesplniteľný, ak za ním úprimne ideme,“</strong> povedala nám moderátorka, ktorej dcéra pri narodení bojovala o holý život a pasovala sa s detskou obrnou.</p>
<p><strong>Pokračovanie na nasledujúcej strane.</strong></p>
<article-ad>
<div class="banner-desktop banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
</article-ad>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<a href="https://sarm.pluska.sk/celebrity/sokujuce-vyvrcholenie-kariery-dary-rolins-stiahli-ju-porna-foto-vnutri">
Šokujúce vyvrcholenie kariéry Dary Rolins: Stiahli ju do PORNA! Foto VNÚTRI
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/celebrity/fu-to-je-chlap-smahel-stiahol-pred-zrkadlom-gate-martin-to-co-mas-tam-dole">
Fú, to je chlap! Šmahel stiahol pred zrkadlom gate: Martin, to čo máš tam DOLE?
 </a>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier" data-module="buttonFacebookShare" role="button">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="51787e58-88e3-4882-932b-798d6437bab2"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<a href="/r/modna-policia" class="rubric-link">Módna polícia</a>
</div>
<div class="like-dislike-box__items">
<a href="https://sarm.pluska.sk/modna-policia/olivia-culpo--2" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/120/180 120w,https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/240/360 240w,https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/360/540 360w,https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/480/720 480w,https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/600/900 600w,https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/3d99ac63-ddb8-443a-b982-41c2f59b69ec_phpmhgbic.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Olivia Culpo"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Olivia Culpo</h2>
</div>
</a>
<a href="https://sarm.pluska.sk/modna-policia/sona-mullerova--9" class="like-dislike-box__item">
 <div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ac83edfa-b30f-49b8-a624-d5f595ed39ea_phpmnhnmf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Soňa Müllerová"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Soňa Müllerová</h2>
</div>
</a>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="e353ecff-32fc-4e67-a557-a786654aa0de">
<a href="https://sarm.pluska.sk/celebrity/odviazala-sexi-herecka-plnym-poprsim-predviedla-pikantnych-scenach" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/db68d6e6-3dbb-4ed0-85b0-819edfa8256a_phphnekbc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Diora Baird"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/odviazala-sexi-herecka-plnym-poprsim-predviedla-pikantnych-scenach">
<h2 class="h">Odviazala sa: Sexi herečka s plným poprsím sa predviedla v pikantných scénach</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="fe0d2d77-3183-4923-9a3a-f737e10906bd">
<a href="https://sarm.pluska.sk/relax/horoskop-30-6-6-7-cim-menej-ludi-vie-tvojom-stasti-tym-dlhsie-ostane-pri-tebe" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/160/90 160w,https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/320/180 320w,https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/480/270 480w,https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/640/360 640w,https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/800/450 800w,https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/960/540 960w,https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/16656e83-3839-45e1-b21b-99bd5e1ecaed_phpgplgko.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Horoskop"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/relax/horoskop-30-6-6-7-cim-menej-ludi-vie-tvojom-stasti-tym-dlhsie-ostane-pri-tebe">
<h2 class="h">HOROSKOP 30.6. – 6.7.: „Čím menej ľudí vie o tvojom šťastí, tým dlhšie ostane pri tebe.“</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="523d69a9-69d6-4b2a-b680-076588ccb60a">
<a href="https://sarm.pluska.sk/celebrity/toto-jej-len-tak-neodpusti-ktoru-slovensku-herecku-uplne-zatienila-vlastna-dcera" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c0ab360f-be50-4986-b046-4738c3ddbb46_foto-robo-homola16.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Haydu (vľavo) zatienila jej krásna dcéra."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/toto-jej-len-tak-neodpusti-ktoru-slovensku-herecku-uplne-zatienila-vlastna-dcera">
<h2 class="h">TOTO jej len tak neodpustí: Ktorú slovenskú herečku úplne zatienila vlastná dcéra?!</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="51787e58-88e3-4882-932b-798d6437bab2">
<a href="https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a2ef5d9f-a250-4df2-8e7f-a78949931a54_phpkjcgki.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Karin Majtánová"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/celebrity/buduca-nevesta-karin-majtanova-utajene-hniezdocko-dohladom-kamier">
<h2 class="h">Budúca nevesta Karin Majtánová: Utajené hniezdočko pod dohľadom kamier!</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="c53201d7-5843-40b2-9edc-be2b34695797">
<a href="https://sarm.pluska.sk/pribehy/muz-ktory-dostal-joza-raza-kolien-musite-snivat-odkazuje-milos-rac" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/05a85bd6-f28b-489a-bcd6-48903ba5d05c_phpjhnbgj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jožovi Rážovi podaroval na narodeniny sochu - jeho podobizeň."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/pribehy/muz-ktory-dostal-joza-raza-kolien-musite-snivat-odkazuje-milos-rac">
<h2 class="h">Muž, ktorý dostal Joža Ráža do kolien. "Musíte snívať," odkazuje Miloš Rác </h2>
</a>
</div>
</div>
</div>
</div>
<section class="popular-quizzes" data-itm="popularne_kvizy">
<header class="popular-quizzes__header">
<a href="/r/kvizy" class="heading">
<h6 class="h">Kvízy</h6>
</a>
</header>
<div class="popular-quizzes__list">
<div class="popular-quizzes__item">
<a href="https://sarm.pluska.sk/kvizy/ste-kuchyni-kralom-otestujte-vam-je-blizsia-haluska-nez-cinsky-rezanec" class="title">Ste v kuchyni kráľom? Otestujte sa, či vám je bližšia haluška, alebo čínsky rezanec</a>
</div>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/roztatarena-adela-intimne-fotky-vane-zadok-utajeny-zaber-svadby">
<h2 class="h">Roztatárená Adela: Intímne fotky z vane, zadok i utajený záber zo svadby!</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/roztatarena-adela-intimne-fotky-vane-zadok-utajeny-zaber-svadby" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela sa zábava na sociálnych sieťach."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová objavila čaro sociálnych sietí a užíva si to."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová objavila čaro sociálnych sietí a užíva si to."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová objavila čaro sociálnych sietí a užíva si to."></picture></div>
<div class="last-item">
<span>Celá fotostory / 18</span>
</div>
</a>
</div>
</div>
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<div class="banner banner--300 banner--300--mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<div class="banner banner--300 banner-desktop sticky">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<a href="/r/fotostory" class="rubric-link">Fotostory</a>
<a class="heading" href="https://sarm.pluska.sk/fotostory/roztatarena-adela-intimne-fotky-vane-zadok-utajeny-zaber-svadby">
<h2 class="h">Roztatárená Adela: Intímne fotky z vane, zadok i utajený záber zo svadby!</h2>
</a>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<a href="https://sarm.pluska.sk/fotostory/roztatarena-adela-intimne-fotky-vane-zadok-utajeny-zaber-svadby" class="fotostory-box__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eceeeb60-7c05-47ef-8c54-e53be4e8ad1f_phpheclmo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela sa zábava na sociálnych sieťach."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6c0964f1-361c-4e63-80e1-5b4fa019b81f_phpkaocie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová objavila čaro sociálnych sietí a užíva si to."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6524a271-6b24-4c58-a33c-bc833040cf95_phpekmplo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová objavila čaro sociálnych sietí a užíva si to."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f14422f9-902d-4126-81ea-05f4cfac2af6_phpblngne.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová objavila čaro sociálnych sietí a užíva si to."></picture></div>
<div class="last-item">
<span>Celá fotostory / 18</span>
</div>
</a>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a></li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</li>
<li class="sign">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="other2"></gpt-slot>
</div>
</div>
</article>
<div class="banner banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=51787e58-88e3-4882-932b-798d6437bab2&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d4bd0e6a-447d-43dc-836d-749cb1694489_phppeceak.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d4bd0e6a-447d-43dc-836d-749cb1694489_phppeceak.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d4bd0e6a-447d-43dc-836d-749cb1694489_phppeceak.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d4bd0e6a-447d-43dc-836d-749cb1694489_phppeceak.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d4bd0e6a-447d-43dc-836d-749cb1694489_phppeceak.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d4bd0e6a-447d-43dc-836d-749cb1694489_phppeceak.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d4bd0e6a-447d-43dc-836d-749cb1694489_phppeceak.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
 <li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
