
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu">
<meta name="facebook-domain-verification" content="f2o1q4z6e1160ftl7vcuaurerewpnm" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu">
<title>Boxer Tomi Kid Kovács sa vybral na ukrajinskú hranicu</title>
<meta name="description" content="Športovec sa pripojil k mnohým ľuďom, ktorých sa dotkol osud ľudí utekajúcich z Ukrajiny.">
<meta property="eagleDocumentId" content="f8e3978f-1bef-4c33-ac63-4852af547bd3">
<meta name="keywords" content="konflikt Ukrajina-Rusko,Ukrajina,Vojna,+Šarm,Tomi Kid Kovács">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-02-26T12:01:14+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-02-26T12:23:08+01:00">
<meta property="og:title" content="Boxer Tomi Kid Kovács sa vybral na ukrajinskú hranicu">
<meta property="og:description" content="Športovec sa pripojil k mnohým ľuďom, ktorých sa dotkol osud ľudí utekajúcich z Ukrajiny.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu"
        },
        "headline": "Boxer Tomi Kid Kovács sa vybral na ukrajinskú hranicu",
        "datePublished": "2022-02-26T12:01:14+01:00",
        "dateModified": "2022-02-26T12:23:08+01:00",
        "description": "Športovec sa pripojil k mnohým ľuďom, ktorých sa dotkol osud ľudí utekajúcich z Ukrajiny.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "kač"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sarm.pluska.sk",
            "name": "Šarm"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Zelenský popiera tvrdenia, že opustil Kyjev. Odmieta skladať zbrane a bude bojovať!",
                "description": "Zelenský na svojej sociálnej sieti uverejnil video, že je stále v hlavnom meste Ukrajiny.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/e8e8d770-6c49-4768-8640-2a799d74fa9d_dam-urljclkln.jpg/960/540",
                                "uploadDate": "2022-02-26T07:45:34+01:00",
                "contentUrl": "https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu",
                "duration": "T0H0M39S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/sarm/favicons/favicon.ico">
<link rel="icon" href="/images/sarm/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/sarm/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/sarm/main.css?v=4.496
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/sarm/main.css?v=4.496
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/sarm/app.js?v=4.496
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-584BLB9" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header">
<div class="site-header__wrapper">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">video</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="site-header__controls">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" class="button button--subscription" rel="noopener">
<span>Objednať časopis</span>
</a>
</itm-params>
<a href="https://www.facebook.com/casopissarm/?fref=ts" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button-toggle-search>
</div>
</div>
<div class="site-header-social">
<div class="title">
Boxer Tomi Kid Kovács sa vybral na ukrajinskú hranicu
</div>
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="f8e3978f-1bef-4c33-ac63-4852af547bd3"></span>
</button-disqus>
</div>
<div class="article-bar">
<div class="article-bar-wrapper">
<div class="article-bar-content">
<div class="article-bar-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<a class="button button-messenger" href='fb-messenger://share?link=https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu&amp;utm_source=mobile-apps&amp;utm_medium=messenger&amp;utm_campaign=AppsButtons'>
<svg aria-label="Messenger">
<use xlink:href="#icon-messenger" href="#icon-messenger"></use>
</svg>
</a>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
 <svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
</button-disqus>
</div>
<div class="article-bar-gallery">
<h2 class="h">Galéria <br>k článku</h2>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tomi Kid Kovács s partnerkou Dominikou a ich synom Dávidom."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Manželka bývalého slovenského boxera."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Natali Sevriuková plače pred zničenou bytovkou po raketovom útoku ruskej armády v ukrajinskej metropole Kyjev v piatok 25. februára 2022."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tomiho partnerka Dominika."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;13</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
 </div>
<div class="link-gallery">
<a href="/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/1" class="link--block">Galéria</a>
</div>
</div>
<div class="article-bar-aside"></div>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Menu">
<use xlink:href="#icon-menu" href="#icon-menu"></use>
</svg>
</button-toggle-drawer>
</div>
</site-header>
<div class="drawer">
<itm-params data-module="itmParams" data-itm-module="menu">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="body">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">Celebrity</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda" data-module="itmParams">
<a href="/r/moda">Móda</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdravie" data-module="itmParams">
<a href="/r/zdravie">Zdravie</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">Sex a vzťahy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="pribehy" data-module="itmParams">
<a href="/r/pribehy">Príbehy</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="relax" data-module="itmParams">
<a href="/r/relax">Relax</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="last-item">
<itm-params data-itm-module="menu" data-itm-area="objednat-casopis" data-module="itmParams">
<a href="https://www.pluska.sk/predplatne/sarm/" rel="noopener">Objednať časopis</a>
</itm-params>
</li>
</ul>
</div>
<div class="footer">
<a href="https://www.facebook.com/casopissarm/" rel="noopener" class="link-facebook">
<svg aria-label="facebook">
<use xlink:href="#facebook-noBG" href="#facebook-noBG"></use>
</svg>
</a>
<a href="/vyhladavanie" class="link-search">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</a>
</div>
</itm-params>
</div>
<div class="search-modal">
<div class="wrapper">
<div class="top">
<a class="logo" href="/" data-itm-link="logo" data-test="logo">
<svg aria-label="Šarm">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<span>Zatvoriť vyhľadávanie</span>
<svg aria-hidden="true">
<use xlink:href="#icon-x" href="#icon-x"></use>
</svg>
</button-toggle-search>
</div>
<h2 class="h">Vyhľadávanie</h2>
<form-search data-module="formSearch">
<form>
<input aria-label="Vyhľadávanie" maxlength="100" minlength="3" placeholder="hľadaný výraz" type="search">
<button type="submit">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
</button>
</form>
</form-search>
</div>
</div>
<div class="site-header-bar">
<div class="site-header-bar__wrapper">
<ul class="site-header-bar__items">
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="kviz" data-module="itmParams">
<a href="/r/kvizy">KVÍZ</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="kviz" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/kvizy/otestujte-viete-kedy-mozu-liecive-rastliny-ublizit">Otestujte sa: Viete, kedy môžu liečivé rastliny ublížiť?</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">FOTOSTORY</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/bratislava-dramaticky-meni-pred-ocami-toto-je-buduca-tvar-hlavneho-mesta-2">Bratislava sa dramaticky mení pred očami: Toto je budúca tvár hlavného mesta!</a>
</itm-params>
</li>
<li class="site-header-bar__item">
<itm-params class="rubric" data-itm-module="menu" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia">MÓDNA POLÍCIA</a>
</itm-params>
<itm-params class="title" data-itm-module="menu" data-itm-area="fotostory" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/zoe-krawitz">Zoe Krawitz</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<article class="content article article-detail">
<ol class="breadcrumb">
<li>
<a href="https://sarm.pluska.sk">
Šarm
</a>
</li>
<li>
<a href="https://sarm.pluska.sk/r/celebrity">
Celebrity
</a>
</li>
</ol>
<div class="hero__text" data-don="article_title">
<h1 class="h long" data-don="article_title">
Boxer Tomi Kid Kovács sa vybral na ukrajinskú hranicu
</h1>
</div>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <div class="grid">
<div class="grid__main">
<div class="article__wrapper">
<div class="hero
                                                                                    hero--image
                                                                        ">
<div class="hero__image">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4f5dfae5-a575-44cf-88e5-5131322e0172_ms-svk-20210731-olympionici-samorin-008-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tomi Kid Kovács so synom Dávidom."></picture></div>
</a>
</itm-params>
<div class="hero__image--description">
<p class="hero__image--caption">Tomi Kid Kovács so synom Dávidom.</p>
<p class="hero__image--attribution">Foto: MICHAL SMRČOK</p>
</div>
</div>
<p data-don="article_perex" class="perex article-sticker-marker">
Športovec sa pripojil k mnohým ľuďom, ktorých sa dotkol osud ľudí utekajúcich z Ukrajiny.
</p>
<div>
<div class="gallery-summary">
<ul class="gallery-summary__list">
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1d47334d-85a0-4e76-b8d0-053c3aef2686_ms-svk-20210731-olympionici-samorin-002-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tomi Kid Kovács s partnerkou Dominikou a ich synom Dávidom."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/916b7a44-9bd1-4f43-b54e-26f97de664eb_phplgdocd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Manželka bývalého slovenského boxera."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c7d5e722-efa7-4e0b-a3e5-3971a2899f5f_phpilpkbe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Natali Sevriuková plače pred zničenou bytovkou po raketovom útoku ruskej armády v ukrajinskej metropole Kyjev v piatok 25. februára 2022."></div></div>
</a>
</itm-params>
</li>
<li class="gallery-summary__item">
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie-fotky" data-module="itmParams">
<a href='/gal/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/be13ceea-b228-4d41-b3dc-76c3c7486a5c_phpmoignk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tomiho partnerka Dominika."></div></div>
<div class="link--block--count">
<svg aria-label="Galeria">
<use xlink:href="#galeria" href="#galeria"></use>
</svg>
<p>Galéria&nbsp;/&nbsp;13</span></p></div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
</div>
<div data-don="article_body" class="article-body">
<p>Tomi Kid Kovács má síce tvrdé päste ale&nbsp; nežné srdce. Dokazuje to nielen láskou k svojej rodine s dvoma synmi ale aj v športovej akadémii, kde sa snaží o to, aby sa ľudia hýbali.</p>
<p>V situácii, ktorá zasiahla nielen Ukrajinu ale celú Európu, sa rozhodol podať pomocnú ruku tým, ktorí to potrebujú.</p>
<p>Včera sa vybral na hraničný priechod s Ukrajinou&nbsp; s pomocou pre rodiny mamy a deti, ktoré utekajú pred vojnou.<strong> "Vojnu nikto z nás nechcel, vojna robí len zlo, nikto ju nikdy nevyhrá a vždy po nej zostane len smútok. S mojimi partnermi sme sa rozhodli aspoň trochu pomôcť a na hraničné priechody vezieme jedlo, sladkosti a deky pre rodiny, ktoré zostali bez domova, bez otcov, manželov, synov a bratov, ktorí sa cez hranice žiaľ nedostanú,"</strong> oznámil na sociálnej sieti Tomi, ktorý sa vybral na priechod Veľké Slemence. Vyzval aj iných, aby sa k nemu pridali a poďakoval všetkým, ktorí tak urobili.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="sarm" data-video="55654" data-volume=".20" id="OO55654" data-template="other"></div>
</video-livebox>
<article-ad>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> </article-ad>
<aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> <div class="article__author-sign">
<div class="date">
<span>Dátum&nbsp;</span>
<span class="datetime datetime-long"><span class="datetime-today">dnes</span>&nbsp;<span class="datetime-time">11:47</span></span>
&nbsp;
</div>
 Autor:
<span data-don="article_author">kač</span> </div>
</div>
</div>
<section class="articles-related">
<svg aria-hidden="true">
<use xlink:href="#icon-link" href="#icon-link"></use>
</svg>
<h2 class="h section-heading">Súvisiace články</h2>
<ul>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/ukrajina-krvaca-u-nas-bezi-komedialny-serial-hranica-stanovisko-televizie">
Ukrajina krváca, u nás beží komediálny seriál Hranica. Stanovisko televízie
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/celebrity/nezvycajny-detail-pamatniku-janovi-kuciakovi-martine-kusnirovej">
Nezvyčajný detail na pamätníku Jánovi Kuciakovi a Martine Kušnírovej
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://sarm.pluska.sk/pribehy/katastrofa-ukrajine-prezident-rozhodol-osude-muzov-18-60-rokov">
Katastrofa na Ukrajine: Prezident rozhodol o OSUDE mužov od 18 do 60 rokov
</a>
</itm-params>
</li>
</ul>
</section>
<div class="article-social">
<button-facebook-share data-href="https://sarm.pluska.sk/celebrity/boxer-tomi-kid-kovacs-vybral-ukrajinsku-hranicu" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-label="Disqus">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
DISKUSIA <span class="disqus-comment-count" data-disqus-identifier="f8e3978f-1bef-4c33-ac63-4852af547bd3"></span>
</button-disqus>
</div>
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<aa-slot class="   aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-popular data-module="articlesPopular"></articles-popular>
<div class="like-dislike-box">
<div class="like-dislike-box__heading">
<itm-params data-itm-module="like-dislike" data-itm-area="modna-policia" data-module="itmParams">
<a href="/r/modna-policia" class="rubric-link">
Módna polícia
</a>
</itm-params>
</div>
<div class="like-dislike-box__items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/zoe-krawitz" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7df01472-9770-49f1-95ec-49ab1b818ece_phpeepbja.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zoe Krawitz"></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Zoe Krawitz</h2>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://sarm.pluska.sk/modna-policia/lucia-gachulincova" class="like-dislike-box__item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/120/180 120w,https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/240/360 240w,https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/360/540 360w,https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/480/720 480w,https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/600/900 600w,https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/958630c4-6f79-422a-a904-0ce3d7abfeee_mk-svk-20220214-vletetipoviemakosamam-premiera-h050.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Slovenská premiéra filmu V lete Ti poviem, ako sa mám. Na snímke je influencerka Lucia Lula Gachulincová."></div></div>
<div class="button">Ohodnoť</div>
<div class="title">
<h2 class="h">Lucia Gachulincová</h2>
</div>
</a>
</itm-params>
</div>
</div>
<div class="articles-popular-from-web">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="" data-id="9c6248bc-4d11-4a60-acc0-d95c5b531697" data-module="articleTile" role="article" data-itm-position="1" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/celebrity/mimoriadna-udalost-je-kinach-neprepasnite-ju" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/160/90 160w,https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/320/180 320w,https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/480/270 480w,https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/640/360 640w,https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/800/450 800w,https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/960/540 960w,https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/1120/630 1120w,https://dam.nmhmedia.sk/image/667b1d47-7e4d-4182-bbee-914cc492c8cc_phpbpfghe.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Postava Jaroslava Plesla je inšpirovaná svojráznym majiteľom pohrebnej služby, ktorého preslávila šou Jana Krausa."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/mimoriadna-udalost-je-kinach-neprepasnite-ju">
<h2 class="h">Mimoriadna udalosť je už v kinách. Neprepásnite ju</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="e910529e-e713-40d5-8b53-f744c5fe0ec7" data-module="articleTile" role="article" data-itm-position="2" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/zdravie/mafiny-proti-nadorom-naozaj-oblubeny-zakusok-moze-liecit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e368aaec-e882-4176-9d57-7af9820a2ff3_phpifiljh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mafiny sú veľmi obľúbené. Vylepšite ich čagou a budú aj liečivé."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/zdravie/mafiny-proti-nadorom-naozaj-oblubeny-zakusok-moze-liecit">
<h2 class="h">Mafiny proti nádorom. Naozaj, obľúbený zákusok môže liečiť!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="2684d1ae-d557-4e21-8b43-d38bddd20843" data-module="articleTile" role="article" data-itm-position="3" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/relax/tatry-lakaju-bohacov-zeny-nich-ale-dlho-povazovali-nemravne-takuto-zabavu-im-nachystali" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd8fa192-1e8d-408a-8a2e-331756a9e159_phplkklmj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vysoké Tatry dnes patria k najobľúbenejším dovolenkovým cieľom Slovákov, nestali sa však ním zo dňa na deň."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/relax/tatry-lakaju-bohacov-zeny-nich-ale-dlho-povazovali-nemravne-takuto-zabavu-im-nachystali">
<h2 class="h">Tatry lákajú boháčov, ženy v nich ale dlho považovali za nemravné. TAKÚTO zábavu im nachystali</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="41159a99-052a-4eae-8aad-e349b68cb73c" data-module="articleTile" role="article" data-itm-position="4" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/celebrity/koniec-romaniku-michalom-svadby-prvy-pohlad-baluchova-mu-zhana-inu-zenu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/732b6b6c-bc57-4f67-9626-bea3eda6c753_phphcgchl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Balúchová zháňa Michalovi inú ženu!"></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/celebrity/koniec-romaniku-michalom-svadby-prvy-pohlad-baluchova-mu-zhana-inu-zenu">
<h2 class="h">Koniec romániku s Michalom zo Svadby na prvý pohľad? Balúchová mu zháňa inú ženu!</h2>
</a>
</div>
</article-tile>
<article-tile class="" data-id="fa0e9246-8145-47a9-a2a0-579ee28a8cc5" data-module="articleTile" role="article" data-itm-position="5" data-itm-module="popularne_z_webu">
<a href="https://sarm.pluska.sk/index.php/relax/tip-nahradu-chleba-pri-diete-domaci-knackebrot" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c7de68f2-d9b9-4be9-8590-2c3e14bd464b_phphmhcem.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Domáci knäckebrot  je chutný a zdravý."></div></div>
</a>
<div class="article-tile__text">
<a class="heading" href="https://sarm.pluska.sk/index.php/relax/tip-nahradu-chleba-pri-diete-domaci-knackebrot">
<h2 class="h">Tip na náhradu chleba pri diéte: Domáci knäckebrot </h2>
</a>
</div>
</article-tile>
</div>
</div>
<section class="popular-quizzes">
<header class="popular-quizzes__header">
<itm-params data-module="itmParams" data-itm-module="najnovsie-kvizy">
<a href="/r/kvizy" class="heading" data-itm-link="kvizy">
<h6 class="h">Kvízy</h6>
</a>
</itm-params>
</header>
<div class="popular-quizzes__list">
<article-tile data-module="articleTile" data-itm-position="1" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-ako-rychlo-spoznate-kde-nachadza-pamiatka" class="title">OTESTUJTE SA: Ako rýchlo spoznáte, kde sa nachádza pamiatka?</a>
</article-tile>
<article-tile data-module="articleTile" data-itm-position="2" data-itm-module="najnovsie-kvizy">
<a href="https://sarm.pluska.sk/kvizy/otestujte-viete-kedy-mozu-liecive-rastliny-ublizit" class="title">Otestujte sa: Viete, kedy môžu liečivé rastliny ublížiť?</a>
</article-tile>
</div>
</section>
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/bratislava-dramaticky-meni-pred-ocami-toto-je-buduca-tvar-hlavneho-mesta-2" data-itm-link="nadpis">
<h2 class="h">Bratislava sa dramaticky mení pred očami: Toto je budúca tvár hlavného mesta!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/bratislava-dramaticky-meni-pred-ocami-toto-je-buduca-tvar-hlavneho-mesta-2" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/160/90 160w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/320/180 320w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/480/270 480w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/640/360 640w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/800/450 800w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/960/540 960w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava mení svoju tvár."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je pohľad na Novú Cvernovku. "></picture></div>
<div class="last-item">
<span>Celá fotostory / 40</span>
</div>
</a>
</itm-params>
</div>
</div>
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlySquare"></aa-slot> <aa-slot class="  aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="grid">
<div class="grid__main">
<div class="video-block">
<h2 class="h">Video</h2>
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-area="celebrity" data-endscreen="sarm_endscreen" data-playlist="sarm_playlist" data-position="promo" data-site="sarm" data-template="other" data-promobox-type="uni" data-boxes="4"></div>
</video-livebox>
</div>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
</div>
<div class="grid__sidebar sidebar">
<aa-slot class=" sticky aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="grid__full">
<div class="fotostory-box">
<div class="fotostory-box__text">
<div class="wrapper">
<itm-params data-itm-module="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="rubric-link " data-itm-link="fotostory">Fotostory</a>
</itm-params>
<itm-params data-itm-module="fotostory" data-itm-position="1" data-module="itmParams">
<a class="heading" href="https://sarm.pluska.sk/fotostory/bratislava-dramaticky-meni-pred-ocami-toto-je-buduca-tvar-hlavneho-mesta-2" data-itm-link="nadpis">
<h2 class="h">Bratislava sa dramaticky mení pred očami: Toto je budúca tvár hlavného mesta!</h2>
</a>
</itm-params>
</div>
</div>
<div class="fotostory-box__grid">
<div class="badge">
<svg aria-label="fotostory">
<use xlink:href="#badge_photostory" href="#badge_photostory"></use>
</svg>
</div>
<itm-params data-itm-module="fotostory" data-itm-area="fotostory_image" data-module="itmParams">
<a href="https://sarm.pluska.sk/fotostory/bratislava-dramaticky-meni-pred-ocami-toto-je-buduca-tvar-hlavneho-mesta-2" class="fotostory-box__image" data-itm-link="image">
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/160/90 160w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/320/180 320w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/480/270 480w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/640/360 640w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/800/450 800w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/960/540 960w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/91706e6b-c47f-42a7-9e6a-a1004b9462ce_phpkldfai.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava mení svoju tvár."></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fdd41f04-08fc-4bb7-9dee-416bfa72ed6d_phpkbalgp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dcae6d6b-8f73-4291-86ba-ece517896b7a_phpopgjgc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bratislava"></picture></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><picture class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5b374a8f-e7d8-47bc-ade5-9b4dcb977b43_ns-svk-20210218-megastavby-ba-026-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je pohľad na Novú Cvernovku. "></picture></div>
<div class="last-item">
<span>Celá fotostory / 40</span>
</div>
</a>
</itm-params>
</div>
</div>
<div class="horoscope">
<h3 class="h">Horoskopy</h3>
<ul class="sign__grid">
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="baran" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/baran" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-baran" href="#horoskop-baran"></use>
</svg>
</div>
<div class="sign__title">Baran</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="byk" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/byk" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-byk" href="#horoskop-byk"></use>
</svg>
</div>
<div class="sign__title">Býk</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="blizenci" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/blizenci" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-blizenci" href="#horoskop-blizenci"></use>
</svg>
</div>
<div class="sign__title">Blíženci</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="rak" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/rak" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-rak" href="#horoskop-rak"></use>
</svg>
</div>
<div class="sign__title">Rak</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="lev" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/lev" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-lev" href="#horoskop-lev"></use>
</svg>
</div>
<div class="sign__title">Lev</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="panna" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/panna" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-panna" href="#horoskop-panna"></use>
</svg>
</div>
<div class="sign__title">Panna</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vahy" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vahy" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vahy" href="#horoskop-vahy"></use>
</svg>
</div>
<div class="sign__title">Váhy</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="skorpion" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/skorpion" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-skorpion" href="#horoskop-skorpion"></use>
</svg>
</div>
<div class="sign__title">Škorpión</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="strelec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/strelec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-strelec" href="#horoskop-strelec"></use>
</svg>
</div>
<div class="sign__title">Strelec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="kozorozec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/kozorozec" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-kozorozec" href="#horoskop-kozorozec"></use>
</svg>
</div>
<div class="sign__title">Kozorožec</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="vodnar" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/vodnar" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-vodnar" href="#horoskop-vodnar"></use>
</svg>
</div>
<div class="sign__title">Vodnár</div>
</a>
</itm-params>
</li>
<li class="sign">
<itm-params data-itm-module="sarm_horoskopy" data-itm-area="ryby" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/r/horoskop/ryby" rel="noopener">
<div class="sign__icon">
<svg aria-label="Šarm logo">
<use xlink:href="#horoskop-ryby" href="#horoskop-ryby"></use>
</svg>
</div>
<div class="sign__title">Ryby</div>
</a>
</itm-params>
</li>
</ul>
</div>
</div>
<div class="grid__full">
<aa-slot class=" banner--superfooter  aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</article>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="   aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f8e3978f-1bef-4c33-ac63-4852af547bd3&amp;portal=sarm&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</main>
</div>
<div class="print-promo" data-name="sarm">
<div class="print-promo__wrapper">
<itm-params data-itm-module="predplatne-footer" data-itm-area="objednat-casopis" data-module="itmParams">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/sarm/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2c7a9857-83f0-4eab-bdc6-198a085fbe29_phphogapm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c7a9857-83f0-4eab-bdc6-198a085fbe29_phphogapm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c7a9857-83f0-4eab-bdc6-198a085fbe29_phphogapm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c7a9857-83f0-4eab-bdc6-198a085fbe29_phphogapm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c7a9857-83f0-4eab-bdc6-198a085fbe29_phphogapm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c7a9857-83f0-4eab-bdc6-198a085fbe29_phphogapm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c7a9857-83f0-4eab-bdc6-198a085fbe29_phphogapm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Šarm">
</a>
</div>
<div class="print-promo__text"><h3>Predplatné <span>Šarm</span></h3></div>
<a class="print-promo__button" href="https://pluska.sk/predplatne/sarm/">Objednať časopis</a>
</itm-params>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="logo sarm">
<svg aria-label="Šarm logo">
<use xlink:href="#logo-sarm" href="#logo-sarm"></use>
</svg>
</div>
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger>Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "eyJhZHMiOnsiYXJlYSI6ImNlbGVicml0eSIsImtleXdvcmRzIjoibm9uZSIsImJyZWFrcG9pbnQiOnsiZGVza3RvcCI6NzY4LCJoZCI6MTAyNH0sImRpc2FibGVkIjpmYWxzZSwiZ3B0X25jIjoiMjE3Mzc1ODUyNTIiLCJzaXRlIjoic2FybSIsInNsb3RzIjp7ImRlc2t0b3BPbmx5R2FsbGVyeSI6W10sImRlc2t0b3BPbmx5SCI6W10sImRlc2t0b3BPbmx5SW50ZXJzdGl0aWFsIjpbImludGVyc3RpdGlhbCJdLCJkZXNrdG9wT25seUxlYWRlcmJvYXJkIjpbIm90aGVyMiJdLCJkZXNrdG9wT25seUxlYWRlcmJvYXJkVG9wMSI6WyJ0b3AxIl0sImRlc2t0b3BPbmx5UGx1czFMZWFkZXJib2FyZCI6W10sImRlc2t0b3BPbmx5UGx1czFMZWFkZXJib2FyZFRvcDEiOltdLCJkZXNrdG9wT25seVNtYWxsTGVhZGVyYm9hcmQiOlsibWlkMSJdLCJkZXNrdG9wT25seVNxdWFyZSI6WyJ0b3AyIiwibWlkMiIsIm90aGVyMSJdLCJkZXNrdG9wT25seVZpZGVvIjpbInZpZGVvYWQiXSwibW9iaWxlT25seUFydGljbGVTdGlja2VyIjpbImFydGljbGVfc3RpY2tlciJdLCJtb2JpbGVPbmx5R2FsbGVyeVN0aWNrZXIiOltdLCJtb2JpbGVPbmx5SW50ZXJzdGl0aWFsIjpbImludGVyc3RpdGlhbCJdLCJtb2JpbGVPbmx5U3F1YXJlIjpbInRvcDEiLCJtaWQxIiwib3RoZXIxIl19LCJ0ZW1wbGF0ZSI6ImFydGljbGUiLCJ0b3BpYyI6ImNvcnJlY3QiLCJ1bml0X3ByZWZpeCI6InNhcm0iLCJ1bml0X3NlY3Rpb24iOiJjZWxlYnJpdHkiLCJ2ZXJzaW9uIjoiMiJ9LCJhcnRpY2xlIjp7ImlkIjoiZjhlMzk3OGYtMWJlZi00YzMzLWFjNjMtNDg1MmFmNTQ3YmQzIn0sImFzc2V0c192ZXJzaW9uIjoiNC40OTZcbiIsImF1dGhvcnMiOlsia2FcdTAxMGQiXSwiY2F0ZWdvcnkiOiJjZWxlYnJpdHkiLCJkaXNxdXMiOnsiY29tbWVudHNEaXNhYmxlZCI6ZmFsc2UsImNvdW50U3JjIjoiXC9cL3Nhcm0uZGlzcXVzLmNvbVwvY291bnQuanMiLCJlbmFibGVkIjp0cnVlLCJwYWdlSWRlbnRpZmllciI6ImY4ZTM5NzhmLTFiZWYtNGMzMy1hYzYzLTQ4NTJhZjU0N2JkMyIsInNyYyI6IlwvXC9zYXJtLmRpc3F1cy5jb21cL2VtYmVkLmpzIn0sImRvbiI6eyJhcGlVcmwiOiJodHRwczpcL1wvZG9uLm5taG1lZGlhLnNrIiwiY29va2llIjoiZG9uQ29va2llX3BsdXNrYS5zayIsImNvb2tpZUVuYWJsZWQiOnRydWV9LCJlbnZpcm9ubWVudCI6InByb2QiLCJnZW1pdXMiOnsiZW5hYmxlZCI6dHJ1ZSwiaWRlbnRpZmllciI6ImNpZmdqYzdfR19UTm44bm5USENyME9UbDMzalJrWWNnOHVBRkFNU09EZVAudzcifSwiZ3RtIjp7ImVuYWJsZWQiOnRydWUsImlkIjoiR1RNLTU4NEJMQjkiLCJzaXRlIjoic2FybSIsInRlbXBsYXRlIjoiYXJ0aWNsZSIsInN5c3RlbSI6ImVhZ2xlIn0sImhlYWRlckhlaWdodCI6ODAsImlzUHJldmlldyI6ZmFsc2UsIml0bSI6eyJicmFuZCI6InNhcm0iLCJ0ZW1wbGF0ZSI6ImFydGljbGUiLCJhcmVhIjoiY2VsZWJyaXR5In0sIm5ld3ptYXRlIjp7ImVuYWJsZWQiOnRydWUsImlkIjoyNDV9LCJvbmVTaWduYWwiOnsiYXBwSWQiOm51bGx9LCJvb3lhbGFfcGxheWVyX3ZlcnNpb24iOiIwLjQiLCJwcmViaWQiOnsicnViaWNvbiI6eyJpZCI6IjE2MzQyIiwic2l0ZSI6IjEyNTU1MiIsInVzZCI6MC45LCJjb3JyZWN0aW9uIjowLjg1LCJ6b25lIjp7ImFydGljbGVfc3RpY2tlciI6IjIxOTA5MTYiLCJnYWxsZXJ5X3N0aWNrZXIiOiIyMTkwOTEyIiwiZ2FsbGVyeV90b3AiOiIyMTkwOTEwIiwidmlkZW9hZCI6IjIxOTA5MTQiLCJ0b3AxIjoiMTIyNzU4MCIsInRvcDIiOiIxMjI3NjAyIiwibWlkMSI6IjEyMjc2MTAiLCJtaWQyIjoiMTIyNzYxMCIsIm90aGVyMSI6IjEyMjc2MTYiLCJvdGhlcjIiOiIxMjI3NjE2Iiwib3RoZXIzIjoiMTIyNzYxNiIsIm90aGVyNCI6IjEyMjc2MTYifX0sInRlYWRzIjp7InBhZ2VJZCI6IjEyMzY3NyIsInVzZCI6MSwiY29ycmVjdGlvbiI6MC45LCJwbGFjZW1lbnRJZCI6eyJhcnRpY2xlX3N0aWNrZXIiOjEzNzI3NSwiZ2FsbGVyeV9zdGlja2VyIjoxMzcyNzUsImdhbGxlcnlfdG9wIjoxMzcyNzUsInZpZGVvYWQiOjEzNzI3NSwidG9wMSI6MTM3Mjc1LCJ0b3AyIjoxMzcyNzUsIm1pZDEiOjEzNDQzNCwibWlkMiI6MTM3Mjc1LCJvdGhlcjEiOjEzNzI3NSwib3RoZXIyIjoxMzcyNzUsIm90aGVyMyI6MTM3Mjc1LCJvdGhlcjQiOjEzNzI3NX19LCJhcHBuZXh1cyI6eyJwbGFjZW1lbnRJZCI6eyJ0b3AxIjoiMTcwOTQyNDYiLCJ0b3AyIjoiMTcwOTQyNDQiLCJtaWQxIjoiMTcwOTQyNTQiLCJtaWQyIjoiMTcwOTQyNTQiLCJvdGhlcjEiOiIxNzA5NDI1MSIsIm90aGVyMiI6IjE3MDk0MjUxIiwib3RoZXIzIjoiMTcwOTQyNTEiLCJvdGhlcjQiOiIxNzA5NDI1MSJ9LCJ1c2QiOjAuOSwiY29ycmVjdGlvbiI6MC43OH0sImFkZm9ybSI6eyJtaWQiOnsiYXJ0aWNsZV9zdGlja2VyIjoiMTE3ODUwMCIsImdhbGxlcnlfc3RpY2tlciI6IjExNzg0NDEiLCJnYWxsZXJ5X3RvcCI6IjExNzg0OTYiLCJ2aWRlb2FkIjoiMTE3ODUxMSIsInRvcDEiOiI2Nzk1MDYiLCJ0b3AyIjoiNjgwNTAxIiwibWlkMSI6IjY4MDUwMyIsIm1pZDIiOiI2ODA1MDMiLCJvdGhlcjEiOiI2ODA1MDQiLCJvdGhlcjIiOiI2ODA1MDQiLCJvdGhlcjMiOiI2ODA1MDQiLCJvdGhlcjQiOiI2ODA1MDQifSwidXNkIjoxLCJjb3JyZWN0aW9uIjowLjl9LCJldGFyZ2V0Ijp7InJlZmlkIjp7InRvcDEiOiIzNDciLCJ0b3AyIjoiMzQ3IiwibWlkMSI6IjM0NyIsIm1pZDIiOiIzNDciLCJvdGhlcjEiOiIzNDciLCJvdGhlcjIiOiIzNDciLCJvdGhlcjMiOiIzNDciLCJvdGhlcjQiOiIzNDcifSwiY291bnRyeSI6MSwidXNkIjoxLCJjb3JyZWN0aW9uIjowLjg1fSwiYW14Ijp7InVzZCI6MC44LCJjb3JyZWN0aW9uIjoxfSwiaXgiOnsic2l0ZUlkIjoiNDIyNzIxIiwidXNkIjoxLCJjb3JyZWN0aW9uIjowLjg1fX0sInJlY2FwdGNoYSI6eyJhcGlLZXkiOiI2TGNZenFBVUFBQUFBUHdiQkd1dFFoWWVHWHVyZ19nWkRWRlhoR0RzIn0sInJ1YnJpYyI6eyJzbHVnIjoiY2VsZWJyaXR5Iiwic2x1Z1BhdGgiOlsiY2VsZWJyaXR5Il19LCJzZW50cnkiOnsiZW5hYmxlZCI6ZmFsc2UsInB1YmxpY0tleSI6bnVsbCwiaWQiOm51bGwsInRyYWNlc1NhbXBsZVJhdGUiOm51bGx9LCJzaXRlIjoic2FybSIsInN0cm9zc2xlIjp7ImVuYWJsZWQiOnRydWUsImlkIjoiMDQ5ODE2OWItZTY1OC00ODc5LTg4OGYtYzBjNWY2N2E0YzU0In0sInZpZGVvIjp7ImxpdmVib3giOnsiZW5hYmxlZCI6dHJ1ZX19fQ=="
        </script>
</body>
</html>
